Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Matiz

Urgent panne Matiz


Invité §Amy313df

Messages recommandés

Invité §Amy313df

Bonjour à tous,

Fière propriétaire de ma petite Matiz bleue (elle claque en bleue quand même), j'ai récemment rencontré un problème avec celle-ci.

Il y a quelques temps en montant une pente le voyant moteur s'est allumé en orange et la voiture s'est mise à me faire des accoups.

Je me rappelle également avoir senti une odeur de caoutchouc au moment ou le voyant s'est allumé.

Je suis jeune conductrice donc je respecte mes limitations de vitesse (ça vous épate non ?) et ma voiture fait principalement de la route mais 2 fois par mois je prend l'autoroute pour de longs trajets.

Juste après m'être arrêtée après avoir vu que le voyant s'était allumé, je remarque de l'eau qui coule de mon pot, je vais immédiatement vérifier que ce soit bien de l'eau et pas de l'essence.

Une petite odeur de caoutchouc rien d'alarmant et il avait plu le matin même.

Celle ci reprend les accoups de plus belle et ce jusqu'à ce que j'arrive sur l'autouroute ou là le voyant s'éteint et les accoups se font faibles.

 

J'amène ma voiture chez le garagiste, celui -ci a changé les bougies, la bobine, le filtre à essence et "nettoyé" le réservoir puisque selon lui cela pouvait être un fond de cuve ou un mélange d'essence mais toujours pareil. Après 800m le voyant s'allume et la voiture se remet à faire des accoups.

Cela fait 3 fois qu'elle sort du garage pour y retourner et 3 semaines que je n'ai plus ma voiture et que c'est un outil de travail important pour moi.

 

Mon garagiste me conseille maintenant de changer toute l'électronique mais vu le prix de toutes les réparations déjà effectuées mon compte en banque commence à en souffir. J'ai rendez-vous vendredi chez Daewoo/Chevrolet mais on m'a clairement dit que je ne la reverrais pas avant un moment.

Je me demande juste ce que cela peut être je pense aux cables des bougies qui eux n'ont pas été changés avant de changer l'électronique. J'ai lu également que cela pouvait être du à la culasse mais là encore je ne veux pas payer une fortune sans obtenir de résultat. Je tiens également à préciser que ma voiture a été accidentée il y a quelques mois et que mon radiateur est neuf (merci l'attelage) et également mon capot et mon pare-choc avant et que ma voiture ne cale absolument pas et démarre au quart de tour.

 

A moins d'une réparation miraculeuse venant de la voiture elle-même je ne sais plus quoi faire et je ne peux pas me passer de ma voiture encore 2 semaines.

 

Merci pour vos réponses si évidemment vous en avez

 

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Amy313df

Bonjour,

 

Merci de préciser l'année, le kilométrage approximatif et la cylindrée (0,8 Lou 1 L) du véhicule.

 

"De l'eau qui coule du pot".

Quel pot? Echappement? Trop-plein?...

 

Et quel est le voyant qui s'est allumé?

Forme? Signification?

 

Cdlt,

 

Re Bonjour

Elle est de 2008 à peu près 45000 km

Et c'est une 0,8

L'eau coulait du pot d'échappement mais très faiblement seulement des gouttes mais sur tout mon trajet en arrivant elle gouttait encore.

Le voyant allumé est le voyant moteur celui qui s'allume pour la vidange et représente à peu près 60 pannes différentes

Le garagiste m'a dit que l'ordinateur le dirigeait vers les cylindres mais qu'il pensait que c'était plutôt la conséquence que la cause de la panne

Lien vers le commentaire
Partager sur d’autres sites

-Il faut également vérifier mesurer les fils de bougie. Un mauvais contact par intermittence "pourrait" provoquer les symptômes de ratés et d'odeur de brûlé. Ces fils sont du type "résistifs" de l'ordre de 10.000 Ohms par mètre.

 

-Si c'est ce voyant check

qui s'est allumé, ce serait bien de donner le(s) code(s) d'erreur enregistré(s) dans la mémoire.

On peut le faire "tout seul" avec le lecteur qui va bien, par exemple avec le scanner U380/U480 à pas cher sur la baie.

 

-De l'eau en sortie de pot d'échappement est tout à fait normal, à condition que le circuit de refroidissement ne se vide pas en même temps :ange: . L'eau est un des sous-produits de la combustion et du bon travail du catalyseur.

 

-Est-ce que le réglage du jeu aux soupapes a été vérifié/réglé (périodicité 15.000km/12mois)?

 

Cdlt,

Lien vers le commentaire
Partager sur d’autres sites

Invité §Amy313df

Bonjour, nouvelle piste, je recherche maintenant le jeu de calage de culbuteur. (rappel moteur 0.8L essence 796cm3 année 2008)

Merci, car la google n'est plus mon ami !

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité §Amy313df

Bonjour,

Alors probléme résolu, alors récapitulatif de la panne (pour les prochaines personnes qui en auront besoin)

 

Voyant moteur allumé

Perte de puissance et accoups moteur lors de l'accélération (ou lorsque l'on demande de la puissance au moteur)

Démarrage sans probléme

Le probléme peut mettre un certain temps a se déclencher (15-20min)

 

Solution:

Nous avons refait le callage des culbuteurs

Netoyage du cirtuit d'admission, des capteurs accessibles.

Netoyage vanne EGR (pinceau + essence, car pas de gazole dispo)

Après quelques kilométres les accoups se sont arrétés, et le lendemain le voyant moteur s'est éteint.

 

ps: background de la tuture: C'est une voiture qui n'avait jamais beaucoup roulée avant moi.

pps: réparation faite par mon beau-pére (ancien mecanicien chef d'attelier chez Renaud ) et mon chéri :)

 

Merci de votre aide, trés utile !!!

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Alors probléme résolu, alors récapitulatif de la panne (pour les prochaines personnes qui en auront besoin)

 

Voyant moteur allumé

Perte de puissance et accoups moteur lors de l'accélération (ou lorsque l'on demande de la puissance au moteur)

Démarrage sans probléme

Le probléme peut mettre un certain temps a se déclencher (15-20min)

 

Solution:

Nous avons refait le callage des culbuteurs

Netoyage du cirtuit d'admission, des capteurs accessibles.

Netoyage vanne EGR (pinceau + essence, car pas de gazole dispo)

Après quelques kilométres les accoups se sont arrétés, et le lendemain le voyant moteur s'est éteint.

 

ps: background de la tuture: C'est une voiture qui n'avait jamais beaucoup roulée avant moi.

pps: réparation faite par mon beau-pére (ancien mecanicien chef d'attelier chez Renaud ) et mon chéri :)

 

Merci de votre aide, trés utile !!!

Cordialement

Bonjour,

 

Bravo et merci du retour.

 

Mais c'est un peu frustrant de ne pas connaître le (click) code d'erreur qui a allumé le témoin dysfonctionnement :(

 

Bonne route,

Lien vers le commentaire
Partager sur d’autres sites

Invité §Mat435tu

bonjour

 

intéressant merci :)

 

je dois vérifier les culbuteurs (et le calage de l'allumage hein Badaboum ;) en mesurant les faisceaux ça ne mange pas de pain ) quand j'aurai la voiture un peu plus qu'une heure la journée ou la nuit :D .

 

(ceci dit elle fonctionne toujours pareil depuis les derniers et ma fille en est bien contente :)

 

par contre cette EGR est quand même super pas accessible :/

 

bonne journée !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Amy313df

Me revoilà après 20000 km en plus au compteur et une voiture très contente puisqu'au final ce n'était pas les culbuteurs mais le faisceau d'allumage en effet qui se trouve dans les câbles des bougies (la seule pièce que mon garagiste n'a pas changée) merci donc au monsieur du garage Chevrolet car malgré sa mysoginie et sa mauvaise humeur qui semble constante la voiture à été réparée dans la journée.

Depuis je n'ai plus eu de problème avec même si je trouve que le freinage est un peu limite.

Bonne soirée et j'espère que ça peut aider quelqu'un j'ai remarqué que changer cette pièce fonctionne aussi pour les Matiz qui refusent de démarrer

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...