Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

(Problème) Perte acceleration


Invité §5vo273PM

Messages recommandés

Invité §5vo273PM

Bonjour, :jap:

 

Je posséde un Volvo S40 2.0L de 2006 en dieserl, ayant 107 500km.

Cependant, j'ai accuellement un souci concernant l'accélération.

En effet, c'est lorsque je souhaite passé au delà des 60 km/h qu'elle commence à peiné, ceci se ressent d'autant plus lorsque je prend des côtes (peu importe le degré d'inclinaison). En appuyant à fond sur la pédal le véhicule met du temps à se lancé (comme étouffé). D'ou viendrais mon souci? A combien reviendrais les réparations?

 

Merci davance.

Lien à poster
Partager sur d’autres sites
Invité §5vo273PM

 

J'ai fais faire un diagnostic dans un garage n'appartenant pas à l'enseigne... ils n'ont pu l'effectuer car l'ordinateur de bord ne pourrait etre lu que dans une concession Volvo.... étrange.. j'ai plus qu'a faire un saut labàs.... pourvu que celà ne me coute pas les yeux de la tete ....

Lien à poster
Partager sur d’autres sites
Invité §5vo273PM

J'ai pas pu y passé encore mais certainement cette semaine :( je vous tien au courant...

je pense certainement à une prise d'air... avec le froid c dernier temps et la voiture arrété pendant 1 mois et demis cause depart.. le fait de la reprendre à peu etre joué quelque chose en celà :??:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page