Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
407

perte puissance 1.6l hdi 110 fap


pk73
 Partager

Messages recommandés

Bonjour a tous, je suis nouveau sur votre site !

Moi aussi j'ai eu pas mal de soucis avec ma 407 1,6l hdi 110 !!!

En ce moment le problème que je rencontre est une perte de puissance avec à ce moment l'allumage du voyant d'auto-diag qui s'allume et l'affichage de l'erreur « système anti-pollution défaillant «

Ce problème se produit surtout en 3ème ou en 4ème environ 2500/3000 tours et la voiture reprend sa puissance normale à environ 3500 tours. Ça ne me le faisait pas tout le temps mais maintenant ça m'arrive à chaque fois que je prends la voiture !

N'ayant pas les finances au beau fixe en ce moment, j'aimerais savoir si quelqu'un a une idée ou connaissance au sujet de ce problème car j'aimerais pouvoir me dépanner sans faire appel à un garage !

Par avance, merci de vos réponses !

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 45
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

bonsoir.

non se n'est pas le turbo qui et hs quand le turbo casse la 407 na plus aucune puissance je parle en connaissance de cause;pour ma part je pense que sa vien de la vanne egr qui reste ouverte en permanence c'est un problème connue chez les 407 mais sa reste a comfirmé par ton mécanicien...etdrg

Lien vers le commentaire
Partager sur d’autres sites

bonjour et merci d'avoir répondu si vite !!

modif sur mon pb : perte de puissance à environ 2000/2500 tours et puissance revient a environ 3000 tours !!!

Le défaut apparait à ce moment que je sois en accélération lente ou rapide.

Si quelqu'un sait l'élément qui est solicité à cet instant merci de me conseillé et me préciser si possible si c'est une pièce changeable de moi-même ( je ne suis pas du tout mécano mais je suis dépanneur dans une autre branche donc j'ai des connaissances en travail manuel et surtout en électricité ) !!!!!!

par vavance merci a tous

Lien vers le commentaire
Partager sur d’autres sites

merci de ta réponse mais mon turbo est ok et la panne me parait etre effectivement etre quelquechose qui a du mal a s'ouvrir ou se fermer au moment ou elle le devrait !

je suppose qu'il n'y a pas qu'une seule élctrovanne ( me parle tu de la vanne EGR ? ) et peux tu me donner plus de précison sur cette pièce afin que je puisse étudier de plus pret mon problème ?

et encore merci d'avoir pris un moment pour m'aider !!!

Lien vers le commentaire
Partager sur d’autres sites

je pense qu'il n'y a rien à changer, regarde au niveau de ton turbo si tu as un genre de suie dessous, si oui, il faut remettre en place le FAP/CATA, et aussi nettoyer le filtre de mise à l'air libre de l'électrovanne du turbo, et ton pb va disparaitre ;)

 

et biensuir vérifier au passage l'état de tes joints d'injecteurs ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

j'ai avancé dans mes soucis sur ma voiture ( et ils s'accumulent ):

fuite injecteur: j'ai voulu en démonté un pour changer les joints mais impossible de le sortir de son emplacement: Si quelqu'un a une solution !!!

J'ai emmené ma voiture dans un petit garage pour la perte de puissance et ils n'arrivent pas à en trouver la cause: tout ce qu'ils me disent c'est que le turbo se met en route tardivement car moteur élevé en tr/mn lors de son enclenchement: donc si quelqu'un a une idée sur la solution merci de me la donner car sinon direction PEUGEOT et j'aimerais éviter !!!!!!!!

merci d'avance pour vos réponses

Lien vers le commentaire
Partager sur d’autres sites

Invité §squ242eM

bonjour, si tu n'arrive pas a démonter les injecteurs et bien fait tourner le moteur jusqu’à quel chauffe un peu afin que l'injecteur puisse se décoller. As-tu de la calamine sur tes injecteurs?

Lien vers le commentaire
Partager sur d’autres sites

bonjour;

et merci pour vos réponses:

effectivement je pense que le problème vient de l'électrovanne de turbo car le petit garage peugeot ou je suis allé m'a donné le tableau des valeus des éléments lors du branchement de la valise et moteur à l'arret la valeur qui me parait étrange est : " RCO électrovanne pression turbo: 54% ", suite à ca il m'a fait un devis d'environ 1700 euro car soit disant cette électrovanne n'est pas détaillé donc turbo à changer !!!!

Je vous tiendrai au courant suite à mes recherches car franchement ça ne me tente pas plus que ça de changer le turbo.

Mais si quelqu'un connait se problème et la facon d'etre sur de la piece a changer je suis preneur !!!!!!!!

merci d'avance a vous tous.

Lien vers le commentaire
Partager sur d’autres sites

Invité §kha372Fr

Je crois que Ced079 devrait réviser les bases de la mécanique....

Il me fait penser à mon stagiaire..

Je te rapelle qu'un débimétre défaillant, les symptomes st les suivants: perte de puissances, fumées noires et surconsommation.

ensuite cela peut venir de la vanne EGR?

Je vais donner un conseil à Ced079, ily a un ordre de raisonnement quand tu fais du dépannage, sans rancune mon ami,

à chacun son métier!!!!!!!!!!!!!!!!!!

Il ne faut pas dire n'importe quoi, il y des gens qui cassent leur argent inutilement, à CAUSE des mauvais conseils, bon dimanche!!

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir a tous et merci ;

grace a mon métier j'ai fais la connaissance d'un mécano qui va s'installé a son compte et je suis allé le voir samedi matin il a controlé l'électrovanne de turbo avec un manomètre et pour lui cette pièce est bonne et le turbo aussi. ( Merci Peugeot pour le devis bidon !!!!!!!! )

Il a débranché le débimètre d'air et il m'a dit que je pouvais rouler comme ca quelque temps afin de cerner si le problème vient de lui.

j'ai fais une bonne centaine de Km depuis et le défaut ne s'est pas reproduit !

Donc je pense commander cette pièce et la changer ( et tant mieux si ca n'est que ca !!! )

Merci encore a vous tous de m'avoir aidé et conseillé

Lien vers le commentaire
Partager sur d’autres sites

Je crois que Ced079 devrait réviser les bases de la mécanique....

Il me fait penser à mon stagiaire..

Je te rapelle qu'un débimétre défaillant, les symptomes st les suivants: perte de puissances, fumées noires et surconsommation.

ensuite cela peut venir de la vanne EGR?

Je vais donner un conseil à Ced079, ily a un ordre de raisonnement quand tu fais du dépannage, sans rancune mon ami,

à chacun son métier!!!!!!!!!!!!!!!!!!

Il ne faut pas dire n'importe quoi, il y des gens qui cassent leur argent inutilement, à CAUSE des mauvais conseils, bon dimanche!!

 

 

 

juste pour ton info, je n'ai fais que donner un avis sur un pb récurrent de ces moteurs (pb du circuit de dépression, commande de turbo), en aucun cas, je n'ai parler de l'egr :??:

 

alors avant d'ouvrir ta grande bouche pour ne rien dire et d'etre à la limite de l'insulte , tu ferai bien d'apprendre à lire ou alors aller à ophtalmo pour porter des lunettes

 

et une deuxiéme info pour toi, la mécanique, c'est mon métier depuis plus de 10 ans, sauf que moi je ne répare pas des autos, mais des avions et si j'étais si mauvais que tu le prétends, ça ferai un bail que je serai en cabane, car je suis responsable lorsque je signe l'approbation de remise en service de l'avion contrairement au garagiste de merde, qui ne sont que des changeurs de piéces et arnaqueurs, et qui en plus ne sont meme pas foutus d'assumer/reconnaitre leurs erreurs lorsqu'ils en font.............

 

par contre apparement tu as eu raison pour ce cas, au niveau du débitmétre, et donc tant mieux pour toi et pour notre ami car c'est le but d'un forum, mais reste bien à ta place quand meme, c'est à dire un mécanicien auto, et surtout ne t'avise plus de juger des gens que tu ne connais pas, surtout que tu viens de débarquer ici, car si je regarde le nombre de personne que j'ai aidé à faire des économies et ce que toi tu as fais, ben y'a pas photos............

 

 

sur ce à bon entendeur, salut

Lien vers le commentaire
Partager sur d’autres sites

Invité §kha372Fr

Bonjour mon cher Ced079, inutile de t'emporter.

Tu vois bien que j'avais raison, c'était le débimétre.

Si tu bosses ds l'aviation, je ne prendrais plus l'avion car tu me fais peur!!!!

Bonne continuation et surtout garde tes conseils, si les gens viennent sur ce site, c'est pour économiser et non pour gaspiller...

Je comprends pourquoi E.A.D.S est entrain de couler, vivement que tu prennes ta retraite! bonne journée à toi et si tu veux des conseils, n'hésites pas à me contacter.

Lien vers le commentaire
Partager sur d’autres sites

Invité §kha372Fr

Tu fais beaucoup de fautes d'orthographe, es tu sur d'etre responsable dans l'aviation, je suis mort de rire, moi aussi je pourrais dire que je suis ingénieur dans l'aérospatiale vu qu'avec le peu de compétences que tu as dans la mécanique, tu devrais garder tes conseils et changer de forum,

JUSTE une précision, c toi qui a commencé a critiquer les conseils de PK73,

les gens de ce forum ont juste à lire cette page pour se rendre compte!

Tu dois réparer des avions "PLAYMOBIL" alors change de forum.....

Ici, on parle de vrais problèmes mécanique.

Lien vers le commentaire
Partager sur d’autres sites

t'as vraiment un probléme de lecture toi, je n'ai rien critiqué mais bon............

la seule chose que j'ai critiqué c'est son crétin de garagiste qui lui dit que l'électrovanne de commande du turbo ne se détaille pas et qu'il faut changer le turbo completkaola.gif

 

donc va apprendre à lire, et aprés on rediscutera peut etre et encore comme tu le dis si bien, pas la peine, puisque tu es au top apparement............lol.gif

 

pour ce qui est des fautes si il y'en a lol.gif, c'est plus que je tape trop vite sur le clavier qu'autre chose, au moins moi j'utilise des mots completsange.giflol.gif

 

en ce qui concerne mon métier, je n'ai rien à prouver à des gens comme toi............

 

bref j'arrete là

 

CF: ce que j'ai écris plus haut :o

 

 

 

PS; je te mets un lien qui prouve certainement ton niveau de compétence pour que les gens qui vont lire cette page comprennent bien de quoi on causeange.giflol.gif

 

pression d'huile insuffisante et systeme anti pollution défaillant

Lien vers le commentaire
Partager sur d’autres sites

connaissant ced,depuis un certain temp,je pense que tu fait fausse route khaiss.

ced a deja depanné a peut pret un millier de membres fa et fp confondu.

je ne doute pas de tes capacitées de depanneur,mais on verra dans quelque temp,avec les retours de forumeur,si tes aptitudes sont revelé.

sans aucune rancune,calmé le jeu ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §ntD753Pw

bonjour à tous;

je possède une 407 sw 1.6 hdi 110 de 2006 et il se trouve que g u un pb de voyant anti-pollution qui c allumé juste avant que la voiture se mette en sécurité.

Sur les conseils du mécanicien de la société de transport ou je travaille, g démonté mon FAP et je l'ai vidé ( destruction du nid d'abeille). Ensuite ce mécanicien m'a annulé le FAP électroniquement et m'a également bloqué ma vanne EGR en position ouverte pour ne pas être embêté( soit-disant). Suite à cela la voiture roulait très bien mais sentait l'huile et un jour alors que je roulais à 130km/h g subit une perte de puissance et depuis la voiture roule comme si je n’avais plus de turbo et sent toujours l'huile.

G vérifié le débitmètre, le filtre à gazole et ils m'ont l’air bon.

On retrouve cependant un léger filet d'huile dans une durite d'admission d'air du turbo!!

Je m’apprête à changer mon turbo ms g un doute et je me demande si la panne ne peut pas venir d'ailleurs ( sonde ou autre).

De plus le FAP avait été changé à peine 1 an avant la panne, ça m'a étonné de voir qu'il était déjà colmaté!!!!

Si quelqu'un a une idée, merci de me répondre avant que j’achète un turbo!!!

Merci à tous

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Déjà je te félicite pas pour ta suppression du fap et de la vanne egr c'est a cause de gens comme toi que les diesel récents sont montrer du doigt , ça c’était pour mon petit coup de gueule.

 

Pour tes problèmes quel type d'huile tu met dans ton moteur ? a tu vérifier le jeu dans ton turbo ? regarde si tes injecteurs ne fuient pas et il y a une procédure a respecter pour remplacer un turbo.

 

Ton "mécano " avait vérifier le niveau de cerine avant de supprimer le fap ?

Lien vers le commentaire
Partager sur d’autres sites

@ced079 TU TE LA PETE TOI L AMI . SUIS MECANICIEN DEPUIS 20 ANS SPECIALISTE EN DIAGNOSTIQUE ET ELECTRONIQUE

J AI JAMAIS VU UN CON PAREIL QUI SE LA RACONTE

SUIS MECANICIEN DANS LES AVIONS

MDR VIENS JE VAIS TE DONNER DES COURS L AMI

TOI QUAND TU REPARES TU SUIS LES PROCEDURES DES INGENIEURS TOCARD C EST COMME CI HJE BOSSES AVEC UN RTA MDR

T AS PAS LE DROIT DE DEMONTER UN ECROU SANS L APPROBATION DES VRAIS MECANOS ET SURTOUT SANS SUIVRE LA PROCEDURE PETIT TOUTOU A SON CHEF D ATELIER

TU ME FAIS BIEN RIRE .........

70000 DE REVENUS CETTE ANNEE .........POUR UN PETIT MECANICIEN COMME TU DIS

MONTRES MOI TA FICHE DE PAYE PETIT JOUEUR ........

 

Y A PAS DE PETITS OU DE GRANDS Y A QUE DES MECANICIEN .......EN REVANCHE TOI TU EN ES UNE BONNE GROSSE .........MERDE

Lien vers le commentaire
Partager sur d’autres sites

@ced079 TU TE LA PETE TOI L AMI . SUIS MECANICIEN DEPUIS 20 ANS SPECIALISTE EN DIAGNOSTIQUE ET ELECTRONIQUE

J AI JAMAIS VU UN CON PAREIL QUI SE LA RACONTE

SUIS MECANICIEN DANS LES AVIONS

MDR VIENS JE VAIS TE DONNER DES COURS L AMI

TOI QUAND TU REPARES TU SUIS LES PROCEDURES DES INGENIEURS TOCARD C EST COMME CI HJE BOSSES AVEC UN RTA MDR

T AS PAS LE DROIT DE DEMONTER UN ECROU SANS L APPROBATION DES VRAIS MECANOS ET SURTOUT SANS SUIVRE LA PROCEDURE PETIT TOUTOU A SON CHEF D ATELIER

TU ME FAIS BIEN RIRE .........

70000 DE REVENUS CETTE ANNEE .........POUR UN PETIT MECANICIEN COMME TU DIS

MONTRES MOI TA FICHE DE PAYE PETIT JOUEUR ........

 

Y A PAS DE PETITS OU DE GRANDS Y A QUE DES MECANICIEN .......EN REVANCHE TOI TU EN ES UNE BONNE GROSSE .........MERDE

 

 

 

G pas à me justifier auprès d un tocard de ton espèce, va mourir avec ta 407 de merde

Lien vers le commentaire
Partager sur d’autres sites

Bonjour j'ai une 407 1.6 hdi fab retire

Et mon voyent moteur reste allumé je dépasse pas le 130 avec du mal des trou d'aire diagnostic voiture antipolution des fayen

Et kan je la branche à la valise code p0100 et p0238 je comprend rien j'ai demonte le debimetre netoye tj pareil et je vien de change mon volent moteur un bi mas

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...