Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage Cee'D


Invité §Mai232Lx

Messages recommandés

Invité §Mai232Lx

Voilà je me lance, bonjour à tous

 

D'abord un petit historique!

 

Alors achat en 2007 d'un Ceed motion 1.6l 115ch, ravi!, aujourd'hui ça date :D, première panne l'autoradio, 2 fois même, mais problème connu et prise en charge par la garantie, et puis plus rien pendant plusieurs années, jusqu'à ce mois ci, dans un premier temps, le capteur d'éclairage des feux stop qui est défectueux, après recherche c'est un problème connu mais sur d'autres modèle et même sur la I30 http://illiweb.com/fa/i/smiles/icon_tongue.png , mais comme ce n'est pas sur la Ceed, pas de prise en charge, ensuite la voiture qui refuse de démarrer, problème rapidement réglé en verrouillant et déverrouillant la voiture (rare quand même), jusqu'à ce que j'arrive dans la 8ène année et que elle décide de ne plus démarrer, remorquage, et diagnostique : admission d'air vanne papillon + tourbillon!!!... 1300€ de réparation, pour retomber en panne 2 jours après avec les même symptômes, évidemment le problème est cyclique et ne se produit plus dans le garage (Peugeot/Kia), en dehors de la réparation qui m'a couté un bras et surtout qui n'a rien changé http://illiweb.com/fa/i/smiles/icon_evil.gif , j'ai eu beau leur parlé du coupe circuit intégré qui peut être défectueux, ils ne l'entendent pas comme ça (bon c'est leur métier pas le mien), demain soir je vais là récupérer et m'attend à évidemment retomber en panne, panne qui intervient après la coupure moteur et sans forcement verrouiller la voiture, voilà!

Des avis?

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §Mai232Lx

Suite et j'espère fin, le problème venait du boitier qui fait la gestion de démarrage, quand le moteur était trop chaud et que je coupais le contact, elle ne voulait plus repartir, en fait le moteur tournait tout les voyants s'allumaient correctement mais le moteur ne partait pas, comme si (je n'arrêtais pas de le dire au garage) le coupe circuit ne ce désactivait pas, dans tout les cas je vais la récupérer dans 2 jours (délais pour récupérer la pièce) et je vais discuter des pièces changés et payés alors que la même panne est revenu 2 jours après.

Je donnerais le déroulement de la suite.

Autre chose au sujet du capteur d'éclairage des feux stop qui était défectueux, Kia m'a contacté (c'est déjà ça) et malgré que ce soit un problème connu sur d'autres modèle et même sur la I30 ils ne veulent rien entendre, c'est équerrant.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page