Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

pb demarrage à chaud c2 1.4 hdi


Invité §ros550Og

Messages recommandés

Invité §ros550Og

bonjour

Depuis un mois environ j'ai des problèmes de démarrage à chaud sur ma C2, à froid pas de problème.

Après avoir rouler si je m'arrête et que je souhaite redémarrer, le démarreur se lance , le moteur commence à tourner mais ne démarre pas, il faut que j'attend 10 voir 15 minutes pour pouvoir démarrer.

Je ne sais pas d'où viens le problème.

Lien à poster
Partager sur d’autres sites

bonjour

Depuis un mois environ j'ai des problèmes de démarrage à chaud sur ma C2, à froid pas de problème.

Après avoir rouler si je m'arrête et que je souhaite redémarrer, le démarreur se lance , le moteur commence à tourner mais ne démarre pas, il faut que j'attend 10 voir 15 minutes pour pouvoir démarrer.

Je ne sais pas d'où viens le problème.

 

avais vous trouvé votre panne ??

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page