Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

mode dégradé 2500 t/min max


Messages recommandés

bonjour

 

j'ai acheter une xsara picasso 1.6 essence il lui manque encore quelques pièces et une fiche 2 plot non connecter a l’arrière du moteur (arrière gauche) ainsi que la boite a air complète qui as était remplacer par un cornet et il lui manque 1 joint entre le collecteur et le catalyseur

 

j'ai mon témoin moteur qui s'allume principalement quand je tire dans les rapport (enfin que j'essaye car vitesse max 105 km/h en 5 passer sa de grosses secousses se font ressentir et impossibilité de dépasser les 105 par contre pour rétrogradé pas de soucis même a 105 je passe la 4 sa ralenti ) (enfin je pense j'ai jamais tester) la voiture n'a aucune pattate c'est un veau complet la valise n'a rien détecter mise a part erreur anti démarrage et sonde température le défaut sonde est effacer mais l'autre est toujours bien présent

 

j'ai fait la vidange moteur et boite (sans changement de filtre) j'ai de temps en temps la ventilation qui se lance toute seul (clim auto) j'ai aucune conso excessive de ldr no d'huile et pas de signe de joint de culasse j'ai aussi nettoyer le capteur en dessous du moteur (celui qui compte les tours) si quelqu'un a une idée

 

merci de vos réponses

Lien à poster
Partager sur d’autres sites

bonjour

 

j'ai acheter une xsara picasso 1.6 essence il lui manque encore quelques pièces et une fiche 2 plot non connecter a l’arrière du moteur (arrière gauche) ainsi que la boite a air complète qui as était remplacer par un cornet et il lui manque 1 joint entre le collecteur et le catalyseur

 

j'ai mon témoin moteur qui s'allume principalement quand je tire dans les rapport (enfin que j'essaye car vitesse max 105 km/h en 5 passer sa de grosses secousses se font ressentir et impossibilité de dépasser les 105 par contre pour rétrogradé pas de soucis même a 105 je passe la 4 sa ralenti ) (enfin je pense j'ai jamais tester) la voiture n'a aucune pattate c'est un veau complet la valise n'a rien détecter mise a part erreur anti démarrage et sonde température le défaut sonde est effacer mais l'autre est toujours bien présent

 

j'ai fait la vidange moteur et boite (sans changement de filtre) j'ai de temps en temps la ventilation qui se lance toute seul (clim auto) j'ai aucune conso excessive de ldr no d'huile et pas de signe de joint de culasse j'ai aussi nettoyer le capteur en dessous du moteur (celui qui compte les tours) si quelqu'un a une idée

 

 

merci de vos réponses

 

Tu as remis le compteur de maintenance à zéro?

Lien à poster
Partager sur d’autres sites

bonsoir

 

alors non je n'ai pas réinitialiser le compteur car la vidange était a faire dans plus de 5000 km

 

nouveau symptôme le voyant moteur s'éteint lors des marche arrière de plus si je n’appuie pas non plu a fond sur l'accelerateur il ne s'allume pas

et pour finir je cale en marche arrière le ralenti devient instable et d'un coup sa cale donc demain je vais voir pour recharger la batterie de la focus et changer la batterie et réessayer pour voir se que sa donne car j'ai très/trop souvent le mode éco actif alors qu'il n'y a pas lieux

Lien à poster
Partager sur d’autres sites

bonsoir

 

alors non je n'ai pas réinitialiser le compteur car la vidange était a faire dans plus de 5000 km

 

nouveau symptôme le voyant moteur s'éteint lors des marche arrière de plus si je n’appuie pas non plu a fond sur l'accelerateur il ne s'allume pas

et pour finir je cale en marche arrière le ralenti devient instable et d'un coup sa cale donc demain je vais voir pour recharger la batterie de la focus et changer la batterie et réessayer pour voir se que sa donne car j'ai très/trop souvent le mode éco actif alors qu'il n'y a pas lieux

 

Avant de s'embarquer dans des recherches fastidieuses, je commencerais par passer la voiture à la valise...

Lien à poster
Partager sur d’autres sites

bonjour

 

comme dit plus haut mise a part le défaut d'anti démarrage qui reste la il n'y a aucun défaut au passage a la valise (d'ailleurs je me demande si la prise odb vas me servir un jours...)

 

Avec la valise, tu peux supprimer la cause du défaut d'anti-démarrage?

Après tu refais les tests.

Lien à poster
Partager sur d’autres sites

bonjour

 

défaut impossible a supprimé avec la valise sa vient directement du calculateur modifier ( c'est toujours le bsi et le calculateur d'origine) en fait j'ai eut un problème de démarrage et on ma retiré justement se fichu anti démarrage demain je vais rappeler le gars qui me l'a fait lui demander si son programme n'aurais pas brider la voiture car avant sa tout allé bien après rien ne fonctionne correctement

 

pourquoi avoir fait sa me direz vous? car j'ai détruit ma clé en changeant le neiman (puce comprise)

comment j'ai fais pour tout péter? j'ai tourné sa n'a pas voulu venir j'ai fait colère rouge j'ai tourné un bon coup et crac...

pourquoi changer de neiman? car je n'avais que la clef de secoure pour la voiture la clé principale était une fausse j'ai eut peur que le gars vienne récupéré la voiture en lousdé un soir sachant que la voiture je l'ai eut en très mauvais état à 150€ j'ai refait tout l'intérieur, changer la ligne d'échappement complète, refait les feux, refait les phares et j'en passe... voilà toute l'histoire

 

j'ai un copain qui m'a dit aussi que ma sonde température devais être changer car elle déclenche a 97 ou 99 degré je ne sais plu alors que elle devrais déjà déclencher bien avant cette température car j'ai aussi refait une partie du faisceau électrique donc es-que cela est du a une erreur de ma part... je ne sais pas

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...