Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

P0130 Sonde lambda


Messages recommandés

Bonjour,

 

 

J'ai un problème d'affichage de défaut au tableau de bord.

Voici deux semaines, le voyant orange Start/Stop s'affiche avec le message Start/Stop non disponible.

Le bouton du Start/Stop en orange=> déconnecté.

Le lendemain matin avant de démarrer, je vérifie la tension de la batterie: 12,35 Volt, peut-être un peu juste, la batterie est celle qui était en place lorsque j'ai acheté la voiture en 2016.

 

Je démarre et plus de défaut, bouton Start/Stop éteint.

Vendredi dernier le défaut revient, avec l'application OEBD-Facile et un lecteur de codes OBD2, un code apparaît,

P0130 : Sonde Lambda - Panne de circuit Ligne 1 Capteur 1.

 

D'autres données affichées:

0-34-0 : Lambda voie 1 capteur 1 capteur O2 plage étendue= 1,999

0-34-1 : Courant voie 1 capteur 1 capteur O2 plage étendue= valeur oscille autour de 2100 mA

 

Le lendemain, samedi, à nouveau plus de défaut mais le code est toujours accessible avec le lecteur OBD2.

Je précise que la voiture fonctionne très bien, aucun signe de manque de puissance,etc...

 

Qu'en pensez-vous, pouvez-vous m'éclairer ?

 

Je pense qu'il doit y avoir 2 sondes Lambda, pouvez-vous m'indiquer comment y accéder pour la/les démonter et la/les tester, peut-être faut-il démonter la plaque de protection sous moteur, avez-vous une photo de cette sonde et de son emplacement ?

 

Est-ce que la batterie peut être en cause ?

 

Renegade 120 longitude business, modèle 2015, 105000 km.

 

 

Merci d'avance pour le temps que vous accorderez à ma demande;

Lien à poster
Partager sur d’autres sites

P0130 :

 

 

Le capteur d'O2 produit une tension basée sur la teneur en oxygène dans l'échappement. La tension varie entre .1 et .9 Volts, .1 indiquant maigre et .9 indiquant riche.

 

L'ECM surveille constamment cette tension en boucle fermée pour déterminer la quantité de carburant à injecter. Si l'ECM détermine que la tension du capteur d'O2 était trop basse (moins de 0,4 Volt) pendant trop longtemps (pendant plus de 20 secondes (le temps varie selon le modèle)), ce code est défini.

 

 

 

Symptômes potentiels Selon que le problème est intermittent ou non, il ne peut y avoir aucun symptôme autre que l'éclairage MIL (voyant de dysfonctionnement). Si le problème est constant, les symptômes peuvent inclure un ou plusieurs des éléments suivants: Éclairage MIL Le moteur tourne mal, manque ou trébuche Souffle la fumée noire du tuyau d'échappement Le moteur meurt Économie de carburant médiocre Les causes Habituellement, la cause du P0130 est un mauvais capteur d'oxygène, mais ce n'est pas toujours le cas. Si vos capteurs o2 n'ont pas été remplacés et qu'ils sont vieux, il y a fort à parier que le capteur est le problème. Mais, cela pourrait être causé par l'un des éléments suivants: Eau ou corrosion dans le connecteur Bornes desserrées dans le connecteur Câblage brûlé sur les composants d'échappement Ouvert ou court-circuit dans le câblage en raison de frottements sur les composants du moteur Trous dans l'échappement permettant à l'oxygène non mesuré d'entrer dans le système d'échappement Fuite de vide non mesurée au niveau du moteur Mauvais capteur d'O2 Mauvais PCM

 

 

A ce kilométrage , change la .

Lien à poster
Partager sur d’autres sites

Merci pour ces explications détaillées!

Je n'ai pas trouvé de tuto pour le changement de la sonde, l'un d'entre vous l'aurait-il déjà fait ?

Où se trouve cette sonde et comment y accéder, des photos seraient un plus.

Il me semble que c'est sur l'avant du moteur en partie basse que ce situe le FAP, auriez-vous un schéma ou une vue du moteur d'une revue technique ?

Lien à poster
Partager sur d’autres sites

Merci pour ces explications détaillées!

Je n'ai pas trouvé de tuto pour le changement de la sonde, l'un d'entre vous l'aurait-il déjà fait ?

Où se trouve cette sonde et comment y accéder, des photos seraient un plus.

Il me semble que c'est sur l'avant du moteur en partie basse que ce situe le FAP, auriez-vous un schéma ou une vue du moteur d'une revue technique ?

 

 

Cette sonde Lambda a été changé en garantie sur mon Renegade de 2019 (1.6 120ch) + remplacement d'un calculateur, suite allumage voyant defaut moteur '' faite controler moteur ''. Rebelotte 6 mois plus tard. J'ai moi même compris le problème, puisque 1 a 2 semaines plus tard, le voyante adblue s'allume systématiquement. Un appoint en Adblue et le voyant moteur s éteint quelques jours après...

 

Cela n'a peut être rien de similaire par rapport a toi, mais je partage ma petite info.

Lien à poster
Partager sur d’autres sites

Merci,

Ton expérience me conforte dans l'idée de changer la sonde et pour cela je cherche toujours où elle se trouve et comment y accéder;

Toujours pas trouvé de tuto ou de photo.

Autour du Fap , normalement en amont. ( connecteur avec un cable "électrique )

Lien à poster
Partager sur d’autres sites

oui mais comment y accéder ?

Je n'ai pas encore trouvé de photo ou vidéo, juste quelques infos sur un autre forum: "devant le bloc moteur au niveau du turbo sous les pare chaleur".

Je regarderai ça avec une baladeuse ce week-end;

je viens de recevoir un chargeur "intelligent" mais avant de l'utiliser j'ai une question.

Peut-on débrancher la batterie pour la charger en charge lente (24h).

Je demande cela car jusqu'à maintenant sur mes anciennes voitures c'est ce que je faisais mais j'ai lu qu'avec les voitures récentes et l'électronique omniprésente, il n'était pas recommandé de débrancher la batterie, certains éléments électroniques devant être alimentés en permanence faute d'une reprogrammation.

Ceci dit, quand on remplace la batterie, il faut bien la débranchée!

Donc quel est votre conseil, batterie en place ou débranchée ?

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Je réveille ce topic.

Pouvez-vous me montrer l'emplacement de la sonde lambda avec une photo s'il vous plait ?

 

salut,

 

tu dois en avoir deux une(capot ouvert) sur le pré cata non loin du turbo et collecteur d’échappement e l’autre suffit de se coucher sous la voiture tres simple d'acces 'ligne d’échappement)

Oui procede au changement ,batterie deconnectée, puis le calculateur se chargera de reapprendre le tout à la sonde.

Lien à poster
Partager sur d’autres sites

Bonsoir,

Voici ce que je vois, capot ouvert.

 

20200916_174501_resized.jpg

 

Partie droite agrandie

 

 

20200916_174522_resized.jpg

 

C'est une Renegade 120 longitude business, modèle 2015, 105000 km, moteur 1,6 multijet.

Je ne vois pas de sonde, ce qu'il y a en bas à droite est un tube et non un cable .

Est-ce que je dois enlever les plaques de protection thermiques ?

Lien à poster
Partager sur d’autres sites

Bonsoir,

Voici ce que je vois, capot ouvert.

 

20200916_174501_resized.jpg

 

Partie droite agrandie

 

 

20200916_174522_resized.jpg

 

C'est une Renegade 120 longitude business, modèle 2015, 105000 km, moteur 1,6 multijet.

Je ne vois pas de sonde, ce qu'il y a en bas à droite est un tube et non un cable .

Est-ce que je dois enlever les plaques de protection thermiques ?

ahhhh tu es en diesel je vois , c'est l e1.6l ???? je pensais que tu etais en 140 cv essence.

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Je viens de trouver ceci dans un article us sur la fiat 500L 1,6 Multijet.

 

 

 

 

A Juno 57: cela rejoint ce que tu m'as indiqué en MP.

Je vais démonter la plaque et prendre une photo.

slt, oui demonte ton pare chaleur c'"est vite fait, elle est en dessous, suis le câble que je t'ai entouré :)

Lien à poster
Partager sur d’autres sites

Voilà:

 

03.jpg

 

 

04.jpg

 

06.jpg

Elle était bien noire, juste un nettoyage chiffon.

 

Référence 55261477

0 281 004 472/473

 

J'ai regardé le prix sur oscaro 250€ :non:

Auriez-vous une bonne adresse pour commander à meilleur prix ?

 

Edit: 101,17€ sur Amazon

 

oscaro ca fait des années que je commande plsu rien la bas leur refrences sont pourriesn webdealauto, et un nouveau site, PARTAUTO, ou autodoc

 

 

https://www.partauto.fr/

Lien à poster
Partager sur d’autres sites

J'ai trouvé sur aliexpress:

https://fr.aliexpress.com/item [...] 3e5fTv3x9o

 

Je sais, c'est du chinois mais j'ai déjà commandé plusieurs pièces auto chez eux pour une clio (débitmètre air massique, vanne egr, serrure hayon) sans problème.

Il vaudrait mieux de la pièce d'origine made in germany ou italy mais ceci dit quel est le risque pour le moteur, votre avis ,

Si la sonde est défectueuse, j'aurai à nouveau un message d'erreur et/ou symptômes moteur et je devrai commander une autre sonde.

Je m'interroge et sollicite vos avis ;

Avez-vous déjà commandé des pièces en chine ou êtes-vous définitivement réfractaires à l'idée ?

Lien à poster
Partager sur d’autres sites

Hey ! Personnellement, acheter en Chine des gadgets et accessoires en plastiques pas cher ne me pose pas de soucis. Pour ce qui est de pièces mécaniques, cela ne me viendrait même pas à l'idée. On sait que 75% des produits importés ne sont ni homologués ni aux normes et que pour beaucoup de chose, c'est juste de la contrefaçon ou de la reproduction. J'aurais peur que les matériaux (métaux, plastiques, joints...) soient de mauvaises qualités.

 

Après comme tu dis, avec une sonde il y a peu de complications envisageables... à part peut-être une durée de vie moindre.

Lien à poster
Partager sur d’autres sites

Salut à vous,

J'ai commandé sur le lien que vous avez donné:

https://www.piecesauto24.com/facet/14455710

 

Cependant, même si c'est indiqué compatible avec mon véhicule, ce n'est pas la même que celle que j'ai démontée.

La connectique est identique mais pas la tête;

 

06.jpg

 

 

sonde facet.jpg

 

 

C'est vrai qu'on voit pas bien la tête de la sonde sur la fiche du site Piècesauto24.

J'ai envoyé un mail voici 2 jours pour leur demander si je pouvais monter la sonde ou la renvoyer pour changer de modèle, aucune réponse et j'ai constaté trop tard qu'on ne pouvait pas les contacter par téléphone.

Mais sur la fiche de cette sonde, le code moteur n'est pas le même, j'aurais dû être plus attentif !

 

Voilà ma question:

 

Pensez-vous que je puisse monter la sonde sans risque ?

Lien à poster
Partager sur d’autres sites
Invité §Ano730sv

Bonjour,

 

Je fais remonter ce sujet car j’ai le même problème sur mon Renegade de 2015.

 

Suite au changement de la sonde, le problème a-t-il été résolu ? Si oui, le code erreur a-t-il effacé automatiquement où l’intervention via OBD a-t-il été nécessaire ?

 

Lors de l’opération du changement de la sonde, doit-on débrancher la batterie ?

 

 

Merci pour vos réponses

Lien à poster
Partager sur d’autres sites
Invité Steph34

Bonjour,

je viens de changer la sonde Lambda sur mon RENEGADE 1,6L MULTIJET 120CH de 2014 par la sonde FACET  10.8404. Identique à la photo ci dessus et achetée chez Piècesauto24.

Cela m'a pris 20 minutes, problème résolu, le code erreur a disparu, pas eu besoin de débrancher la batterie.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page