Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Allume cigare ne fonctionne pas


Invité §emi303fH

Messages recommandés

  • Réponses 41
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §dor263Jk

je veux bien de l'aide pour l'allume cigare je ne sais pas par ou commencer et j'aimerais remplacer le bloc allume cigare par celui que je viens d'acheter et je ne sais pas comment demonter cette partie j'ai cherché des photos mais rien est ce que quelqu'un a un bouquin constructeur ou sait comment faire?7122293061.jpg.6bac7423156db2585e0563537f9a9de7.jpg

Lien à poster
Partager sur d’autres sites

Alors a tu ete chercher ce fameux capteur :p

 

 

Effectivement, tu avais raison, je suis allé le chercher et je l'ai installé. Ben r.a.s, il fonctionne super bien sauf que je n'ai plus le bip qui retentit au passage de la marche arrière mais ce n'est pas gênant. Je pense qu'avec un coup de valise ça devrait revenir…

 

Parcontre pour le changement du bloc allume cigare, il faut faire tomber la console centrale :jap:

Lien à poster
Partager sur d’autres sites
Invité §tac356Xi

bonjour, j'aimerais un petit conseil.

Voila mon problème: mon allume cigare ne marchait pas alors je l'ai démonté, en regardant une patte était cassée. J'en récupère un autre que j'installe, mais sa ne marche toujours pas. Je pensais au départ que ça pouvait provenir du fusible ou de l'alimentation mais le hic c'est que la led de l'allume cigare fonctionne , donc j'en conclu que c'est pas un problème d'alimentation ou de fusible mais qu'est-ce que sa peut être alors??

Lien à poster
Partager sur d’autres sites

bonjour, j'aimerais un petit conseil.

Voila mon problème: mon allume cigare ne marchait pas alors je l'ai démonté, en regardant une patte était cassée. J'en récupère un autre que j'installe, mais sa ne marche toujours pas. Je pensais au départ que ça pouvait provenir du fusible ou de l'alimentation mais le hic c'est que la led de l'allume cigare fonctionne , donc j'en conclu que c'est pas un problème d'alimentation ou de fusible mais qu'est-ce que sa peut être alors??

 

 

 

 

 

La LED allumée ne veut pas forcément dire que le jus arrive. Vérifié à nouveau ton branchement, si tout est ok, il y a des risques que ce soit le nouvel allumé cigare qui merde.

Lien à poster
Partager sur d’autres sites

Bonjour , j 'ai une alfa romeo159, j ' ai une dash cam qu se branche sur l ' allume cigare , mais quand je branche la dash cam dans l ' allume cigare , la broche ne tiens pas dans l ' allume cigare, au moindre coups elle ressort de l ' allume cigare , je doit renfoncé la broche dans l ' allume cigare , pourriez vous m ' aider ?? Bonne journée à tous , malgré le confinement ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...