Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Casse moteur CX7 130.000 Kms


Messages recommandés

Bonjour à tous,

 

J'ai un problème avec ma CX 7. Mon moteur a eu du mal à démarrer, j'ai forcé avec un coup d'accélérateur et ça a démarré mais le moteur a claqué et je me suis arrêter 100metres plus tard et le moteur était à sec sans huile. Là le moteur ne démarre plus. Je n'ai eu aucun voyant d'huile mais directement voyant moteur. Avez vous déjà eu ce cas ?

Lien à poster
Partager sur d’autres sites

Quand tu dis que le moteur était à sec sans huile, ça veut dire que là où tu as démarré il y avait une grosse flaque d'huile ? Ca coulait encore sous la voiture ? Ou c'était sec depuis un moment et tu roulais sans huile dans ton moteur depuis un moment ?

Le voyant d'huile, quand tu le vois s'allumer, c'est en général déjà bien tard, c'est un capteur de pression d'huile, s'il s'allume, c'est que tu es déjà très bas en niveau d'huile. Tu vérifies régulièrement ton niveau ?

Sinon il y a eu un certain nombre de cas de casses sur le 2.2 diesel du CX-7, est-ce le moteur que tu as ?

 

En tout cas, ne tente pas de le démarrer avant d'avoir fait un diagnostic complet, mais s'il a roulé sans huile, c'est (très) mal parti...

Lien à poster
Partager sur d’autres sites

bonjour

sa c'est les joints d'injecteur qui sont HS défaut bien connu sur les moteur MZRCD 2.2 et 2

fuite au niveau des joints dans le moteur ( pas de fuite apparent ni au sol )

l'huile et gaz d’échappement passe entre le joint et l'injecteur l'huile est consommer avec le gas-oil cella produit comme une patte qui retombe dans le carter d'huile qui vient boucher la crépine d'huile

Lien à poster
Partager sur d’autres sites

@The_Pada_Corp merci pour l'explication, mais aucune flaque d'huile au sol.

Je ne vérifie pas souvent mon niveau.

Mon moteur c'est bien 2.2 MZRCD.

J'ai essayé de démarrer elle ne démarre plus.

Mon dernier déplacement date de deux semaines, j'ai fait Paris-Amstersam-Paris et j'ai bien roulé.

Ce que je ne comprends pas c'est pourquoi je n'ai pas eu de voyant m'indiquant qu'il n'y avait pas assez d'huile ou pas de pression d'huile.

Je ne trouve pas normal un moteur qui casse à 130 000 kms.

Lien à poster
Partager sur d’autres sites

@jpmazda étant donné que c'est connu sur ce modèle, penses tu que je peux tenter une indemnisation chez Mazda? Aussi penses tu qu'en l'état le moteur est repérable ?

Merci

bonjour

si ton entretien a étais suivie chez Mazda en temps et en heures ( 20 000 km ou 1 ans )

rapproche toi de ton garage Mazda qui demande a Mazda France une prise en charge

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page