Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Cooper S

Trous à l'acceleration sur Cooper s R56


Invité §Ski226dg
 Partager

Messages recommandés

  • Réponses 64
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ski226dg

Si ça fais de nouveau le bruit au démarrage j'achèterai la vis de tendeur de chaine que l'on conseille de changer (vous avez un bon lien pour l'achat ?)

Je compte aussi refaire ma vidange moi-même à cause de ça, je l'ai tout de suite vu sur la facture... Mais j'ai déjà plusieurs bidon de Motul adapté chez moi donc ce sera changé le week-end pro.

 

Sinon, je suis bien content, il n'y a plus la panne ! :sol:

Merci à @yann_91 pour la piste de la bougie, il manquait un morceau à la bougie du cylindre 2 lamw3t.gif.94c39ad844e7aadeb0ef203b7bc26cf1.gif , c'est probablement la bobine diagnostiquée HS qui a fait ça.

Je vous joins une photo pour constater !

 

https://drive.google.com/open? [...] hiVUlYNVI0

 

Et merci à tous pour votre aide :)

Lien vers le commentaire
Partager sur d’autres sites

Si ça fais de nouveau le bruit au démarrage j'achèterai la vis de tendeur de chaine que l'on conseille de changer (vous avez un bon lien pour l'achat ?)

Je compte aussi refaire ma vidange moi-même à cause de ça, je l'ai tout de suite vu sur la facture... Mais j'ai déjà plusieurs bidon de Motul adapté chez moi donc ce sera changé le week-end pro.

 

Sinon, je suis bien content, il n'y a plus la panne ! :sol:

Merci à @yann_91 pour la piste de la bougie, il manquait un morceau à la bougie du cylindre 2 lamw3t.gif.94c39ad844e7aadeb0ef203b7bc26cf1.gif , c'est probablement la bobine diagnostiquée HS qui a fait ça.

Je vous joins une photo pour constater !

 

https://drive.google.com/open? [...] hiVUlYNVI0

 

Et merci à tous pour votre aide :)

En espérant que le bout manquant n'a pas fait de dégâts ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

le dernier changement à été fais en même temps que la soupape, moi je me pose surtout la question de savoir ou est passé le bout de bougie manquant.. peut-etre fondu sur le piston, en tous cas je n'ai aucun bruit anormal !

Je vais effectivement changer le tendeur, est-ce que celui là vous semble bon ?

https://www.oscaro.com/tendeur [...] 1101-571-p

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

Du coup j'ai passé un bout de temps à chercher et j'ai trouver la pièce sur un site allemand, le lien oscaro ne peux pas s'acheter en fait...

 

J'ai donc trouvé qu'il faut le tendeur qui à le numéro OEM 829.G3 qui est la dernière version et surtout pas 829.E1 qui est semble-t'il la première version et donc la mauvaise.

 

Voici le lien que j'ai trouvé si jamais (j'ai commandé mon embrayage sur ce site, ils ont été plus rapide qu'oscaro alors que ça viens d'allemagne :) ) :

 

https://www.piecesauto24.com/oen/0829g3

Lien vers le commentaire
Partager sur d’autres sites

le dernier changement à été fais en même temps que la soupape, moi je me pose surtout la question de savoir ou est passé le bout de bougie manquant.. peut-etre fondu sur le piston, en tous cas je n'ai aucun bruit anormal !

Je vais effectivement changer le tendeur, est-ce que celui là vous semble bon ?

https://www.oscaro.com/tendeur [...] 1101-571-p

Avec un peu de chance il est passé par une lumière d'échappement...

Du coup j'ai passé un bout de temps à chercher et j'ai trouver la pièce sur un site allemand, le lien oscaro ne peux pas s'acheter en fait...

 

J'ai donc trouvé qu'il faut le tendeur qui à le numéro OEM 829.G3 qui est la dernière version et surtout pas 829.E1 qui est semble-t'il la première version et donc la mauvaise.

 

Voici le lien que j'ai trouvé si jamais (j'ai commandé mon embrayage sur ce site, ils ont été plus rapide qu'oscaro alors que ça viens d'allemagne :) ) :

 

https://www.piecesauto24.com/oen/0829g3

Justement ça parle référence sur le topic de la distribution

 

Alors la j'en sais rien !

J'ai lu sur le forum Us que pour certains, le problème à disparu avec celui-ci.

Après ça reste un forum donc savoir le vrai du faux ....

 

En tout cas pour moi c'est OK, et je touche du bois !

 

 

Salut, pourrais-tu me dire où tu t'es procuré ce tendeur de chaîne ou aurais-tu une référence ?

 

Comme toi, j'ai ce petit claquement à froid alors que la distribution complète a déjà été changée chez mini en 2011 à 45000 km, aujourd'hui elle en a 112000.

 

La seule référence trouvable sur le net c'est celle-ci :FEBI: 47638

 

Merci pour toutes les infos, ce topic est une mine d'or !

 

 

Bruit à Froid (Claquement Chaîne de Distribution)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

Le temps me montrera vite si j'ai de la chance je suppose :)

 

Merci pour les infos, la febi, je ne l'ai pas trouvée seule en france, c'est toujours dans les kit distrib complet :)

Du coup je me suis basé sur une site de pièces mini :

http://www.mini-france.com/art [...] orcee.html

 

Qui indique ceci :

"Il s'agit de la dernière version de tendeur de chaine (la 0829.G3) pour Mini R55, R56, R57, R58, R59, R60 et R61 Cooper, Cooper S,One et JCW."

 

Maintenant vu que c'est commandé, je verrai si ça résout mon problème de bruit :)

Lien vers le commentaire
Partager sur d’autres sites

pour mesurer la chaine, pas besoin de la sortir... heureusement

Comment procède t-on ?

Si on l'enlève par dessus en la tirant (en enlevant un maillon à l'aide d'un dérive chaîne ?) on va décaler la distribution ?

Et pour la remettre, en considérant qu'on a réussi à la retirer sans décaler la distribution, comment remettre les maillons de la chaîne autour des pignons si on a pas un accès direct aux pignons ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

Je serais intéressé aussi :)

 

Par contre, je viens de lever ma voiture pour refaire la vidange avec la bonne huile, et le dessous du moteur est assez huileux, sous ce qui est je pense la boite, et j'ai l'impression qu'il manque une vis :/

 

Pouvez-vous me le confirmer ?

1488976597-img-20170308-131536.jpg

 

Vers le centre un peu en bas de la photo

Lien vers le commentaire
Partager sur d’autres sites

Je serais intéressé aussi :)

 

Par contre, je viens de lever ma voiture pour refaire la vidange avec la bonne huile, et le dessous du moteur est assez huileux, sous ce qui est je pense la boite, et j'ai l'impression qu'il manque une vis :/

Pouvez-vous me le confirmer ?

https://image.noelshack.com/fi [...] 131536.jpg

 

Vers le centre un peu en bas de la photo

Tu n'as pas essayé d'introduire quelque chose pour voir s'il y avait réellement un trou ?

Si y'avait un trou à cet endroit là il aurait dû y avoir un "bourrelet" de matière comme sur le trou du dessus, non :??:

cette vidéo est idéale pour bien comprendre le réglage distribution

 

En regardant ça a l'air facile, sans compter l'accessibilité au moteur sur son support

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

Il y a réellement un trou mais j'ai été voir un mécano qui m'a dis qu'il n'y a probablement pas de vis malgré le pas de vis, il est peut-être là pour d'autre voitures ayant la même boite.

 

La vidéo est claire, mais c'est sur que je n'ai pas le niveau pour m'y risquer visiblement.

 

J'ai refais ma vidange à la motul 0w30 (si quelqu'un connais une bonne tige pour faire le niveau... celle d'origine brille toujours avec ou sans huile)

J'ai toujours le claquement, j'ai voulu changer le tendeur de chaine que j'ai reçu, j'ai démonter le haut de la grosse durite qui est devant le tendeur, mais j'ai pas chercher plus aujourd'hui parce que j'ai pas encore trouvé comment enlever cette durite qui à l'air accrochée partout :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ski226dg

@seachange J'ai effectivement lu un astuce avec du tippex, pourquoi pas :)

 

@yann_91 Merci beaucoup d'avoir pris le temps de vérifier, je deviens parano parce que j'ai de l'huile, qui coule le long, je vais tout bien nettoyer en espérant trouver l'origine de la fuite :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano067lX

Si ça fais de nouveau le bruit au démarrage j'achèterai la vis de tendeur de chaine que l'on conseille de changer (vous avez un bon lien pour l'achat ?)

Je compte aussi refaire ma vidange moi-même à cause de ça, je l'ai tout de suite vu sur la facture... Mais j'ai déjà plusieurs bidon de Motul adapté chez moi donc ce sera changé le week-end pro.

 

Sinon, je suis bien content, il n'y a plus la panne ! :sol:

Merci à @yann_91 pour la piste de la bougie, il manquait un morceau à la bougie du cylindre 2 lamw3t.gif.94c39ad844e7aadeb0ef203b7bc26cf1.gif , c'est probablement la bobine diagnostiquée HS qui a fait ça.

Je vous joins une photo pour constater !

 

https://drive.google.com/open? [...] hiVUlYNVI0

 

Et merci à tous pour votre aide :)

 

 

 

Bonjour, j’ai le même soucis pour les coupures en accélérant. C’était bien les bougies ?

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...