Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Une nouvelle Testanera sur le forum


Messages recommandés

Pourquoi, dans la tienne il n'y en a pas? Tu t'es fait rouler, c'est une fausse !!! :D

 

 

On m'aurait menti ? cabu06.gif.f8578ac1478a86c241e6224c04f81073.gif

 

Ce ne sont pas les sièges d'origine sur la mienne, ce sont ceux d'une Testarossa 5 écrous. hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

 

 

Pas sur les glissières mais sur la poignée de déblocage des glissières à l'avant de l'assise. Pas évident à expliquer ce truc tout con que tout le monde a sur sa voiture (sauf quand c'est électrique biensûr). Par contre je suis pas sûr que ça soit du cuir, ça paraît un peu cheap. Ca ressemble plus à du skaï.

 

 

Ah ok je trouvais ça bizarre. :p

Lien à poster
Partager sur d’autres sites
  • Réponses 206
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Pas sur les glissières mais sur la poignée de déblocage des glissières à l'avant de l'assise. Pas évident à expliquer ce truc tout con que tout le monde a sur sa voiture (sauf quand c'est électrique biensûr). Par contre je suis pas sûr que ça soit du cuir, ça paraît un peu cheap. Ca ressemble plus à du skaï.

 

 

Je vois que la confiance règne! :clin:

 

J'ai démonté les sièges l'année passée pour les nettoyer, je peux vous assurer que ce n'est pas du skaï. D'ailleurs je n'en ai pas trouvé dans ma TR (sauf si on considère la bordure des moquettes!).

 

 

IMG_9383.jpg

 

En ce qui concerne l'éclairage interne du Neiman, voici ma contribution au mythe!

Attention, image haute définition:

 

 

IMG_5928.jpg

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonsoir Tous,

 

Depuis plus d'un an, je suis à la recherche de cabochons de clignotant avant...transparents. Impossible à trouver!

J'ai toutefois vu une TR belge (une fois) sur la Toile avec de tels cabochons:

 

 

ferrari-testarossa-c259925062016185018_6.jpg

 

Reste à savoir où la personne s'est fourni. Aurait-il fait du sur-mesure?

 

Je me réjouis de lire vos indices précieux!

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonsoir!

 

Je n'a pas précisé mais effectivement d'origine cela n'existe pas du tout!

Je recherche désespérément un fabriquant qui aurait fait cela en petite série mais visiblement cela n'existe pas.

 

C'est un peu la signature de mes voitures, je supprime l'orange des clignotants qui date un peu l'esthétique général de la voiture.

Ici par exemple mon Esprit Turbo SE ; j'avais trouvé facilement pour l'avant. Pour les latéraux, j'avais du en adapter de Esprit S4 (le modèle qui a suivi):

 

 

IMG_6556.jpg

 

La voilà d'origine lorsqu'elle était au second propriétaire (grand passionné du modèle):

http://lotusespritaddiction.un [...] 1989-1992/

 

Désolé, je m'égare!

Bref, je cherche des cabochons complètement transparents!

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonjour Tous,

 

Je déterre un peu ce sujet pour vous donner quelques nouvelles de "Nera"!

 

En ce moment, elle hiberne.

 

En résumé bref, ce qui a été fait depuis aout dernier (avec quelques photos ci-dessous) ; hormis ce que j'oublie bien sûr:

- Elle avait passé le contrôle anti-pollution sans soucis.

- En suite je l'avais apporté pour la peinture du par-choc avant, des bas de caisse et du dôme moteur (suppression d'un trou d'antenne).

- Je l'ai "enLEDi" afin de moins charger le circuit électrique: lumières de portières (rouge et blanche), plafonnier, lecteur de carte, lumière des deux boites à gant, éclairage de plaque, éclairage moteur, éclairage coffre avant, veilleuses avant, feux de position / stop arrière, lumières cendrier.

- J'ai fini par teinter en noir transparent les clignotant avant ; je ne trouve pas de cabochon transparent.

- Diverses retouches et nettoyages.

Prochaine étape, expertise (contrôle technique pour les français) puis changement de la ligne complète d'échappement... ;-)

A bientôt!

T-R

IMG_5916.jpg

IMG_6792.jpg

 

IMG_6612.jpg

 

IMG_7338.jpg

 

IMG_7333.jpg

(test de le luminosité pour les LED avant ; à gauche elle était plus faible)

Lien à poster
Partager sur d’autres sites

Bonjour TestaDDS,

 

J'avais nourri (je préfère ce verbe :p ) tous les cuirs de l'intérieur en 2015 avant de m'attaquer à la mécanique. Avant de les nourrir, je les avais nettoyés à fond. Tout ce que j'avais pu démonter, je l'ai fait afin de mieux traiter. Le cuir noir du tableau de bord était devenu un peu gris et un peu sec avec les UV, il est maintenant comme à la sortie d'usine.

 

Ci-dessous, une retouche que j'ai faite au siège conducteur (la zone d'usure typique) après le nettoyage à fond:

 

IMG_0708.jpg

 

 

L'intérieur n'a plus rien à voir avec l'état lorsque je l'avais achetée...

 

 

Concernant l'échappement, comme déjà cité dans ce sujet, j'avais acheté un Fuchs d'occasion (ce qu'il montait sur les préparation Koenig...que je déteste au passage).

Je supprime également les 4 catalyseurs (version CH). Mais rien n'est irréversible bien sûr.

Voici un "montage à blanc" que j'ai fait pour me donner une idée:

 

IMG_6037.jpg

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Pour les cuirs, j'avais tout nettoyé au savon de Marseille surgras jusqu'à retrouver la teinte d'origine, et ensuite je les ai généreusement nourris de produit pour l'entretien du cuir.

Qu' as tu utilisé pour recolorer la zone décolorée ?

 

J'avais acheté un kit chez alta cuir pour une autre voiture il y a 3 ans, c'était pratique avec ce "mastic" de cuir liquide qui vient regarnir les petites fissures et ensuite teinte + fixateur mais je n'avais pas tout à fait la même couleur. Je comptais le refaire sur le siège conducteur de ma Mondial qui a un peu de griffes et sur la console central qui a les coins usés.. j'ai découpé pour cela un échantillon sous le siège au niveau du surplus pour l'envoyer mais je ne l'ai pas encore fait.

Lien à poster
Partager sur d’autres sites

Bonjour TestaDDS,

 

J'avais nourri (je préfère ce verbe :p ) tous les cuirs de l'intérieur en 2015 avant de m'attaquer à la mécanique. Avant de les nourrir, je les avais nettoyés à fond. Tout ce que j'avais pu démonter, je l'ai fait afin de mieux traiter. Le cuir noir du tableau de bord était devenu un peu gris et un peu sec avec les UV, il est maintenant comme à la sortie d'usine.

 

Ci-dessous, une retouche que j'ai faite au siège conducteur (la zone d'usure typique) après le nettoyage à fond:

 

IMG_0708.jpg

 

 

L'intérieur n'a plus rien à voir avec l'état lorsque je l'avais achetée...

 

 

Concernant l'échappement, comme déjà cité dans ce sujet, j'avais acheté un Fuchs d'occasion (ce qu'il montait sur les préparation Koenig...que je déteste au passage).

Je supprime également les 4 catalyseurs (version CH). Mais rien n'est irréversible bien sûr.

Voici un "montage à blanc" que j'ai fait pour me donner une idée:

 

IMG_6037.jpg

 

A bientôt!

 

T-R

 

 

 

 

 

ricou431.gif.455bb47afabf273eca95282d7604df73.gifricou431.gif.455bb47afabf273eca95282d7604df73.gif félicitations très bon résultat 228010093_alexnorev.gif.1edae2fbbdd7e41d55908d61f5a21c42.gif

Lien à poster
Partager sur d’autres sites

Pour les cuirs, j'avais tout nettoyé au savon de Marseille surgras jusqu'à retrouver la teinte d'origine, et ensuite je les ai généreusement nourris de produit pour l'entretien du cuir.

Qu' as tu utilisé pour recolorer la zone décolorée ?

 

J'avais acheté un kit chez alta cuir pour une autre voiture il y a 3 ans, c'était pratique avec ce "mastic" de cuir liquide qui vient regarnir les petites fissures et ensuite teinte + fixateur mais je n'avais pas tout à fait la même couleur. Je comptais le refaire sur le siège conducteur de ma Mondial qui a un peu de griffes et sur la console central qui a les coins usés.. j'ai découpé pour cela un échantillon sous le siège au niveau du surplus pour l'envoyer mais je ne l'ai pas encore fait.

 

Bonjour!

 

Retour après un an de silence!

Je ne t'avais jamais répondu Prince mais depuis tu as trouvé des réponses toi-même puisque tu fais / as fait la même chose sur ta Mondial.

Pour ma part, je me fournis sur ce site où on ne trouve que des produits français de très bonne qualité. La crème pigmentaire que j'ai utilisée est celle-ci:

https://www.valmour.fr/teintur [...] aphir.html

 

Mais j'ai déjà utilisé pas mal de leurs produits (ils ont plusieurs marques ; 2 principalement). J'ai toujours été satisfait. J'apprécie notamment particulièrement cette crème:

https://www.valmour.fr/entreti [...] -avel.html

Lien à poster
Partager sur d’autres sites

Concernant "Nera", je n'ai pas beaucoup roulé en 2017 ; j'ai fait moins de 500 km depuis la grosse révision et "restauration partielle". Je suis bien loin des 10 Mm (mégamètres) de RossoCorsa!

 

Cependant, j'ai passé l'expertise technique en 2017 sans soucis (0 défaut) et ai continué gentiment les améliorations et rénovations.

 

Voici quelques illustrations de l'année passée.

Première sortie "nocturne". Pas mal d'émotions, surtout après avoir vu tous ces épisodes de nuit dans Miami Vice!

(j'ai changé les ampoules pour des version aux couleurs plus blanches, ça éclaire très bien)

 

IMG_1201.jpg

Dans le trafic!

 

IMG_1213.jpg

Toute l'installation électrique fonctionne parfaitement, ça fait plaisir!

 

 

IMG_1970.jpg

Des LED aussi dans la boite à gant.

 

 

IMG_1971.jpg

En attendant de faire réparer le Blaupunkt d'origine qui a des faux contacts, j'en ai mis un autre de la même période qui a une entrée auxiliaire qui a été ajoutée. Très pratique!

 

IMG_1972.jpg

 

 

IMG_7895.jpg

Installation de LED à l'arrière, notamment pour les feux de position et stop. Impressionnant la différence de délai d'activation. Instantané avec les LED.

Lien à poster
Partager sur d’autres sites

Cet hiver, j'ai acheté un logo "Testarossa" neuf trouvé en Australie. Un précédent propriétaire l'avait enlevé, peut-être suite à un petit accrochage à l'arrière.

Je trouvais cela plus sobre et me convenait. Mais la calligraphie du logo est tellement mythique que cela a fini par me gêner!

Donc j'ai repercer aux positions des trous d'origine et je l'ai remonté!

 

 

IMG_E5343.jpg

 

IMG_E5348.jpg

Il parait tordu sur cette photo, mais c'est une impression heureusement.

 

 

IMG_E5354.jpg

La même photo prise sur ma BBurago au 1:18 ème. Admirez au passage la fidélité des proportions, on s'y méprendrait!

 

 

Actuellement la grille est déposée et les cabochons de feux arrière également. Je vais teinter l'orange en fumé comme j'ai fait pour les clignotants avant . J'aurais voulu mettre un cabochon blanc fumé de 512 TR mais à 1200$ la paire, ce sera peut-être pour plus tard!

 

A bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonjour à tous!

 

Je ne prends hélas plus beaucoup de temps pour venir sur ce forum.

Nera se porte très bien, elle hiberne. Je vous ferai bientôt un résumé de ces (presque) deux années passées (!). Le temps file... :hebe:

 

J'ai une question pour ceux qui connaissent bien ce modèle.

 

Quand j'avais fait le grand service en 2015-2016, j'avais constaté que l'axe de la pompe à vide avait cassé. Maladie connue. J'avais finalement remonté sans la partie cannelée de l'axe. Au freinage, je n'ai jamais rien constaté d'anormal...

 

Cependant, j'ai reçu l'information récemment que cet axe fermerait le circuit de lubrification de l'arbre à came à la prise de force est effectuée. Du coup, il y aurait des risques de serrage de l'AAC en question si l'axe cannelé est absent. Avez-vous des informations à ce propos svp?

 

Je vais aussi demander autour de moi, à ceux qui travaillent sur ces voitures.

 

Merci d'avance et à bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites

Bonsoir

 

Comment est-ce possible qu'avec un axe de pompe à vide HS (donc logiquement elle ne tourne plus, dis-moi si je me trompe ?) tu as encore de l'assistance au niveau des freins ?

Pour le graissage de l'arbre à cames, je ne suis pas assez calé pour te répondre...

Lien à poster
Partager sur d’autres sites

Finalement la pompe à vide n'était pas grippée. Encore plus étonnant, aucune trace de frottement ou d'usure. Et elle ne semble pas avoir manquée d'huile.

Problème de matériau de l'arbre? Mystère...

 

FullSizeRender-3.jpg

 

Les jeux aux soupapes s'avèrent corrects, mise à part une soupape échappement du poste 10 mais c'est léger.

 

image1.jpg

 

Demain, je démonte les injecteurs pour les nettoyer comme je peux et les faire contrôler lundi prochain.

 

A tantôt!

 

T-R

 

 

Bonsoir Rosso!

 

La pompe ne tourne plus effectivement. C'est visiblement un point faible sur toutes les TR. J'ai même lu: La question n'est pas si cela va casser, mais quand.

Tu avais posé plus ou moins cette question il y a quelques années dans ce sujet. Je pense que cette pompe est surtout prévue dans les cas où les papillons sont maintenus une longue période ouverts, donc une situation avec peu de dépression admission. Par exemple sur circuit ou autoroute allemande à vitesse élevée!

 

Si je déterre cette question, c'est par rapport à la lubrification des AAC. Il faut que je demande à des mécaniciens de la marque.

 

À savoir que des firmes US refabriquent cela, mais ce n'est pas donné:

https://gtcp.com/reproduction- [...] ump-shaft/

 

https://www.ebay.ch/itm/Ferrar [...] 1438.l2649

 

 

À bientôt!

 

T-R

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...