Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème Allumage 328 GTB


Timebridge

Messages recommandés

 

Euh ben non pas sur une ancienne munie de deux capteurs hetwien.gif.34e3f5f3afafd81d6ac35ca92290e172.gif

 

Le capteur de régime enregistre la vitesse de rotation du moteur (information retranscrite sur le compte tours au tableau de bord), le capteur de point mort haut indique la position du piston N°1 (pour déclencher l'étincelle aux bougies notamment) :jap:

 

 

ok ! j'ai saisi , l'explication , j'ai acheté récemment pour mon alfa un palpeur de régime ( son nom )

donc dans le cas de mon alfa 156 il n'y a pas de capteur point mort haut ? :??:

 

heu si logiquement il y en a un :??: sinon pas de démarrage logiquement ?

Lien à poster
Partager sur d’autres sites
  • Réponses 42
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Alors j'en déduis que le boîtier d'allumage a besoin des deux infos pour envoyer l'ordre aux bobines. http://staticclub.caradisiac.c [...] gif?f-ed=1

 

 

Si je ne me trompe pas, le "calculateur" (Microplex par exemple) a besoin de connaître le régime moteur pour ajuster l'avance à l'allumage, si le capteur est "aveugle" et ne donne pas l'information que le moteur tourne et à quel régime cet ajustement est impossible et l'allumage ne se fait pas.

 

Si des personnes plus calées ont une explication plus technique... :sol:

 

 

ok ! j'ai saisi , l'explication , j'ai acheté récemment pour mon alfa un palpeur de régime ( son nom )

donc dans le cas de mon alfa 156 il n'y a pas de capteur point mort haut ? :??:

 

heu si logiquement il y en a un :??: sinon pas de démarrage logiquement ?

 

 

Sur les véhicules modernes il n'y a plus qu'un capteur double fonction (régime et PMH)

 

Explications plus techniques ici : https://entretien-voiture.oore [...] apteur-pmh

 

:jap:

Lien à poster
Partager sur d’autres sites
Invité §Ano223Xc

bonjour à tous, je possède une 328 GTS, léguée par mon père. Je l'ai récupérée le week-end dernier en Lorraine, et ai fait la route jusque chez moi (Oise) sans souci (environ 300 bornes). Le moteur tourne comme une horloge, pas de raté, rien. Dimanche soir, garée. Je la reprends mercredi matin pour aller au boulot (ça fait chic :lol: ), démarrage au quart de tour. Le soir, je la reprends, direction contrôle technique : aucun souci. Les redémarrages successifs nécessaires lors du CT ne posent pas de souci. Mais hier matin, nada. Le moteur tourne, bien entraîné, pas de faiblesse de batterie, mais pas de démarrage. Quand l'odeur de SP devient forte, j'arrête. Je file au boulot avec mon vieil Espace (moins chic :lol: :lol: ) et le soir (donc hier), je me remets sur la voiture. Je lance le démarreur et je pompe rapidement. La voiture finit par partir, avec un beau panache bleu (il fallait bien évacuer le carburant en trop qui l'avait noyée). Je laisse tourner. Ce matin, rebelote. C'est laborieux, mais finit par démarrer, donc direction le boulot (re-chic). Mais ce soir, pour repartir, que dalle!!! J'ai essayé en branchant une batterie en plus, pour être certain d'avoir du jus, mais ça ne part pas. Je voudrais vérifier les capteurs (PMH et compte-tour. Accessoirement, je signale que le compteur de vitesse est lui aussi capricieux, et quand il ne fonctionne pas le totalisateur de km non plus...), mais j'ignore où ils se trouvent exactement. Pouvez-vous m'aider, avec des photos idéalement. Mille mercis pour les conseils éclairés. Bien à vous. Frank

Lien à poster
Partager sur d’autres sites

Ce n’est pas un problème de capteur, car s’il est foutu, tu ne démarres plus du tout. Je pense que c’est un problème de connectique ou un problème d’injecteur de démarrage à froid. Il se trouve sur le carter d’admission à droite voir Photo. Dans un premier temps tu retires la prise (bleu) et tu fais un essai. Dans un deuxième temps tu retires l’injecteur sans y remettre le connecteur et tu le laisses pendre dans un bocal, puis tu démarres, il ne doit pas y avoir d’essence qui s’en échappe.

S’il est étanche, Tu le remontes et refaire un essai

Si elle ne démarre pas, tu sors une bougie pour voir si elle est mouillé

Vérifie ton niveau d’huile, car la fumée bleu ça m’inquiéterait....

 

 

IMG_8156.jpg

 

 

En suite se pose la question, combien de temps elle n’avait pas roulé?

 

 

Nb.

- fumée blanche = eau, vapeur

- fumée bleue = huile

- fumée noire = mélange trop riche

 

 

zrozir29.gif.73da0ac910baaeed09ca1dd1947d80fb.gif

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page