Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  10  11  12  13  14  15  16  17  18  19
Dernière Page
Page Suivante
Auteur
 Sujet :

Tutoriel

Mettre du E85? risqué?

Prévenir les modérateurs en cas d'abus 
Profil : Vétéran confirmé
thilo83
Pratique - succès bronze messages
  1. Posté le 19/11/2019 à 18:43:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Exact, heureusement que Google est là... :p


---------------
Suzuki Ignis Allgrip de 12/2016
Mazda3 Dynamique G-120cv de septembre 2015
Audi TT roadster quattro MK1, à vendre
Suzuki SJ413 inarrêtable
Sujets relatif
Profil : Routard confirmé
rider-01736
Pratique - succès bronze sujets Pratique - succès bronze messages
  1. Posté le 10/02/2020 à 22:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tentative directe à 50% d'85 avec du SP 98 mais cette fois après avoir changer les bobines d'allumages. L'éthanol demande plus d'effort à l'allumage et elles avaient 140000km. des pertes de puissance sur les 100 premiers kilomètres, les choses se sont améliorées ensuite mais j'avais quelques petits à coups à l’accélération vers les 4000tr/min. rien de bien méchant mais la combustion n'était pas au top. c'est moins pire avec le bobines d'allumages neuves.


il faut commencer progressivement 5L par 5L je pense. mais à 450km j'ai remis du SP98 vu que je devais re remplir et que les pompes sont trop loin.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Keep Calm And Drink Coffee
Profil : Vétéran confirmé
algo_38
  1. Posté le 11/02/2020 à 05:24:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite de mes mésaventures.

Plus de conso d'huile. C'est peut être parce-que je suis passé directement a 100% au début.

Le coup de mettre 5/6l de sans plomb (98 95 ou e10) et le reste en éthanol est efficace, pas besoin de boitier ou de leurs a la sonde d'eau.

le litre a pris 10cts de plus mais c'est parceque le taux d'éthanol est pls bas en hivers.
Un pote qui a un super boitier qui te dit combien d'éthanol tu as ma l'as dit.
en hivers, moins qu'ne été, c'est pour éviter les problème de fonctionnement.

Publicité

Profil : Routard confirmé
rider-01736
Pratique - succès bronze sujets Pratique - succès bronze messages
  1. Posté le 11/02/2020 à 21:55:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui après, ça démarre mal, ça a des trous dans l’accélération et ça perd de la puissance. Si c'est le cas non ça ne marche pas. j'ai essayé une fois en mettant 35L d'éthanol, j'avais perdu 10cv 5km après.
Message cité 1 fois

---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Profil : Nouveau membre
radack
  1. Posté le 13/03/2020 à 17:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, n'y connaissant pas grande chose en matière d'automobile je viens chercher vos conseils d'experts ... je possède une CLIO 4 Phase 2 16v 75ch est-ce que je peux mettre sans crainte de l'E85, si oui dans quelles proportions ? Je pensais mettre un kit Flexfuel mais j'ai lu sur certains sites que c'était pas l'idéal .. quel est le mieux pour ce véhicule ? Merci beaucoup pour votre aide :)

Publicité

Profil : Pilote semi-pro
n-bx
Coupe bronze Pratique Pratique - succès argent messages Pratique - succès bronze nombre de vues
  1. Posté le 16/03/2020 à 15:17:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rider 01736 a écrit :

Oui après, ça démarre mal, ça a des trous dans l’accélération et ça perd de la puissance. Si c'est le cas non ça ne marche pas. j'ai essayé une fois en mettant 35L d'éthanol, j'avais perdu 10cv 5km après.
Afficher plus
Afficher moins


Forcement, il faut augmenter le taux de 25% par 25%... Apres 10ch s'il y en a 200 c'est acceptable.

Message cité 1 fois

---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Nouveau coupé Jap : Prelude '98
Profil : Routard confirmé
analiste
Pratique - succès bronze messages
  1. Posté le 16/03/2020 à 17:22:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

n-bx a écrit :

Forcement, il faut augmenter le taux de 25% par 25%... Apres 10ch s'il y en a 200 c'est acceptable.
Afficher plus
Afficher moins

non: s'il y a perte de puissance c'est que ça tourne beaucoup trop pauvre, car avec l'E85, si la richesse est bonne , la puissance doit normalement légèrement AUGMENTER...

Message cité 1 fois
Profil : Pilote addict
nico-rs-turbo
Coupe bronze Pratique Pratique - succès bronze nombre de vues Pratique - succès bronze sujets
  1. Posté le 17/03/2020 à 18:33:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

analiste a écrit :

non: s'il y a perte de puissance c'est que ça tourne beaucoup trop pauvre, car avec l'E85, si la richesse est bonne , la puissance doit normalement légèrement AUGMENTER...
Afficher plus
Afficher moins


Non pas forcement, la richesse peut être bonne et une petite perte de puissance si l ECU ne corrige pas la valeur d avance

Message cité 1 fois

---------------
25asa, a tué ma signature
Profil : Routard confirmé
analiste
Pratique - succès bronze messages
  1. Posté le 18/03/2020 à 09:04:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

nico-rs-turbo a écrit :

Non pas forcement, la richesse peut être bonne et une petite perte de puissance si l ECU ne corrige pas la valeur d avance
Afficher plus
Afficher moins

Non:si l'ECU corrige la valeur d'avance on gagne ~10% de puissance, s'il n'y a pas de correction d'avance le gain est de l'ordre de 1 à 3%, ceci selon un spécialiste de la reprogrammation...Donc s'il y a perte sensible de puissance, c'est que la richesse est mauvaise...

Message édité par analiste le 18/03/2020 à 09:05:27
Profil : Vétéran confirmé
thilo83
Pratique - succès bronze messages
  1. Posté le 18/03/2020 à 12:37:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben le fait de passer de zéro à 35 litres d'E85 a de quoi déstabiliser pas mal d'ECU . Donc ça m'étonne pas que le moteur manque de puissance temporairement
Message cité 1 fois

---------------
Suzuki Ignis Allgrip de 12/2016
Mazda3 Dynamique G-120cv de septembre 2015
Audi TT roadster quattro MK1, à vendre
Suzuki SJ413 inarrêtable
Profil : Routard confirmé
analiste
Pratique - succès bronze messages
  1. Posté le 18/03/2020 à 14:39:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

thilo83 a écrit :

Ben le fait de passer de zéro à 35 litres d'E85 a de quoi déstabiliser pas mal d'ECU . Donc ça m'étonne pas que le moteur manque de puissance temporairement
Afficher plus
Afficher moins

moteur chaud, sur un moteur moderne (Euro 6) la correction de la richesse (court terme) est quasi instantanée tant que l'on reste dans les tolérances constructeur (à 50% d'E85 il n'y a pas de risque de "déstabilisation", la valeur de correction long terme est normalement enregistrée à partir de 30 secondes (moteur chaud), ce qui signifie qu'au redémarrage suivant, on démarre directement avec la correction long terme enregistrée...mais plus on dépasse les 50% d'E85, plus les risques augmentent...Selon mes constatations, tous ceux qui ont des problèmes de richesse/perte de puissance ont généralement des voitures relativement vieilles, aux calculateurs peu performants et mis trop d'E85 : le non allumage du voyant moteur n'est pas une garantie que tout est ok, d'ailleurs chez PSA par exemple, le voyant moteur s'allume assez tardivement et même sans voyant il peut y avoir des codes d'erreurs enregistrés...

Message édité par analiste le 18/03/2020 à 14:42:35
Profil : Routard confirmé
rider-01736
Pratique - succès bronze sujets Pratique - succès bronze messages
  1. Posté le 19/03/2020 à 14:23:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur mon euro 5, la première fois que j'avais essayé à 50% en plein été, j'avais des à coups à accélérations. qui se sont estompées de plus en plus et qui se produisaient de plus en plus dans les tours. a noter que des bobines d'allumages qui ont plus de 100000km, ça arrange pas les choses.


---------------
207 VTI 120 phase 2 de nov 2010
148000km à ce jour
Modo Trollo
Profil : Le Tutorialiste 2019
breizhman44
Coupe or Pratique Pratique - succès or nombre de vues Pratique - succès or sujets
  1. Posté le 19/03/2020 à 14:36:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Publicité

 Page :
1  10  11  12  13  14  15  16  17  18  19
Dernière Page
Page Suivante

Aller à :