Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /
206
/

anomalie antivol electronique 206

 

Il y a 1014 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

anomalie antivol electronique 206

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2008 à 13:20:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous je posséde une 206 xs 2L HDI 106000kms de 2002.Ma voiture ne veut plus demarrer, l'ordinateur de bord m'affiche "anomalie anitvol electronique" et quand je met le contact je n'entend plus la pompe électrique immergée dans le reservoir sous le siège arrière se déclencher.J'ai donc décidé de tapoter un peu dessus et la pompe s'est enclenchée et la voiture a demarré, j ai roulé un peu et une fois rentré et arrété, elle n'a plus voulu démarrer mmee en retapotant sur la pompe.J ai vérifié les fusibles, débranché la batterie, rechargé, essayé la deuxieme clé, reprogrammé la clé à puce, démonté et testé la pompe en direct sur la batterie et elle fonctione correctement. Je ne trouve pas la panne et le message "anomalie antivol électronique" ne s'enlève plus. Aidez-moi s'il vous plait.

Sujets relatif
Profil : Membre confirmé
  1. config
seb-avensis
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2009 à 17:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
LE mieux je pense et de téléphoner à ton garage (petit garage peugeot plutôt que concession si possible) pour demander leur avis.
En tout, jamais eu cela sur la mienne, enfin une fois mais le message s'est allumé en même temps que d'autres en forçant sur le démarreur pour la faire démarrer à froid.
Bon courage et tiens nous au courant

Profil : Membre
  1. Posté le 06/01/2009 à 13:11:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je ne serais peut etre pas d'une grande aide mais j'ai eu ce pb il y a peu de temps et la cause était la batterie trop faible.
Je mettai la clé j'avais ce message, quand je démarrais la voiture j'avais les 2 airbags defectueux....
Je laissais tourner la voiture 2 minutes pour "recharger" la batterie. J'eteignais tout, je fermais la voiture. Puis je recommencais et plus de problèmes.
Du coup, j'ai changé la batterie et maintenant je n'ai plus le pb.
En tout cas, meme si tu recharges ta batterie alors qu'elle est morte tu ne pourras jamais démarrer correctement.
Bon courage ++
Message édité par ski80jt le 06/01/2009 à 13:12:07
Publicité

Profil : Vétéran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2009 à 13:29:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi L'ODB m'affiche ça en se moment car mes bougies de préchauffages sont HS et donc je tire beaucoup sur la batterie pour démarrer (-10°c se matin)
je les changes se week end
Message édité par did27yw le 06/01/2009 à 13:34:14
Profil : Nouveau membre
  1. Posté le 08/01/2009 à 15:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai le même problème depuis le début de l'hiver (206 XS SW Hdi).

1 - Démarrage à froid difficile.
Suivi de
2 - Anomalie Airbag
et maintenant
3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

J’ai testé la batterie, aucun problème de ce côté. Je pensais naturellement aux bougies de chauffe.
Je viens de changer les bougies mais le pb reste le même !
Je vais changer la pile de la clé, si cela ne suffit pas, je vais débrancher la batterie un moment et la rebrancher.
Je ne sais pas pourquoi mais je le sens mal….?!?!

HELP PLEASE !
Message cité 1 fois
Publicité

Profil : Pilote assidu
  1. config
supermarmote
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2009 à 20:26:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut !

j'ai le même soucis sur la mienne (206 S16 SW de fin 2002), elle m'a affiché ça ce matin

je suis sorti de la voiture, je l'ai refermée, et ai recommencé la manoeuvre et là elle est partie sans soucis

bizarre non ?


---------------
Mon ex 206SW S16
Mon ex 320d E46

Ma Peugeot 307 2.0 16V Persepolis
Profil : Membre confirmé
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2009 à 20:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à  tous. pour ceux qui ont des soucis d'antivol défaillant, il faut savoir que c relativement courant d'avoir les antennes transpondeur qui déconne sur c autos (la bagues noires entourant le neiman et servant à capter le code de la cle pour autoriser le démarrage). c pas forcément ca mais c courant. faire l'essai avec une autre antenne pour etre sur ...
woila:-)

Profil : Nouveau membre
Marques - succès bronze nombre de vues
  1. Posté le 08/01/2009 à 21:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci pour votre aide la voiture va partir au garage je vous direz quoi merci encore

Profil : Pilote assidu
  1. config
supermarmote
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2009 à 21:29:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'espère bien que tu donneras des nouvelles :lol:


---------------
Mon ex 206SW S16
Mon ex 320d E46

Ma Peugeot 307 2.0 16V Persepolis
Profil : Nouveau membre
Marques - succès bronze nombre de vues
  1. Posté le 15/01/2009 à 07:04:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, ma voiture est au garage,hier matin le garagiste me téléphone pour me dire que je dois changer le boitier fusible qui est dans le moteur valeur 200 euros, hier soir il me dit que je dois aussi changer le calculateur valeur 800 euros . La note va etre salée mais va t'elle encore augmenter d ici ce soir ?   je me le demande .

Profil : Vétéran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2009 à 15:24:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut cedlou59
moi j'avais se méssage la depuis un moi environ quand je démarré.j'ai changé la batterie se week end et depuis tous est rentrée dans l'ordre.biensure c'est pas le méme probléme que toi je pense car malgrés se message ma voiture démarrer.
sinon je sais que se n'est pas évident mais fait plusieurs garages car beaucoup en profite,ils en rajoutent un peu et tous les jours maleureusement
en tous cas bon courage :/

Profil : Vétéran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/01/2009 à 15:27:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lau20sq a écrit :
Bonjour à tous,

J'ai le même problème depuis le début de l'hiver (206 XS SW Hdi).

1 - Démarrage à froid difficile.
Suivi de
2 - Anomalie Airbag
et maintenant
3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

J’ai testé la batterie, aucun problème de ce côté. Je pensais naturellement aux bougies de chauffe.
Je viens de changer les bougies mais le pb reste le même !
Je vais changer la pile de la clé, si cela ne suffit pas, je vais débrancher la batterie un moment et la rebrancher.
Je ne sais pas pourquoi mais je le sens mal….?!?!

HELP PLEASE !
Afficher plus
Afficher moins


tu est sur que t'a batterie n'est pas en cause la dedant?car moi j'avais exactement le même probléme que toi avant de la changer et maintenant plus rien du tous

Profil : Nouveau membre
  1. Posté le 16/04/2009 à 13:55:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut cedlou ton problemé est il resolu

Publicité

Profil : Nouveau membre
  1. Posté le 05/05/2009 à 09:14:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je suis un peu désespérée ... comme vous j'ai une anomalie antivol electronique sur ma 206 1.9l HDI ,et aucun moyen de la faire démarrer après avoir essayé toutes vos astuces ! mon garagiste est venu la chercher hier après-midi et le verdict est tombé :boitier electronique (je pense de démarrage) !!!! j'ai regarder les prix sur le net mais je ne suis pas sure de moi ... si vous pouvez m'aider à savoir à  quelle genre de facture je dois m'attendre ce serais vraiment sympa .merci d'avance j'ai peur de me faire avoir

Profil : Vétéran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/05/2009 à 16:22:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en disant boitier electronique tu parle de quoi?de la clé?
c'est un 2.0 hdi pas 1.9 ;) et de quelle année est-elle?

Profil : Nouveau membre
  1. Posté le 03/08/2009 à 21:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
moi j'ai eu ce pb sur un quick 2.0hdi de 2003 et c'était un boitier élec situé juste au dessus de la batterie.
Réparation pris en charge par peugeot car véhicule garanti et heuresement car sinon c'était environ 2000euros pour le changer. :??:
Message cité 1 fois
Profil : Vétéran
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 03/08/2009 à 22:14:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
le BSI non?

Profil : Nouveau membre
  1. Posté le 25/10/2010 à 08:43:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !

Je m'insère dans votre topic car j'ai le même problème sur ma 206 HDI 2L. Elle est du 17/09/2002 et a 150 000km.
Depuis qu'il recommence à faire froid, elle démarre très difficilement le matin : mention "antivol électronique" s'affiche, le "dong" retentit et ensuite, quand elle démarre enfin, elle affiche "airbag passager neutralisé". Le reste de la journée je n'ai aucun problème.
L'année dernière j'avais le même soucis, on m'a fait changer les bougies de préchauffage. Cela n'a pas beaucoup amélioré le démarrage. (mais ça m'a coûté 150€ si je me souviens bien). J'ai déjà fait changer il y 1 an le débitmètre, la vanne EGR , une durite au turbo.
Ce weekend mon père a chargé ma batterie en charge lente pendant plus de 2 jours mais rien n'a changé. Je précise cependant qu'il s'agit de la batterie d'origine, je ne l'ai jamais changée, mais que je ne 'ai pas de signal de batterie faible sur mon écran.
J'ai essayé de démarrer avec mes deux clefs, aucun changement.

Auriez-vous un petit conseil à me donner ? Je crains de demander à Peugeot de regarder de quoi il s'agit de peur d'une facture faramineuse et surtout gonflée ! (Et oui je suis une femme et en plus, une quiche en auto ...) L'année dernière pour ma vanne EGR et mon débitmètre, Peugeot a gardé ma voiture pendant près de 3 mois pour trouver la panne !!!

Merci à vous !

Profil : Nouveau membre
  1. Posté le 27/10/2010 à 13:54:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Any News ? Merci à vous !

Profil : Membre
vinzf94
Marques - succès bronze sujets
  1. Posté le 27/10/2010 à 16:44:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben cherche pas si c'est une batterie VARTA comme souvent d'origine, elle tient 7-8 ans puis après elle ne tient plus la charge. Tu pourras démarrer sans problème sauf qu'à froid (-20°C) faut s'y reprendre à 5 fois. J'ai eu exactement le même problème avec le DONG, pleins de choses en anomalie.
Et en changeant la batterie tout s'est résolu. ;)
Pour la changer, c'est très simple, vas à carrefour, sur les écrans tu choisis ta 206 et il te donne le type de batterie à mettre.
Sinon faut la même taille, le même A/H et la même capacité A de préférence voir des valeurs au dessus.
Brancher le + sur le + et le moins sur le - bien sur ;)
ça t'évite de payer une fortune dans un garage ;)

J'avais aussi changer les bougies de préchauffage pour rien... Car ce n'était pas ça le problème.
Message édité par vinzf94 le 27/10/2010 à 16:53:46
Profil : Membre
vinzf94
Marques - succès bronze sujets
  1. Posté le 27/10/2010 à 17:14:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vin74lj a écrit :
Salut
moi j'ai eu ce pb sur un quick 2.0hdi de 2003 et c'était un boitier élec situé juste au dessus de la batterie.
Réparation pris en charge par peugeot car véhicule garanti et heuresement car sinon c'était environ 2000euros pour le changer. :??:
Afficher plus
Afficher moins




2000 euros le truc en dessous et ben dis donc vive l'arnaque.
A part des fils sur le socle batterie avec un petit boitier de rien du tout y a pas énormément de choses.  :lol:
A moins que ça soit le calculateur et même 2000€ c cher quand même !!!

Profil : Nouveau membre
  1. Posté le 27/10/2010 à 18:27:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ahhhhh ! mille merci pour votre réponse ! Oui c'est une Varta d'origine ! Je vais acheter une batterie très vite et je vous tiens au jus ! Dans tous les cas merci beaucoup !

:) :p

Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 03/11/2010 à 10:11:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour sur ma 206 xs hdi mux de 2003 151000km j'ai eu ce problème "d'anomalie antivol" mais tres peu de fois ya environ 2 ou 3 mois mais ca ne ma jamais empêché de démarrer car le message apparaissait apres le démarrage je crois (sans doute un bug)

en quelques mois j'ai eu beaucoup de messages d'erreurs, d'abord c'était les airbags neutralisés (beaucoup beaucoup de fois)
ensuite anomalie anti vol electronique(rare)  puis ca a été anomalie anti-pollution (la je me suis inquiété, je suis allé dans un petit peugeot, ils me l'ont supprimé a titre gratuit)
et puis mainteannt ca fait quelques semaines, tout les jours, A FROID, j'ai le message intempestif "T°C moteur trop élevé", donc voyant STOP qui clignote et aiguille qui vire dans le rouge, mais ca dure 5 secondes puis ca s'arrete, ca revien 2 min apres le message s'affiche une seconde puis s'arrete ca vient ca part aleatoirement (au demarrage, ca le fait et le ventilo moteur se met en route)

Evidemment je ne m'arrete pas je continue de rouler car la voiture est froide!!!   ca craint pas j’espère? vu que c'est "certainement" un bug a effacer? ou sonde de T° défectueuse?

P.S.:  merci d'avance (désolé de pas avoir créer de post mais je voulais juste parler du meme probleme c'est a dire l'anomalie anti demarrage et j'en suis arrivé a un autre problème de même catégorie
Message édité par liljon le 03/11/2010 à 10:19:31
Profil : Membre
vinzf94
Marques - succès bronze sujets
  1. Posté le 04/11/2010 à 01:33:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
batterie qui commence à fatiguer tout simplement. A changer même si t'arrive à démarrer.

Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 04/11/2010 à 10:00:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a non pas possible, la batterie est neuve!!! elle a 2 mois

Profil : Membre
vinzf94
Marques - succès bronze sujets
  1. Posté le 04/11/2010 à 16:07:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben alors là je sèche, mais teste une autre batterie quand même pour en être certain à 100%, car l'anomalie électronique alors que t'arrive à démarrer, c'est souvent la batterie. Les cosses sont bien serrées?
Certains batteries présentent des défauts d'origine.
Message édité par vinzf94 le 04/11/2010 à 16:08:26
Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 04/11/2010 à 21:28:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non mais cette anomalie est arrivé ya quelques mois mais comme je disais rarement (avec mon ancienne batterie qui était a changer)
la mon problème c'est l'alerte T°C moteur élevé, a froid...
ma batterie actuelle est nickel

Profil : Membre
vinzf94
Marques - succès bronze sujets
  1. Posté le 07/11/2010 à 02:44:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, donc pour l'alerte température moteur alors qu'il est froid, ça doit être ta sonde qui est HS.
Mais je ne sais pas où elle est située !

Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 07/11/2010 à 10:31:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr, la sonde ou peut etre juste un bug a supprimer...car ca me le fait pas non plus TOUT les jours (mais presque)
Message cité 1 fois
Message édité par liljon le 07/11/2010 à 10:32:04
Profil : Nouveau membre
  1. Posté le 25/11/2010 à 16:36:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour !
Juste pour info, j'ai changé la batterie et j'attendais qu'il fasse froid pour voir ce que cela donnait. Plus de "dong" et démarrage impeccable ! Juste mon père qui a cassé la barre qui maintient la batterie en la vissant  :(
Merci beaucoup à tous !

Profil : Pilote semi-pro
  1. homepage
  2. config
vince50
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 07/12/2010 à 17:06:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma 206 xs hdi DE 12/2003 as exactement les memes symptomes  :(

A Savoir :

1 - Démarrage à froid difficile.
Suivi de  
2 - Anomalie Airbag
et maintenant
3 - Anomalie Antivol électronique (avec un DONG !?!) et les aiguilles qui descendent.

Semaine de neige , la semaine derniere , ça aide pas  :non:

Hier , pendule /date remis à 0  :ange:

Donc si j'ai bien suivi , ce serait la batterie qui fatigue  :??:

 :jap:


---------------
VW Passat SW Carat tdi 140
Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 07/12/2010 à 21:05:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui je te confirme c'est ta batterie j'avais les même problème (pas de grand froid chez moi)
Message cité 1 fois
Profil : Pilote semi-pro
  1. homepage
  2. config
vince50
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 08/12/2010 à 14:57:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

liljon a écrit :
oui je te confirme c'est ta batterie j'avais les même problème (pas de grand froid chez moi)
Afficher plus
Afficher moins


 ;) merci , je vais voir pour la changer  :jap:

Mais ça ne l'as pas fait hier , ni aujourd'hui  :ange:


---------------
VW Passat SW Carat tdi 140
carpe diem
Profil : Routard confirmé
  1. config
tony9166
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/12/2010 à 15:57:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vu que ca parle batterie. Petite question sur ma 206 aucun des soucis citée au dessus pour l'instant,  la batterie est  aprioris d'origine donc elle aurait un peu plus de 7 ans  minimum plus de 5 vu que je ne les jamais changer. Es ce que ca serait une bonne idée de la remplacée préventivement ?
Message cité 1 fois
Profil : Membre confirmé
liljon
Marques - succès bronze sujets
  1. Posté le 08/12/2010 à 21:18:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tony9166 a écrit :
vu que ca parle batterie. Petite question sur ma 206 aucun des soucis citée au dessus pour l'instant,  la batterie est  aprioris d'origine donc elle aurait un peu plus de 7 ans  minimum plus de 5 vu que je ne les jamais changer. Es ce que ca serait une bonne idée de la remplacée préventivement ?
Afficher plus
Afficher moins


 :pfff: un petit bonjour et merci non? ca ferait pas de mal :jap:
essence ou diesel? :ange:
Merciii ;)

Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A combien suis rabaissé ?? 15
demarrage à chaud 206 1.9D 6
Autoradio 206 Quicksilver 4
problème démarrage à froid. 32
achat/échange 206 contre 306.besoins d'avis,s'il vous plait 32