Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
207
/

HELP ! Clic, clic, ma 207 ne démarre pas !

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

HELP ! Clic, clic, ma 207 ne démarre pas !

Prévenir les modérateurs en cas d'abus 
mim55nh
Invité
mim55nh
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2013 à 21:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Apparemment le sujet a déjà été soulevé sur le forum, mais je trouve pas vraiment mon cas de figure dans ce que j'ai lu.
Aidez-moi svp, même s'il faut amener la voiture au garage, je voudrai savoir avant quel est le problème, histoire de ne pas donner 1000€ à un voleur...

Peugeot 207 1.6 Hdi 110
Année 2006
Finition Sport Pack (sans FAP)
130 000 kilomètres

Ma voiture ne démarre plus, on entend un 'clic' lorsque l'on tourne la clé et comme un relais qui bascule côté moteur.
J'ai commencé par vérifier la batterie (12.45V) que je considère encore bonne (je pensais que c'était ça le problème à l'origine).
J'ai ensuite vu sur des sujets que c'est dans certains cas un fusible 20A (dans le compartiment moteur, en bas à droite) mais le mien est bon.

Est-ce que cela peut-être un problème au niveau de la batterie (même si sa tension est correct) ?
Est-ce que cela peut-être le démarreur ou l'alternateur ? (mais où sont-il exactement situés dans le moteur ? car je n'arrive pas à trouver une photo du même moteur que le mien avec les pièces en question...). Quels seraient les tests à faire pour identifier si cela vient du démarreur ou de l'alternateur ?

Je n'ai pas encore essayé de la démarrer avec des câbles, je sais pas si c'est bien bon...
Aidez-moi si possible.

Infos supplémentaires (je sais pas si c'est bien important) : depuis quelques temps et surtout par temps froid (ou frais, le matin par exemple), au moment du démarrage, je sentais comme un accoup assez violent dans le moteur, comme une forte vibration ressentie jusque dans l'habitacle.

Merci par avance pour votre aide.
Mimmo

 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
trifon a écrit le 16/04/2020 à 15:03:29

Salut,

Mis à part la batterie déchargée, ce qui est facile à mesurer avec un multimètre, le lanceur du démarreur est peut être coincé.
Cela peut arriver à partir d'un kilométrage avancé.
Dans ce cas, parfois, un coup avec un marteau sur la pièce peut le décoincer en attendant son remplacement.
Voir le message dans son contexte...
 
Sujets relatif
Canard en 207
tar27tz
  1. Posté le 22/08/2013 à 18:44:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il me semble que tu dois changer ton démarreur. J'ai eu la même, "clic" et pas de démarrage... Je n'y ai pas coupé.

Invité
mim55nh
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/08/2013 à 19:31:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ta réponse taronyu26 mais c'était finalement la batterie ! Malgré la tension qui était correcte à ses bornes (au repos), la batterie était à plat. Je m'en suis rendu compte car la tension dégringole au moment de démarrer (largement inférieure à 10V)...
Après changement de la batterie, c'est reparti !!

Publicité

Invité
roi03bf
  1. Posté le 27/09/2013 à 21:28:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
chez moi aussi ma batterie n'était pas loin des 12,7V et pourtant elle était bien la cause d'une panne total de ma 207.

Invité
tru31mn
  1. Posté le 11/05/2014 à 18:38:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
slt a tous voila j'ai une 207 hdi, son eau fuyait. J'ai donc changé le complet tuyauterie qui tombe à l'arrière du moteur. Ensuite, j'ai purgeait le moteur et au moment du remontage, la borne + de la batterie a touché le boitier calculateur et une étincelle est survenue. Puis j'ai essayé de démarrer et rien. J'ai remarqué que le gazoil n'arrivait pas, j'ai donc remplie le portre filtre à gazoil, je l'ai choqué, elle voulait démarrer maiss toujours rien. le tableau de bord, m'annonce que j'ai de l'eau dans le filtre à gazoil. Mais je pense que c'est de l'air, et que le bsi à eu un choque. donner moi votre avis svp URGENT

Publicité

Invité
ced90tf
  1. Posté le 05/01/2017 à 08:19:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une 207 hdi 1.6 90cv 16v de 2006 je viens de la vendre est elle est en panne elle ne démarre plus quand je mets le contact le tableau de bord s'allume les phare essuie glace s'allume mais plus d'ordinateur de bord croyant que se soit la batterie qui soit un peu faible j'ai mit des câbles et la toujours pareil elle tousse un peu mieux mais elle ne démarre toujours pas un coup de main serait le bienvenu venu pour en savoir plus
Message cité 1 fois
Invité
  1. Posté le 10/02/2018 à 17:24:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ced90tf a écrit :

Bonjour j'ai une 207 hdi 1.6 90cv 16v de 2006 je viens de la vendre est elle est en panne elle ne démarre plus quand je mets le contact le tableau de bord s'allume les phare essuie glace s'allume mais plus d'ordinateur de bord croyant que se soit la batterie qui soit un peu faible j'ai mit des câbles et la toujours pareil elle tousse un peu mieux mais elle ne démarre toujours pas un coup de main serait le bienvenu venu pour en savoir plus
Afficher plus
Afficher moins


Bonsoir j souhaite savoir si vous avez régler le soucis parceque j'ai le meme et aucun mécaniciens n'arrive à le régler SUR ma 207

Message cité 1 fois
Invité
  1. Posté le 11/02/2019 à 12:03:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeLili a écrit :

Bonsoir j souhaite savoir si vous avez régler le soucis parceque j'ai le meme et aucun mécaniciens n'arrive à le régler SUR ma 207
Afficher plus
Afficher moins



Bonjour

Ayant la même problématique, auriez-vous trouver la solution svp

Merci

Profil : Nouveau membre
philou-6691
  1. Posté le 14/04/2020 à 22:05:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je possède une 207 essence 1,6 ce matin j’ai tournée la clé et j’ai entendu des clics clics clics pas de démarrage et sur l’ordinateur de bord centrale j’ai eu l’affiche système de freinage défaillant pouvez vous me dire si sa serais la batterie qui est morte ou autre chose merci par avance bonne soirée

Invité
  1. Posté le 16/04/2020 à 13:20:45  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Ca peut venir de la batterie effectivement (surtout si la voiture a pas roulé depuis plusieurs jours).
Normalement, la 207 détecte une batterie faible et l'indique à l'ODB (+ se met en éco d'énergie en coupant bien plus rapidement l'éclairage intérieur quand tu ouvres la porte par exemple).
Après une batterie faible peut aussi déclencher des messages d'erreur à la con. "L'électronique" déraille et remonte n'importe quoi faute de courant suffisant.

Bref, batterie à tester / recharger / changer avant de partir sur une autre piste.

Profil : Pilote semi-pro
trifon
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/04/2020 à 15:03:29  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Mis à part la batterie déchargée, ce qui est facile à mesurer avec un multimètre, le lanceur du démarreur est peut être coincé.
Cela peut arriver à partir d'un kilométrage avancé.
Dans ce cas, parfois, un coup avec un marteau sur la pièce peut le décoincer en attendant son remplacement.


---------------
Peugeot 5008 Allure Puretech 130 EAT8 Grip Control
Véhicules précédents :KADJAR TCE 130CV EDC 7 avec Extended Grip
X-TRAIL T30 4X4 Columbia 2006... et bien d'autres...
Profil : Nouveau membre
philou-6691
  1. Posté le 16/04/2020 à 19:15:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses je vous tiendrez au courant dans les prochain jour merci encore

Profil : Nouveau membre
yo25700
  1. Posté le 08/05/2020 à 17:53:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j'ai une 207 1.4 diesel quand je roulais j ai entendu un bruit je ne pouvais plus accélérer donc je me suis mis sur le côté et j ai éteint ma voiture et quand j ai voulu la redémarrer j ai le contact mais elle ne démarre pas qu'es ce que sa peut etre
Message cité 1 fois
Invité
  1. Posté le 29/05/2020 à 02:41:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yo25700 a écrit :

Bonjour voilà j'ai une 207 1.4 diesel quand je roulais j ai entendu un bruit je ne pouvais plus accélérer donc je me suis mis sur le côté et j ai éteint ma voiture et quand j ai voulu la redémarrer j ai le contact mais elle ne démarre pas qu'es ce que sa peut etre
Afficher plus
Afficher moins



Sûrement la couroies de distribution qui est coupé

Publicité

 Page :
1

Aller à :