Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
307
/

Problème 307 hdi 136

 

Peugeot : Lusem, Adh88 Volkswagen : Phanie97 Seat : Jiraiya43 DS : BlixaBargeld et 134 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème 307 hdi 136

Prévenir les modérateurs en cas d'abus 
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 19/03/2016 à 10:56:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Voila j'ai un souci avec ma 307 hdi 136
Qui est assez casse tête.

Jai quasi tout changé, egr, electrovanne, capteur.. Etc..

Mais un problème persiste,
Lorsque mon electrovanne de turbo est branchée je n'ai pas de puissance,
Elle est molle, en bref ca n'avance pas..

Mais par contre lorsque je la débranche et que je relie les 2 tuyaux entre eux sans passer par l'electrovanne, et bien la bingo
Je récupère toute ma puissance...

Vous allez me dire que l'electrovanne est naze!
Mais non elle a été changée 2 fois en garantie pour etre sur..

Donc si quelqu'un a la solution je suis preneur!

Toutes les durites ont été démontée et contrôlée et tout est ok.
Merciiii

Sujets relatif
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 19/03/2016 à 21:10:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 19/03/2016 à 23:27:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

les durites sur l'électrovanne sont elles branchées à la bonne place ?

la durite de mise à l'air libre de l'électrovanne est elles bouchées ?

la dépression dans le circuit est elle suffisante ?

amicalement
david
Message cité 1 fois
Publicité

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 19/03/2016 à 23:33:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les durites d'electrovannes sont bien branchées je pense.

Pour confirmation, celle qui part de la wastegate se branche bien sur le ''point blanc"?

Je n'ai que 2 branchements sur mon éléctrovanne,
pas de 3eme durite déportée.

J'ai vérifié l'étanchéitée de mes durites mais tout est ok...

Je suis perdu...
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 19/03/2016 à 23:51:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Les durites d'electrovannes sont bien branchées je pense.

Pour confirmation, celle qui part de la wastegate se branche bien sur le ''point blanc"?

Je n'ai que 2 branchements sur mon éléctrovanne,
pas de 3eme durite déportée.

J'ai vérifié l'étanchéitée de mes durites mais tout est ok...

Je suis perdu...
Afficher plus
Afficher moins

re
comment as tu vérifié ?

as tu mesuré la dépression du circuit ?

Publicité

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 19/03/2016 à 23:53:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je les ai démonté une par une et souffler a l'intérieur en les trempant dans une bassine d'eau afin de voir leur étanchéité
Et je n'ai rien vu d'anormal..

Comment aurais je du procéder?
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 19/03/2016 à 23:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Je les ai démonté une par une et souffler a l'intérieur en les trempant dans une bassine d'eau afin de voir leur étanchéité
Et je n'ai rien vu d'anormal..

Comment aurais je du procéder?
Afficher plus
Afficher moins

c'est une bonne solution pour contrôler l'état d'une durite à condition d'avoir un peu de pression quand tu souffle dedans .

sinon as tu mesuré la dépression du circuit ?( il te faut au moins 0.7 bar de dépression )

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 20/03/2016 à 00:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Non je n'ai pas pu mesurer, je n'avais pas de mano!

Mais je me dis que la dépression est étanche étant donné qu'en branchant en direct sans passer par l'electrovanne
Jai pleine puissance..
Qu en penses tu?

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 20/03/2016 à 12:55:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Penses tu que mon electrovanne a un problème de filtre?
J'ai entendu dire que retirer le filtre en mousse et laisser l'ev à l'air libre marcherait

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 20/03/2016 à 17:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fais le test, avec et sans filtre,
J'ai inversé les durites, j'ai tout fais..
Mais rien à faire..

J'ai remarqué que ma grosse durite air air de l'échangeur et qui va à l'admission s'écrase quand j'accélère.

Et lorsque je passe en direct sans passer par l'ev
Elle gonfle!

Elle ne devrait pas s'écraser...

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 20/03/2016 à 21:30:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
il est possible qu'une autre électrovanne soit légèrement passant provoquant une perte de dépression dans le circuit ou la réserve de vide.

il arrive également que le piquage sur le tuyau de la pompe à vide se bouche légèrement provoquant également une perte de dépression dans le circuit.

si ta durite air/air s'écrase çà veut dire que ton circuit de suralimentation ne fonctionne pas .

pour moi ton soucis est sur le circuit de dépression.

amicalement

david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 21/03/2016 à 03:14:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La depression pour la contrôler comment je procède sans manomètre?
Tu as une idée?

En tout cas, je te remercie énormément de m'aider dans ma panne, ca me fait plaisir d'avoir une aide extérieur.
Message cité 1 fois
Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 21/03/2016 à 18:22:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En démontant le tuyau qui va du mastervac a la pompe a vide, jai devisser le clapet sur cette pompe a vide qui est du 22
A l'intérieur il yavait une sorte de bille avec un ressort,
Et jai perdu cette P***** de bille

A quoi sert elle?
Elle se commande au detail a votre avis?
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 21/03/2016 à 20:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

La depression pour la contrôler comment je procède sans manomètre?
Tu as une idée?

En tout cas, je te remercie énormément de m'aider dans ma panne, ca me fait plaisir d'avoir une aide extérieur.
Afficher plus
Afficher moins

bonsoir

sans mano c'est pas possible

moi j'ai çà
http://www.equipementexpress.c [...] depression

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 21/03/2016 à 20:19:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

En démontant le tuyau qui va du mastervac a la pompe a vide, jai devisser le clapet sur cette pompe a vide qui est du 22
A l'intérieur il yavait une sorte de bille avec un ressort,
Et jai perdu cette P***** de bille

A quoi sert elle?
Elle se commande au detail a votre avis?
Afficher plus
Afficher moins

re
la bille ne ce détaille pas , c'est le clapet complet . ref origine 4599 53 et fait 12 €

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 21/03/2016 à 20:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, bon et bien je crois que je vais acheter ce genre d'appareil parce que la je sèche..
Si jai une fuite je verrais bien..

Mais si j'en avais une, pourquoi j'aurai pleine puissance sans passe par l'electrovanne?


Merci pour la référence de la pièce
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 21/03/2016 à 20:55:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

D'accord, bon et bien je crois que je vais acheter ce genre d'appareil parce que la je sèche..
Si jai une fuite je verrais bien..

Mais si j'en avais une, pourquoi j'aurai pleine puissance sans passe par l'electrovanne?


Merci pour la référence de la pièce
Afficher plus
Afficher moins

par ce que tu alimente direct le turbo en dépression donc ouvert plein pot

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 21/03/2016 à 20:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
par contre tu nous a pas dit si tu avait fait une lecture défaut à la valise

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 21/03/2016 à 21:13:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si jai eu le code default
P2562

Ou p2563

Je ne sais plus mais c'etait un des 2.

Je la repasserai a la valise demain et te confirmerai.

Dans les 2 cas
Ta une idee?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 21/03/2016 à 21:41:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re
Code défautP2562
Libellé après-vente du code défautTurbocompresseur à géométrie variable : Position incorrecte par rapport à la consigne (Pas assez de suralimentation)
Description du diagnosticÉcart positif supérieur à 40 % détecté pendant 6 s, entre la consigne de position et la position mesurée de la géométrie variable du turbocompresseur
Conditions d’activation du diagnosticmoteur tournant
Conditions de disparition du défautRoulage moteur chaud pendant 5 min
Modes dégradés si défaut présentDésactivation de la fonction de recyclage des gaz d’échappement
Allumage voyant et/ou message d’alerteVoyant MIL
Principaux effets clients possibles
Bruits
Fumées à l’échappement
Manque de puissance
Perte de freinage
Zones suspectesturbocompresseur (Géométrie variable ouverte)
Électrovanne turbocompresseur
Faisceau électrique
Recopie de position du turbocompresseur
Circuit de vide
Code défautP2563
Libellé après-vente du code défautTurbocompresseur à géométrie variable : Position incorrecte par rapport à la consigne ; Trop de pression de suralimentation
Description du diagnosticÉcart négatif inférieur à -35 % détecté pendant 6 s, entre la consigne de position et la position mesurée de la géométrie variable du turbocompresseur
Conditions d’activation du diagnosticmoteur tournant
Conditions de disparition du défautRoulage moteur chaud pendant 5 min
Modes dégradés si défaut présentDésactivation de la fonction de recyclage des gaz d’échappement
Allumage voyant et/ou message d’alerteVoyant MIL
Principaux effets clients possiblesBruits
Consommation gazole un peu plus élevée
Zones suspectesturbocompresseur (Géométrie variable fermée)
Électrovanne turbocompresseur
Recopie de position du turbocompresseur
Faisceau électrique
Circuit de

certainement due au fait que tu as branché le turbo en direct . il faudrait les effacer et voir si çà reviens

david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 21/03/2016 à 23:36:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Daccord
Ben ecoute jefface les defaults demain et jte reposte ca.

J'éspere pas que ce soit le turbo qui merdouille..
Ça m'étonnerait quand même

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 22/03/2016 à 19:32:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Alors jai le code default p2562
Donc alimentation faible si jai bien compris?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 22/03/2016 à 20:03:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

p2562 :

-turbo
-électrovanne , mais comme elle est neuve ( 2 fois ) on peut dire que c'est pas çà
-faisceau électrique
-capteur recopie position turbo
-circuit de vide

il faut procéder par étape :

contrôler le circuit de vide , quand tu auras ton mano tiens nous au courant

je vais voir pour prendre des mesures en parallèle

amicalement
david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 22/03/2016 à 21:42:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Daccord je te tiens au jus.

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 12:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Jai 3 codes
P2084

P0299

P2563

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 12:53:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2016-03-23_11:53Voir l'image en grand0 vote2016-03-23_11:53Voir l'image en grand0 vote

Voila ce que j'ai

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 15:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et après plusieurs essais
Je n'ai qu'un seul code qui revient
C le P2563

Tout le reste est ok

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 23/03/2016 à 19:39:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir rasharrache

ok donc il faudrait commencer par contrôler la ligne de dépression de commande des électrovannes ( de toutes les électrovannes car les alimentation en dépression sont sur la même ligne il me semble ) et prendre les dépressions quand tu auras ton mano .



david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 20:03:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ca va?
alors en attendant mon mano,
J'ai voulu contrôler avec une grosse seringue,

Le truc qui est bizarre, c'est que lorsque je branche ma seringue sur une des 2 durites de l'électrovanne ( turbo, egr, et la 3eme juste en dessous de l'egr)

Jai la seringue qui est aspiré, mais lorsque je la branche sur l'autre ca ne bouge pas.

As tu une methode pour contrôler facilement?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 23/03/2016 à 20:08:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re çà va bien

moi je contrôle toujours avec un mano car 0.7 bar de dépression çà fonctionne mais 0.5 bar de dépression çà ne fonctionne pas correctement voir pas du tout , et à par un mano je ne voie pas comment ressentir une différence de 0.2 bar

david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 20:31:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord
Ben écoute des que je l'ai je te dirai ça

Et ou devrais je le brancher?

Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 23/03/2016 à 20:54:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re

commence déjà par faire un contrôle visuel de toute la ligne , si pas de durite craquelé ou percé .

sinon prendre la dépression directement sortie pompe à vide ( environ 1 bar ).

puis sortie du ou des piquages ( 1 ou 2 piquage ) sortie pompe à vide ( il arrive que les petits trous des piquage se bouchent ).

puis a l'entrée de l'électrovanne turbo ( 0.7 bar ) .

puis pareil pour les autres électrovannes ( il ne doit avoir que l'électrovanne que tu contrôle qui doit être débranché ).

si pas 0.7 bar à l'électrovanne turbo , débrancher une par une les autres en bouchant le tuyau afin de voir laquelle fait chuter la dépression .

si toujours pas 0.7 bar = fuite sur circuit

si 0.7 bar partout , contrôler la sortie de l'électrovanne afin de voir si elle est commandée , pour se faire utiliser un raccord en " T " genre lave glace et un morceau de tuyau de même diamètre genre tuyau retour injecteur :
un côté du "T " vers l'électrovanne , sur le 2eme brancher le tuyau qui va au turbo et sur le 3 eme mettre ton mano , puis accélérer , si dépression = électrovanne commandée .

prends toutes les mesures et fait les passer


amicalement
david

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 21:31:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si avec tout tes explications
Ca ne fonctionne pas! C'est vraiment que je suis une brêle!

Merci a toi en tout cas :)
Au fait tu es de quel coin?

Moi des yvelines 78
Message cité 1 fois
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 23/03/2016 à 21:33:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rasharrache a écrit :

Si avec tout tes explications
Ca ne fonctionne pas! C'est vraiment que je suis une brêle!

Merci a toi en tout cas :)
Au fait tu es de quel coin?

Moi des yvelines 78
Afficher plus
Afficher moins

entre toulouse 31 et albi 81

Profil : Membre
rasharrache
Marques - succès bronze messages
  1. Posté le 23/03/2016 à 23:15:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord et comment ca se fait que tu ty connaisses autant?
Tu es mécanicien?
Message cité 1 fois
Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche aileron 307 3
Probleme demarage + fuite gasoil 3
Faire passer sont faisceau electrique sur 307 SW 0
support moteur gauche 3
307 1,6 HDI 90ch - bruit 1er et marche arrière 5