Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

codes défaut Captiva 2.2d (pb démarrage et autre)

 

Il y a 64 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

codes défaut Captiva 2.2d (pb démarrage et autre)

Prévenir les modérateurs en cas d'abus 
lok79si
Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/01/2015 à 15:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je rencontre quelques soucis avec mon Captiva, que Chevrolet n'arrive pas à résoudre. J'expose donc mes problèmes ici, pour recuillir les avis éclairés des membres, et éventuellement des spécialistes Chevrolet!

Modèle de véhicule: Captiva 2.2D LTZ boîte manuelle année 2012 (c140)
Problèmes:
--> Difficultés de démarrage: A froid comme à chaud, le moteur est difficile à se lancer: Le démarreur tourne au moins 4 secondes. Il faut parfois s'y reprendre à plusieurs fois. A noter que le problème ne s'aggrave pas avec le froid. Je remarque que le problème s'accentue quand le reservoir est presque vide: Le captiva, même neuf a toujours eu des difficultés de démarrage quand il y a mois du 1/4 du plein.
--> Cale à froid: Quand il est en phase de chauffe (ralenti élevé), il est fréquent que le moteur coupe après une accélération (exemple: en ville, je cale au stop ou en arrivant sur un rond point, ou en sortant de mon allée)
--> Mode dégradé en sous régime et témoin moteur: Le témoin de dysfonctionnement moteur s'allume, avec parfois un passage en mode dégradé lorsque j'accélère à fond en 6e sous 2000 tours (100km/h), ce que bien sûr j'évite à présent de faire... Avant de passer en mode dégradé, ils y a quelques vibrations anormales dans le moteur.
--> sorties d'échappement noires: pas de fumée visible, mais les sorties ne devraient pas être recouvertes de suie étant donné qu'il y a un FAP, et qu'elles étaient clean avant ces problèmes

Diagnostic:
- En branchant mon outil de diagnostic, j'obtiens les codes suivants:
P200A: actuateur du registre d'admission
P228C: pression de carburant trop basse
Ces codes ont été confirmés par un diagnostic chez Chevrolet. Mais ils ne savent pas d'où ça vient. Ils m'ont juste dit qu'ils pensent que ça pourrait être la pompe à vide (600€) à changer. Je ne l'ai pas fait, car pas convaincu du rôle de la pompe à vide dans ces dysfonctionnements, et je n'ai aucun problème d'assistance de freinage. Par ailleurs, le chef d'atelier n'a pas su m'expliquer le rôle de la pompe à vide dans un moteur.

J'ai changé: Filtre à air, filtres à gasoil (pièces d'origine) et ça n'a rien amélioré. J'ai demandé à l'atelier de vérifier l'encrassement du filtre à particule, qui s'est avéré tout à fait normal (je ne fais quasiment pas de ville).
J'ai vérifié visuellement l'aspect des durites de retour des injecteurs: pas de fuite apparente, tout semble normal.
A la mise en contact, la pompe de gavage fait bien son petit bruit caractéristique. Et si je l'actionne plusieurs fois, mon problème de démarrage reste identique. Idem si je fais plusieurs préchauffage.

Je prends toutes les idées et je vous en remercie vivement à l'avance!
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 10/01/2015 à 17:02:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Attention, la pression de carburant trop basse ça peut être la conséquence d'un injecteur qui pisse dans le moteur. Si c'est confirmé, c 'est à prendre très au sérieux car il y a un risque de détérioration du moteur. Les autres symptomes me font penser à une fuite dans le circuit d'admission. Il y a deja eu des cas de déboitement d'un coude d'admission sur le moteur 2.2... à vérifier...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 10/01/2015 à 17:16:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le code P200A indique un dysfonctionnement des volets de turbulences. Donc effectivement le système est actionné par la pompe à vide. Mais les pannes de pompe à vide sont rares. Il est possible qu'une durite soit endommagée par un rongeur ou que l'électrovanne soit défectueuse. Autre possibilité, la membrane de l'actuateur est peut être perforée, ou les volets de turbulence bloqués par l'encrassement.
Dans tous les cas, il est important de faire controler tout ça rapidement, car les conséquences peuvent être lourdes...


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 10/01/2015 à 17:16:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour ta réponse. Tu sembles bien connaître ce moteur... Pour le coude d'admission déboîté, je pense que ce serait visible, non? Après pour le défaut d'injecteur, Chevrolet m'avait assuré qu'il y aurait obligatoirement un code défaut particulier dans ce cas (P089 si mes souvenirs sont bons). Je suppose malheureusement qu'il est exclu de déterminer moi même si un injecteur est défaillant... Et j'avoue que je ne sais plus vers qui me tourner.
Concernant l'hypothèse de la pompe à vide, ça te semble farfelu ou pas?

(Edit, j'avais pas lu ton dernier message, merci!)
Message cité 1 fois
Message édité par lok79si le 10/01/2015 à 17:19:23
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 10/01/2015 à 17:20:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lok79si a écrit :

Merci beaucoup pour ta réponse. Tu sembles bien connaître ce moteur... Pour le coude d'admission déboîté, je pense que ce serait visible, non? Après pour le défaut d'injecteur, Chevrolet m'avait assuré qu'il y aurait obligatoirement un code défaut particulier dans ce cas (P089 si mes souvenirs sont bons). Je suppose malheureusement qu'il est exclu de déterminer moi même si un injecteur est défaillant... Et j'avoue que je ne sais plus vers qui me tourner.
Concernant l'hypothèse de la pompe à vide, ça te semble farfelu ou pas?
Afficher plus
Afficher moins



Je travaille dans un atelier chevrolet et j'en vois tous les jours. J'en suis à mon 4e démontage de moteur de ce type pour des problèmes d'injecteurs ou de soupapes grippées.
Pour la pompe à vide, voir mon précédent post. Ce n'est pas impossible, mais il y a d'autres choses à vérifier avant.

Message cité 2 fois

---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 11/01/2015 à 10:54:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK. Et penses-tu qu'il soit judicieux d'essayer de contrôler et nettoyer la vanne EGR moi même, avant de faire contrôler l'injection par un atelier?
Si c'est aussi simple que sur les moteurs du groupe VW, je sais le faire... (Ca parait tout de même beaucoup moins accessible...)
Message cité 1 fois
Profil : Pilote d'essai
  1. config
s4-61l
Marques - succès argent messages
  1. Posté le 11/01/2015 à 12:18:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lok79si a écrit :

OK. Et penses-tu qu'il soit judicieux d'essayer de contrôler et nettoyer la vanne EGR moi même, avant de faire contrôler l'injection par un atelier?
Si c'est aussi simple que sur les moteurs du groupe VW, je sais le faire... (Ca parait tout de même beaucoup moins accessible...)
Afficher plus
Afficher moins



Non, aucun intéret. En ce qui me concerne je n'ai jamais constaté de problème de vanne EGR sur ce moteur, mais si elle se trouve encrassée, ça veut dire que l'encrassement est partout dans l'admission et qu'il faut tout nettoyer. Ca veut dire aussi qu'il y a un autre problème qui a provoqué l'encrassement, et qu'il faut identifier ce problème pour le solutionner, sinon nettoyer ne sert à rien.


---------------
Double arbre à came en tête : POWAAAAAAAAAAAA !!!!
Silencieuse et tranquille, elle passe...  C'est une Salmson !!!
Salmson, la sécurité dans la vitesse !
Saab c'est bien et les chèvres au lait aussi.
Invité
Marques - succès bronze nombre de vues
  1. Posté le 05/02/2015 à 22:03:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Je reviens avec mon problème toujours pas résolu (je suis retourné chez un autre atelier Chevrolet, ils m'ont dit que c'était le turbo au vu de mes codes défaut... Je suis reparti...). Je me résous donc à régler mes problèmes moi même, avec votre aide précieuse si vous le voulez bien...
J'ai remarqué que ma consommation de carburant indiquée sur l'ODB était complètement farfelue depuis quelques temps (6L/100 à peine, alors que je suis au réél à plus de 11L/100 depuis mes soucis mécaniques). J'en déduis qu'il y a tout de même un problème de régulation de carburant. Est-ce qu'à votre connaissance, le régulateur de pression de carburant a déjà fait des siennes sur ce moteur? D'autre part, est-il accessible facilement? Le code p228c incriminerait cette pièce, et c'est certainement ce qui serait le plus simple pour moi de changer... Merci d'avance et à bientôt ;)

Profil : Nouveau membre
jafar16
  1. Posté le 14/12/2017 à 11:21:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour.j'ai une captiva 2.2 LTZ boite auto annee 2012,le meme code de défaut (P200A)=Actionneur de soupape de commande du passage du collecteur d'admission
- Fonction défectueuse.
je pence que sa doit être les volet de l'addmission(soit l'electrovanne de sa soupape soit la soupapa elle meme ou les volet dans la tubulure d'addmission)
en ce qui concerne le dernier cas verifier si il ya pas de fuite d'huile au niveaude la soupape. pour forumVoir l'image en grand0 vote
Message cité 1 fois
Invité
  1. Posté le 20/07/2018 à 10:05:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

S4-61L a écrit :


Je travaille dans un atelier chevrolet et j'en vois tous les jours. J'en suis à mon 4e démontage de moteur de ce type pour des problèmes d'injecteurs ou de soupapes grippées.
Pour la pompe à vide, voir mon précédent post. Ce n'est pas impossible, mais il y a d'autres choses à vérifier avant.
Afficher plus
Afficher moins

Invité
  1. Posté le 20/07/2018 à 10:11:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

S4-61L a écrit :


Je travaille dans un atelier chevrolet et j'en vois tous les jours. J'en suis à mon 4e démontage de moteur de ce type pour des problèmes d'injecteurs ou de soupapes grippées.
Pour la pompe à vide, voir mon précédent post. Ce n'est pas impossible, mais il y a d'autres choses à vérifier avant.
Afficher plus
Afficher moins


Bonjour juste une question à vous posé je voulais juste savoir où se situe la sonde de pression d huile au niveau de moteur Chevrolet captiva année 2007 j ai une sonde que je veux changer sauf que je ne la trouve pas où il est placé , merci

Invité
  1. Posté le 10/03/2019 à 08:27:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jafar16 a écrit :

bonjour.j'ai une captiva 2.2 LTZ boite auto annee 2012,le meme code de défaut (P200A)=Actionneur de soupape de commande du passage du collecteur d'admission
- Fonction défectueuse.
je pence que sa doit être les volet de l'addmission(soit l'electrovanne de sa soupape soit la soupapa elle meme ou les volet dans la tubulure d'addmission)
en ce qui concerne le dernier cas verifier si il ya pas de fuite d'huile au niveaude la soupape. http://clu​b.caradisi​ac.com/jaf​ar16/p200a​-128660/ph​oto/forum-​6936784.ht​ml
Afficher plus
Afficher moins


Bonjour, je possède un opel Antara 2,2. J'ai exactement le même problème, code defaut P200a.
Donc j'ai contrôle si l'electrovanne fonctionnait, OK.
J'ai une dépression au niveau de l'actionneur de soupape. Par contre, j'ai une fuite d'huile au niveau de la tige de volet, et la tige ne bouge pas.
JE vais donc remplacer cette pièce. Mais, je voudrais savoir si les clapet dans l'admission sont solidaire de cette tige et si je dois démonter toute l'admission pour déconnecter les clapet ou si je sais enlever et changer cette pièce sans tout démonté ??
Merciiii

Profil : Nouveau membre
guinevolution
  1. Posté le 12/03/2019 à 06:48:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tout le monde je possède Chevrolet captiva 2.2 163ch lt
Moi aussi j'ai un problème de démarrage à froid je suis obligé de préchauffer plusieurs fois avant que ça démarre et aussi à chaud j'ai un bruit au niveau du côté droit du moteur quand je dépasse les 2000 tours minutes ça fait un petit sifflement mais ça ne vient pas du turbo j'ai regardé ça viendrait en dessous de la pompe à injection est-ce qu'il y a quelqu'un qui peut me dire s'il a eu le même problème pour savoir d'où ça vient merci d'avance
Message cité 2 fois
Publicité

Invité
  1. Posté le 13/03/2019 à 07:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Guinevolution a écrit :

Bonjour à tout le monde je possède Chevrolet captiva 2.2 163ch lt
Moi aussi j'ai un problème de démarrage à froid je suis obligé de préchauffer plusieurs fois avant que ça démarre et aussi à chaud j'ai un bruit au niveau du côté droit du moteur quand je dépasse les 2000 tours minutes ça fait un petit sifflement mais ça ne vient pas du turbo j'ai regardé ça viendrait en dessous de la pompe à injection est-ce qu'il y a quelqu'un qui peut me dire s'il a eu le même problème pour savoir d'où ça vient merci d'avance
Afficher plus
Afficher moins


Bonjour, la première chose a faire pour ton démarrage a froid est de contrôler les bougies de préchauffage ou de les remplacer. Car si le problème de démarrage n'est qu'à froid, bc de chance que ça vienne des bougies de préchauffage.
Quand au sifflement, fort probable que tu aies une durite de l'intercooler qui est percée. Elle se coupe habituellement au niveau du fils acier qui l'a renforce...

Message cité 1 fois
Profil : Nouveau membre
mousbas
  1. Posté le 28/04/2019 à 15:21:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
942401A5-078F-474C-8694-98B572BF8DE1Voir l'image en grand0 vote
Bonjour
Quelqu’un sait comment est fixé le coude qui vient a l’entrée du corp papillon, je ne vois pas de collier et ca m’empêche de le démonter
Merci
Elle ressemble à ça
C0E2EDB8-78B1-445D-A582-9DC85C5D6227Voir l'image en grand0 vote
Message cité 1 fois
Message édité par mousbas le 28/04/2019 à 15:24:25
Invité
  1. Posté le 11/05/2019 à 21:29:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Guinevolution a écrit :

Bonjour à tout le monde je possède Chevrolet captiva 2.2 163ch lt
Moi aussi j'ai un problème de démarrage à froid je suis obligé de préchauffer plusieurs fois avant que ça démarre et aussi à chaud j'ai un bruit au niveau du côté droit du moteur quand je dépasse les 2000 tours minutes ça fait un petit sifflement mais ça ne vient pas du turbo j'ai regardé ça viendrait en dessous de la pompe à injection est-ce qu'il y a quelqu'un qui peut me dire s'il a eu le même problème pour savoir d'où ça vient merci d'avance
Afficher plus
Afficher moins

Bonjour, j'ai eu l'été dernier ce type de bruit, et j'ai fini par avoir le voyant moteurs allumé, initialement rien trouvé au garage, et en cherchant bien une des durites d'admission air turbo était fissuré sur 10cm, mais cela ne se voyait pas car la partie fissurée était en contact avec une partie de support moteur ou quelque chose comme cà au vu des dire du garage (je suis tomber en panne en Espagne)
Le bon coté des choses, et que l'intervention en Espagne était bon marché

Invité
  1. Posté le 21/07/2019 à 20:23:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Je travaille dans un atelier chevrolet et j'en vois tous les jours. J'en suis à mon 4e démontage de moteur de ce type pour des problèmes d'injecteurs ou de soupapes grippées.
Pour la pompe à vide, voir mon précédent post. Ce n'est pas impossible, mais il y a d'autres choses à vérifier avant.[/

Bonjour
J’ai un captiva 2,2 et j’ai du moi ds mes accélérations puis le défaut P0101 et P0299
J’ai nettoyé la CAPTEUR MAP , lorsque je débranche le débitmètre ça va un peu mieux
Est-ce ke débitmètre ? Ou autre
Ce pb est apparue surtout après une régénération du FAP

Invité
  1. Posté le 11/09/2019 à 12:02:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je posede un Chevrolet captiva 2012 2.2 vcdi 163ch
Vous semblez bien connaître ce moteur
Suite à un problème de vanne EGR je n’ai pas passé le contrôle polution
J’ai donc fait changer la vanne egr mais pour se faire mon ami à du démonter l’admission et le refroidisseur car vanne impossible à démonter sans passer par la.
Tout à été nettoyé et la vanne EGR changée par une neuve acheté en concession avec le même numéro de série. Donc là dessus pas de doute
Tout à été remonté à l’identique avec des joints neufs
Mais la voiture refuse de démarrer et m’indique le code P0045
Avez vous une idée là dessus.
J’ai vraiment besoin d’aide svp
Merci d’avance

Profil : Nouveau membre
guinevolution
  1. Posté le 27/09/2019 à 19:16:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeChampi0050 a écrit :

Bonjour, la première chose a faire pour ton démarrage a froid est de contrôler les bougies de préchauffage ou de les remplacer. Car si le problème de démarrage n'est qu'à froid, bc de chance que ça vienne des bougies de préchauffage.
Quand au sifflement, fort probable que tu aies une durite de l'intercooler qui est percée. Elle se coupe habituellement au niveau du fils acier qui l'a renforce...
Afficher plus
Afficher moins

.


Merci pour ta réponse mais j'ai trouvé le problème de démarrage à froid ça venait de ma batterie qui est qui avait passé l'ampérage et quand tu as aussi flement c'était bien la la durite sortie intercalaire qui était fissuré sur 3 cm

Message cité 1 fois
Profil : Nouveau membre
captiva
  1. Posté le 29/09/2019 à 18:36:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mousbas a écrit :

http://clu​b.caradisi​ac.com/mou​sbas/orlan​do-148693/​photo/9424​01a5-078f-​98b572bf8d​e1-7781940​.html
Bonjour
Quelqu’un sait comment est fixé le coude qui vient a l’entrée du corp papillon, je ne vois pas de collier et ca m’empêche de le démonter
Merci
Elle ressemble à ça
http://clu​b.caradisi​ac.com/mou​sbas/orlan​do-148693/​photo/c0e2​edb8-78b1-​9dc85c5d62​27-7782006​.html
Afficher plus
Afficher moins



Bonjour excuse moi de te déranger mais moi je cherche le corp papillon je ne le trouve pas peux tu me dire où il est situé et par ou l'avoir ? SVP merci

Profil : Nouveau membre
captiva
  1. Posté le 29/09/2019 à 18:40:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lok79si a écrit :

Bonjour,
Je rencontre quelques soucis avec mon Captiva, que Chevrolet n'arrive pas à résoudre. J'expose donc mes problèmes ici, pour recuillir les avis éclairés des membres, et éventuellement des spécialistes Chevrolet!

Modèle de véhicule: Captiva 2.2D LTZ boîte manuelle année 2012 (c140)
Problèmes:
--> Difficultés de démarrage: A froid comme à chaud, le moteur est difficile à se lancer: Le démarreur tourne au moins 4 secondes. Il faut parfois s'y reprendre à plusieurs fois. A noter que le problème ne s'aggrave pas avec le froid. Je remarque que le problème s'accentue quand le reservoir est presque vide: Le captiva, même neuf a toujours eu des difficultés de démarrage quand il y a mois du 1/4 du plein.
--> Cale à froid: Quand il est en phase de chauffe (ralenti élevé), il est fréquent que le moteur coupe après une accélération (exemple: en ville, je cale au stop ou en arrivant sur un rond point, ou en sortant de mon allée)
--> Mode dégradé en sous régime et témoin moteur: Le témoin de dysfonctionnement moteur s'allume, avec parfois un passage en mode dégradé lorsque j'accélère à fond en 6e sous 2000 tours (100km/h), ce que bien sûr j'évite à présent de faire... Avant de passer en mode dégradé, ils y a quelques vibrations anormales dans le moteur.
--> sorties d'échappement noires: pas de fumée visible, mais les sorties ne devraient pas être recouvertes de suie étant donné qu'il y a un FAP, et qu'elles étaient clean avant ces problèmes

Diagnostic:
- En branchant mon outil de diagnostic, j'obtiens les codes suivants:
P200A: actuateur du registre d'admission
P228C: pression de carburant trop basse
Ces codes ont été confirmés par un diagnostic chez Chevrolet. Mais ils ne savent pas d'où ça vient. Ils m'ont juste dit qu'ils pensent que ça pourrait être la pompe à vide (600€) à changer. Je ne l'ai pas fait, car pas convaincu du rôle de la pompe à vide dans ces dysfonctionnements, et je n'ai aucun problème d'assistance de freinage. Par ailleurs, le chef d'atelier n'a pas su m'expliquer le rôle de la pompe à vide dans un moteur.

J'ai changé: Filtre à air, filtres à gasoil (pièces d'origine) et ça n'a rien amélioré. J'ai demandé à l'atelier de vérifier l'encrassement du filtre à particule, qui s'est avéré tout à fait normal (je ne fais quasiment pas de ville).
J'ai vérifié visuellement l'aspect des durites de retour des injecteurs: pas de fuite apparente, tout semble normal.
A la mise en contact, la pompe de gavage fait bien son petit bruit caractéristique. Et si je l'actionne plusieurs fois, mon problème de démarrage reste identique. Idem si je fais plusieurs préchauffage.

Je prends toutes les idées et je vous en remercie vivement à l'avance!
Afficher plus
Afficher moins




Bonjour est-ce que ton problème est réglé ?

Profil : Nouveau membre
jerem
  1. Posté le 18/01/2020 à 17:44:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je possède un chevrolet captiva de 2007 je voudrait avoir la procédure pour remplacer les joint d'injecter ya une clavette aparament qui tien l'injecteur mes pas de place pour l'enlever merci d'avance !!
Message cité 1 fois
Invité
  1. Posté le 18/01/2020 à 19:11:39  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

Jerem a écrit :

Bonjour
Je possède un chevrolet captiva de 2007 je voudrait avoir la procédure pour remplacer les joint d'injecter ya une clavette aparament qui tien l'injecteur mes pteuras de place pour l'enlever merci d'avance !!
Afficher plus
Afficher moins


bonjour

vous devais enlevé le bouchon au dessus de injecteur, avec une clé étoile 6 vous deviser le boulon de fixation de l'injecteur sans l'enlever complètement ,après
vous le faite glisse doucement d'un cm a l'arrire et vous retirer l'injecteur en tirant vers le haut

Profil : Nouveau membre
jerem
  1. Posté le 18/01/2020 à 23:57:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merçi beaucoup !! @AnonymeHamido

Profil : Nouveau membre
jerem
  1. Posté le 20/01/2020 à 18:06:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! Besoins de conseils en enlevant mon injecteur je me suis aperçu qui il a de l'huile c normal ? Merci d'avance Cdt

Invité
  1. Posté le 24/02/2020 à 14:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Guinevolution a écrit :

.


Merci pour ta réponse mais j'ai trouvé le problème de démarrage à froid ça venait de ma batterie qui est qui avait passé l'ampérage et quand tu as aussi flement c'était bien la la durite sortie intercalaire qui était fissuré sur 3 cm
Afficher plus
Afficher moins


Bonjour,
Tu as changé la batterie d 'accord mais ou bout de 1 ou2 mois le problème va se prsenter . La solutions et vérifier les connexions des masse au châssis et de l alternateur vers le démarreur jusqu'au la batterie . Tu enleve le cache moteur en bas .( oxydation) .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Témoin coussin gonflable allumé 2
pb de veilleuse av et arr lave phare et ampoule plaque 0
Volant moteur HS sur Captiva 16
chevrolet 0
ESSUIE-GLACE avant s'arrêtent au milieu du parebrise 1