Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

demarrage a froid

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

demarrage a froid

Prévenir les modérateurs en cas d'abus 
cha73ep
Invité
  1. Posté le 28/10/2012 à 15:53:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

j'ai une logane mcv 1.5dci 70ch. chaque matin au demarrage le moteur ne demarre pas l'horloge et tout les indicateurs du tableau de bord se mettent a zero (a part le kilometrage bien sur) comme s'il n'y avait pas de carburant. j'ai fait un scanner le resultat qu'on m' a donnés c'etait le relais qui se trouve dans la boite a fusibles cote moteur j'ai proceder au changement de ce dernier et un autre probléme surjis c'est le temoins des bougies de prechauffage qui s'allume au demarrage. j'ai remis l'ancien relais (presumer en panne) le vehicule fonctionne normalement quelques jours apres c'est le meme probleme qui resurjis maintenant on me demande de changer la pompette

je vouderai savoir avant tout

Quels sont les roles des trois relais qui sont dans la boite a fusible cote moteur
Message cité 1 fois
Sujets relatif
DACIA Addiict
Profil : Dacia Spirit 2016
  1. config
gilles-reims
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/10/2012 à 15:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[smileyper​so Sur la section DACIA.

Ça va te paraître absurde ce que je vais dire:
As-tu contrôlé la batterie??? :voyons:

Dans des cas comme le tien c'est souvent là que se trouve le problème. :bah:


---------------
[:silver24:7] LOGAN Dci70 Lauréate [:silver24:8] SANDERO STEPWAY Prestige Dci 90 Blanc Glacier
Full Hybrid
Profil : As du volant
  1. config
pierregdlj
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 28/10/2012 à 16:22:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil, changer la batterie, ou au moins la contrôler. C'est la première chose à faire avant de changer d'autres pièces. [smileyper​so

EDIT : Par contre, changer de garage s'impose. :D
Message édité par pierregdlj le 28/10/2012 à 16:23:08

---------------
Toyota Prius II 2005 Linea Sol Pack : 180000km | Lexus RX400h PP 2007 : 193000km | Renault R4 GTL Clan 1988 : 113000km
Peugeot 102M - 1967 - 20420km + Motoconfort AU42S - 1968
Honda CB400N - 1979 - 85470km + Yamaha RDX 125 - 1976 - 31000km
Publicité

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/10/2012 à 21:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Pilote chevronné
tam74
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 29/10/2012 à 10:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cha73ep a écrit :

bonjour

j'ai une logane mcv 1.5dci 70ch. chaque matin au demarrage le moteur ne demarre pas l'horloge et tout les indicateurs du tableau de bord se mettent a zero (a part le kilometrage bien sur) comme s'il n'y avait pas de carburant. j'ai fait un scanner le resultat qu'on m' a donnés c'etait le relais qui se trouve dans la boite a fusibles cote moteur j'ai proceder au changement de ce dernier et un autre probléme surjis c'est le temoins des bougies de prechauffage qui s'allume au demarrage. j'ai remis l'ancien relais (presumer en panne) le vehicule fonctionne normalement quelques jours apres c'est le meme probleme qui resurgit maintenant on me demande de changer la pompette

je voudrais savoir avant tout

Quels sont les roles des trois relais qui sont dans la boite a fusible cote moteur
Afficher plus
Afficher moins


Bonjour,
Mon avis:
1) prendre un voltmètre et contrôler la tension batterie
2) "comme s'il n'y avait pas de carburant": pour moi ça veut dire "le démarreur tourne mais le moteur ne démarre pas sans GO" :??:
3) "on ": c'est qui ? un garagiste ?

4) ta question: soyons précis, de quels relais parles-tu ? Quel est celui que tu changé puis remis ?

boite à fusible moteur

Message édité par MasterLudo le 01/10/2015 à 06:14:10
Invité
  1. Posté le 29/10/2012 à 15:29:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com***o​ffice" /?>
pour ce qui de "on" c'est un garagiste
j'ai echanger le rose celui du milieu
fusibles&r​elais_peti​t
<?xml:namespace prefix = v ns = "urn:schemas-microsoft-com:vml​" /?>

merci
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 29/10/2012 à 18:39:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+ 1 pour problème de batterie car pour perdre les réglages il y a forcement une chute de tension, si la voiture est de 2007-2008 la batterie peu commencer à donner des signes de fatigue surtout avec les températures qui baissent en ce moment.

Profil : Pilote chevronné
tam74
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/10/2012 à 11:35:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

cha73ep a écrit :

...
j'ai échangé le rose celui du milieu
fusibles&r​elais_peti​t

merci
Afficher plus
Afficher moins

"Le rose au milieu", c'est le relai d'injection.

Arrière Pays Niçois
Profil : AmpèreMaître
  1. config
wilfranck
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 30/10/2012 à 21:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si les mémoires se perdent c'est que la tension chute trop, donc à vérifier batterie, fils et cosses de batterie, essayer de démarrer avec un jeu de câbles (des vrais, pas des câbles tout juste bons à alimenter une ampoule) et une autre batterie ou une autre voiture
-si ça démarre pas mieux, voir si la pompette pompe du gasoil ou de l'air (il se peut que le véhicule désamorce et qu'à force de tirer sur la batterie, les mémoires se remettent à 0)
-ensuite, avec une lampe témoin, mettre un fil de la lampe témoin sur le + batterie et l'autre fil sur le haut des bougies de préchauffage et les tester une par une, si la lampe s'allume c'est que la bougie n'est pas coupée (ça veut pas dire qu'elle est vraiment bonne mais elle n'est pas complètement HS, pour vraiment la tester, il faut un ampèremètre)
si tout est ok, mettre la lampe témoin sur un fil qui va aux bougies de préchauffage avec l'autre fil de la lampe témoin sur la masse et mettre le contact : la lampe s'allume quelques secondes = passer aux fils suivant et faire la même manip (mettre le contact à chaque fois que tout est branché et vérifier la lampe)
si les 4 fils ont du courant = boitier de préchauffage OK
2 des 4 fils n'ont pas de courant (ou les 4 n'ont pas de courant) = boitier de préchauffage HS
si tu fais déjà ça, on aura plus d'infos
si j'ai bien compris, c'est qu'au démarrage que c'est difficile, après la voiture fonctionne normalement


---------------
LISTE DES MODIFS DE MES VOITURES
Mes Ronzes de course
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Consommation dacia logan 20
Quand faire la révision sur logan laureate de 2007? 3
Siège bloqué 27
Sulfatage au pied de la batterie 34
Démarrage, Alternateur débranchée, le moteur ne tourne pas. 49