Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Meriva 1.4 twinport GPL : Voyant gaz échappement

 

Il y a 635 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Meriva 1.4 twinport GPL : Voyant gaz échappement

Prévenir les modérateurs en cas d'abus 
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/05/2013 à 18:35:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.[smileyper​so
Ce message s'adresse aux spécialistes  :d  .
Cela fait plusieurs mois que ma Meriva GPL (de 2010 et 50000 kms) a les symptômes suivants :
- ralenti instable UNIQUEMENT à froid en mode essence,
- trous à l'accélération (dangereux) UNIQUEMENT à froid en mode essence et particulièrement en côtes,
- le moteur semble tourner sur trois cylindres UNIQUEMENT à froid en mode essence
- et puis, aujourd'hui, le voyant gaz d'échappement qui reste allumé ...

Jusqu'à aujourd'hui, j'avais pensé à :
- la pompe de gavage (trous à l'accélération en côtes)
- la bobine d'allumage (moteur tourne sur trois cylindres)
- débitmètre (trous à l'accélération)

Mais maintenant, je pense à une vanne EGR.
Mais ALORS, pourquoi les symptômes ne se produisent pas en mode GPL??  :??:

Quelqu'un pourrait-il éclairer ma lanterne avant que je l'emmène chez OPEL pour un diag??

Merci d'avance pour vos réponses.[smileyper​so
-Cordialement-
labo
Message édité par labo le 09/05/2013 à 19:36:10
Sujets relatif
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 10/05/2013 à 23:23:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, après un diagnostic chez Opel, il semblerait qu'il s'agisse d'un injecteur qui grippe.
Ça explique le fait qu'en mode GPL, le moteur fonctionne parfaitement...
Pour l'instant, Opel m'a préconisé (suite à ma suggestion) l'utilisation d'un nettoyant injecteur. J'en ai acheté un chez eux, j'ai fait le plein, et j'ai poussé le moteur dans les tours et ça semble aller déjà mieux... Le voyant ne s'est pas rallumé...
Visiblement, je n'ai pas assez roulé en mode essence (même si la voiture démarre toujours à l'essence et fonctionne avec ce carburant sur quelques kilomètres avant de basculer en mode GPL ; il semblerait que cela puisse endommager les injecteurs et la pompe de gavage car ceux-ci cessent de fonctionner en mode GPL).
Donc, avis aux possesseurs de véhicule GPL : essayez de rouler de temps en temps en mode essence sur de longues distances et faire un traitement injecteurs une fois par an pour décrasser...

Je vous tiens au courant de la suite (on ne sait jamais, ça peut aider quelqu'un...) [smileyper​so

PS : je vous conseille vraiment le concessionnaire à Dieppe ; j'ai déjà eu affaire à eux plusieurs fois et je les trouve réglos  :)  ...

Invité
  1. Posté le 17/05/2013 à 05:22:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'envisage d'acheter un meriva gpl; pouvez-vous me dire quelle est votre consommation avec ce vehicule?
Problèmes rencontrés (par ex: direction assistée, ou panne d'ouverture du coffre, etc...)
J'ai actuellement un meriva (1) 1.7 cdti, mais faisant beaucoup moins de km, ce modèle 1.4 twinport m'intéresse.
Etes-vous aussi satisfait de la puissance de ce moteur? des portes antagonistes?
Message cité 1 fois
Publicité

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/05/2013 à 23:59:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jam26aq a écrit :

Bonjour,
j'envisage d'acheter un meriva gpl; pouvez-vous me dire quelle est votre consommation avec ce vehicule?
Problèmes rencontrés (par ex: direction assistée, ou panne d'ouverture du coffre, etc...)
J'ai actuellement un meriva (1) 1.7 cdti, mais faisant beaucoup moins de km, ce modèle 1.4 twinport m'intéresse.
Etes-vous aussi satisfait de la puissance de ce moteur? des portes antagonistes?
Afficher plus
Afficher moins



Bonjour. [smileyper​so
Ma meriva est de 2010 : c'est donc le premier modèle avec l'ouverture des portes classique  :)  ...
Côté consommation, c'est difficile de vous dire car ce n'est pas moi qui la conduit et le véhicule ne fait pratiquement que de la ville.
Sinon, dans mes souvenirs, sur autoroute on doit être aux alentours des 9l et sur routes, je dirais 7.5l.
Côté fiabilité : à part ce problème d'injecteur, j'ai eu le détendeur à changer aux alentours de 14 000 kms (je crois  :??:  ) et c'est tout.. La serrure de coffre grinçait : problème résolu en mettant du WD40 ; pas de problème de DA...
Côté puissance : c'est plutôt mou ; il faut bien anticiper les dépassements. Ça reste un véhicule lourd équipé d'un petit moteur, mais au quotidien, c'est largement suffisant...

Plutôt satisfait donc... [smileyper​so

PS : je vous invite à consulter le topic ci-dessous qui est très intéressant (topic dans lequel j'ai déjà donné mes impressions)  ;)
meriva 1.4 gpl cool line2 9990 euros (p. 32)

Message édité par MasterLudo le 01/10/2015 à 04:02:03
Invité
  1. Posté le 21/05/2013 à 13:50:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

merci pour ta réponse! Mais le nouveau modèle n'a pas du tout le même moteur, etc... tout a changé en fait.
Aucun possesseur de Meriva 2 gpl 120 ch ici??

Publicité

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 12/06/2013 à 09:48:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je suis dégoûté... Les symptômes réapparaissent  :(  ! Pour rappel, le véhicule est de 2010 et totalise 50 000 kms [smileyper​so.
Moteur qui ratatouille lors du 1er démarrage lorsque la température n'est pas hivernal et, surtout, GROS TROUS à l'accélération très dangereux. Ces trous disparaissent lorsqu'on appuie franchement sur l'accélérateur [smileyper​so ...

Ces phénomènes avaient disparu suite au diag OPEL et à l'utilisation d'un nettoyant injecteur vendu chez OPEL.

-> Quelqu'un pourrait-il me dire pourquoi les phénomènes ont disparu JUSTE APRES le diag OPEL? Que se passe-t-il dans ce diag? Une remise à zéro des codes peut-elle résoudre quelques problèmes?

Merci d'avance pour votre réponse [smileyper​so...

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/06/2013 à 09:33:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
HELP!
Personne n'a d'idée?  :(  Ou alors, c'est que les moteurs essence Opel sont tellement fiables ("Deutsche Qualität"  :d  ), que c'est la première fois que ça arrive...

[smileyper​so

Invité
  1. Posté le 24/06/2013 à 11:31:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai exactement les mêmes soucis avec mon Meriva qui est également un twinport 1.4 gpl d'avril 2010 et qui a aujourd'hui 49 000km! J'ai depuis plus de deux ans un ralenti qui ne tient pas très bien et une faible accélération mais on m'a dit que c'était normal du fait du gpl et de la faible motorisation!

Depuis le début d'année, les soucis se sont amplifiés avec des gros tremblements au ralenti et un démarrage à froid à une vitesse hallucinante de 1 ou 2km/h!!! Idem, lors de décélération puis accélération (très dangereux à un rond point par exemple où tu penses avoir le temps de passer à une allure normale mais beaucoup moins quand cette allure et divisée par 10!!!).

Comme toi, le premier réflexe a été de mettre un produit dans le réservoir mais l'effet a été bénéfique 15 jours! Depuis elle passe plus de temps au garage Opel que dans le mien (elle y est encore aujourd'hui!!!) et ont été changés: la sonde lambda, les bougies (qui n'avaient pas été faits durant la révision gpl l'an passé!), la bobine d'allumage... Le circuit de reniflard a été débouché ainsi que le pallier d'arbre à came (je n'y connais rien, je reprend les termes mentionnés sur les factures....). Les faisceaux et injecteurs ont été contrôlés et sont OK. Le voyant et les symptomes reviennent sans cesse!

Une dernière pièce a été changée voilà 3 semaines mais je n'ai pas eu de factures (je refuse de payer désormais étant donné qu'il s'agit de la même panne depuis des mois!!!)... Bref, je te souhaite bon courage pour la réparation de ton véhicule en espérant que ce soit plus rapide que pour moi!!!

Un courrier est prêt pour partir au service client Opel car je soupçonne un vice de fabrication étant donné que les 2 garages Opel dans lequel mon véhicule est passé n'arrive pas à trouver la panne et le fait que visiblement je ne suis pas le seul à avoir ce souci sur ce même modèle, au bout du même nombre d'années et de kilomètres...

Tiens-moi au courant de ce que cela donne pour ton véhicule ou si tu entreprends des démarches également...

M@tth

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 30/06/2013 à 21:20:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour matthwalker [smileyper​so et désolé pour toi  :(  .
J'ai toujours le même phénomène...
Avant de partir en vacances, je vais changer le filtre à air, le filtre à essence et les bougies car je ne suis pas sûr que ça a été fait  :??:  (même si ça apparaît sur les factures)... Et on verra...
Et puis, heureusement qu'elle peut fonctionner au GPL ; ça dépanne!  :d

Bon courage à toi aussi.

PS1 : je pensais également à un problème de sonde de t°...
PS2 : une âme charitable pourrait-elle me dire où se situe le filtre à essence sur cette MERIVA?? Impossible de le trouver (je vois bien les durites bleues se "perdrent" au-dessus du réservoir mais le filtre : où est-il?) !!


A+ [smileyper​so

Invité
  1. Posté le 01/07/2013 à 10:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour labo :-)

Aux dernières nouvelles, le souci viendrait d'une soupape qui se tord ce qui n'est pas normal par rapport à l'âge et aux km de mon véhicule et, selon le garage, ce serait bien un défaut de fabrication :-) Ils font la remontée à Opel pour prise en charge ou autres... Si ton problème persiste encore, voilà ce qui peut être vérifié! Et désolé mais je n'y connais rien en mécanique pour t'aider sur le filtre à essence :-(

@ +
Message cité 1 fois
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 01/07/2013 à 11:42:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mat11qk a écrit :

Bonjour labo :-)

Aux dernières nouvelles, le souci viendrait d'une soupape qui se tord ce qui n'est pas normal par rapport à l'âge et aux km de mon véhicule et, selon le garage, ce serait bien un défaut de fabrication :-) Ils font la remontée à Opel pour prise en charge ou autres... Si ton problème persiste encore, voilà ce qui peut être vérifié! Et désolé mais je n'y connais rien en mécanique pour t'aider sur le filtre à essence :-(

@ +
Afficher plus
Afficher moins



Oulà! Ça fait peur cette nouvelle! Surtout que ce moteur est censé être renforcé à ce niveau-là justement  :(  !!

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 04/07/2013 à 21:05:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour [smileyper​so.
Concernant le filtre à essence sur le MERIVA GPL, apparemment il se situerait DANS le réservoir (et donc il ne nécessiterait pas de remplacement). Le mécano Opel s'est penché sous la voiture et il ne l'a pas trouvé (comme moi)...

Ce soir, grâce à ce topic http://forum.blitz-gsi.com/vie​wtopic.php?t=14857 , j'ai relevé les deux codes erreurs suivants (dans cet ordre-là) :
P0170_ Ajustement du carburant, ligne 1 - panne
P0130_ Sonde Lambda 1, ligne 1 - panne du circuit

Le problème peut donc venir soit d'un injecteur (comme me l'a signalé Opel), soit une sonde lambda, soit les DEUX...
Bref, dans tous les cas, des dépenses conséquentes...  :(

Monsieur TD100, une idée? [smileyper​so
Message édité par labo le 04/07/2013 à 21:06:47
Invité
  1. Posté le 11/07/2013 à 13:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui effectivement c'est censé être renforcé mais c'est vraiment là où le bât blesse: il ne s'agit pas d'une soupape qui se tord mais des 16 qui sont tordues!!!! Logiquement il y a des bagues ou des colliers qui doivent être mises en protection pour éviter que le GPL fuit de partout et celles-ci sont absentes de base!!!! Ce qui explique que tout est pourri à ce niveau!!!! Bref le garage me change les soupapes à leurs frais mais ne peuvent me rajouter les fameux colliers ou bagues ce qui fait que dans quelques dizaines de km je serai bon pour tout rechanger... a mes frais!!!! Une procédure est donc en marche contre Opel pour qu'ils fassent le nécessaire mais il va y avoir du boulot à tout changer!!! J'espère pour les merivistes que je suis le seul dans ce cas!

Publicité

Invité
  1. Posté le 15/07/2013 à 17:37:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à vous !
je suis un possesseur du meriva 1.4l cool line 2.
il est de mars 2010 et a 107 200 km au compteur.
j'ai exactement le meme probleme que vous.
mon garage opel est impuissant malgré les changements d'injecteur, de bobine d'allumage, de sonde lambda, de bobines d'allumage, du module d'allumage... j'en passe et des meilleurs.
si quelqu'un a la solution je suis preneur !!!
une chose est sure : les factures qu'ils m'adressent ne seront pas payées ! je compte envoyer une lettre a opel france. si quelqu'un l'a deja fait ou compte le faire contactez-moi (0652701905)

Invité
  1. Posté le 16/07/2013 à 13:49:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai aussi un meriva Cooline 2 GPL de 69 000 km et j'ai déjà changé la bobine d'allumage pour des problèmes de pertes de puissances et codes défauts 300 et 304.

Le ralenti moteur est instable et oscille entre 600 trs et 900 trs, surtout avec la climatisation aussi bien en GPL qu'en essence.

J'ai lu que la sonde de température peut causer le problème, mais comment savoir ?

Je suis aussi preneur si vous avez eu ses problèmes.

Cordialement.

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 17/07/2013 à 09:42:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Même véhicule, 70000 kms, problèmes identiques (ralenti et perte de puissance). J'ai changé les bougies sans succès, le garagiste change ce matin la rampe d'allumage... sans grand espoir !
Je compte lui faire faire un test de compression pour vérifier l'état des soupapes. Je vous tiens au courant.
sytchev27, tu as raison, il faut s'unir pour réclamer le remboursement.

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/07/2013 à 12:59:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. [smileyper​so
J'ai changé le filtre à air, les bougies et la bobine mais ça n'a rien amélioré.
J'ai commandé un injecteur car, dernièrement, j'ai relevé 7 codes erreurs (!!) :q dont le P0302...
Je vais donc changé l'injecteur n°2 et je vous donnerais des nouvelles...

J'ai peut-être une piste concernant les 16 soupapes tordues : j'ai lu quelque part (mais je n'arrive pas à retrouver où) qu'un problème de catalyseur bouché peut entraîner une surchauffe de la culasse et une détérioration des soupapes...
Autre piste : peut-être que notre problème vient du décalage ou déréglage de la chaîne de distribution...

A+  ;)


Ps : Humour noir -> c'est quand-même bien d'avoir choisi la "Deutsche Qualität" ; ça permet d'être serein au volant de sa voiture au moment des vacances  :(  Ce n'est pas comme ces vilaines voitures françaises qui tombent littéralement en ruine dès qu'elles passent le cap des 50 000 kms. Les marques allemandes, elles, permettent même de rouler sans jamais rien changer (même pas l'huile!) pendant, au minimum 500 000 kms (même avec un vulgaire moteur 1.1 l). Rassurons-nous, grâce à la "Qualité" allemande, nous franchirons le cap des 300 000 kms sans soucis... :q
Message édité par labo le 17/07/2013 à 13:07:28
Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 17/07/2013 à 20:38:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il va nous en falloir de l'humour...
Rampe d'allumage changé comme prévu, c'est pas ca
Par contre le test de compression est bon, si les soupapes sont tordues il devrait être mauvais !!! A suivre demain

300 000 KM ET 3000 EUROS DE REPARATION PAR ANS

Invité
  1. Posté le 20/07/2013 à 16:43:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nous venons de récupérer notre meriva.
ma femme s'était fait couper la priorité et il vient d'être réparé. (quand on a la poisse...)
en recupérant la voiture, toujours le meme probleme au démarage. J'ai juste eu a traverser la rue pour retourner chez Opel...
prise de tête avec la comptable qui voulait que je lui règle les réparations précédentes.
bien évidemment je n'ai rien payé.
ils reprennent la voiture ce lundi et ce coup ci je demande a voir la direction du garage...
je vous tiens au courant en debut de semaine...

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 21/07/2013 à 01:36:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir. [smileyper​so
Je viens vous donner des nouvelles.
Hier soir, j'ai changé l'injecteur n°2 mais ça n'a pas changé grand chose [smileyper​so ... J'y ai pourtant cru un (court) instant : les premières minutes, au démarrage :nickel. Puis en roulant lentement, les symptomes réapparaissent  :(
Plusieurs fois il m'est arrivé ce phénomène bizarre (et énervant) : je roule un peu à vitesse normale, les voyants "gaz d'échappement" et "Problème moteur" s'allument ; je l'éteins ; je la redémarre et là, les voyants et les symptomes ont disparus  :??:  et ils finissent par revenir!
J'ai remarqué qu'en faisant bien monter le moteur dans les tours au redémarrage, le ralenti est plus stable plus longtemps et les problèmes reviennent plus tardivement... Bref, la panne galère (bougies neuves, filtre à air neuf, bobine neuve et injecteur n°2 changé par un d'occasion)!
Bon courage aux "heureux" propriétaires de la "Deutsche Qualitat" :q
Message édité par MasterLudo le 01/10/2015 à 04:02:35
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 21/07/2013 à 19:36:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision : maintenant, les problèmes arrivent en mode essence ET en mode GPL....  :(
Le moteur tremble beaucoup et tourne sur 3 cylindres.
Codes erreurs relevés : P0300, P0302 et P0301  :??:
Une piste intéressante (et effrayante) : http://planetepuma.com/viewtop​ic.php?f=11&t=2454
Message édité par labo le 21/07/2013 à 20:15:35
Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 22/07/2013 à 17:48:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai récupéré mon Mériva après 5 jours passés chez le garagiste Opel qui a démonté les injecteurs, contrôle visuel, échange de pièces avec un autre véhicule et le problème reste le même, voire légèrement plus prononcé... à croire que plus on y touche... pire c'est !
J'aimerais faire un nettoyage à ultrasons des injecteurs essence

Invité
  1. Posté le 22/07/2013 à 20:07:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai moi aussi les même problèmes que vous sur mon Mériva GPL Cooline2 :
- Ralenti instable surtout en essence, mais cela commence à être flagrant aussi en GPL.
- Perte de puissance au démarrage à froid sur les premiers mètres, comme si le moteur tournait sur 3 cylindres !
- Bruit de "Diesel" au niveau du moteur à chaud. C'est a dire que le bruit sec d'origine (à cause du GPL) est toujours là mais il y en a un autre supplémentaire à la même cadence que celui du GPL. Bruit moins "sec", + bruit de Diesel (c'est pas facile à expliquer).

Je devais aller chez OPEL à Lyon Vénissieux, mais j'hésite car 94 € de devis pour m’entendre dire que se sont les soupapes et me présenter un devis hors de prix me dérange financièrement parlant.
Les soupapes ne sont pas une réparation simple.... il faut démonter le bloc moteur !!! donc à mon avis dans les 1 000 € facile. Sachant que le mériva vaut à la reprise (argus garage) environ 4300 €, je ne sais pas quoi faire. De plus, intenter une procédure contre Opel, on en a pour des mois, voir des années !!

Je vous tiens au courant.

Bon courage à tous.
Message cité 1 fois
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/07/2013 à 21:20:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:bounce: Je crois que j'ai trouvé!
Je viens de tester le fonctionnement du débitmètre et, dans mon cas, c'est lui qui pose problème (contrairement à ce qu'Opel disait)!

J'ai démarré le moteur ; il broutait et le ralenti était instable ; j'ai débranché le débitmètre (moteur tournant) et les tours moteurs ont chuté légèrement pour sont remonté aussitôt. J'ai accéléré, et les accoups avaient disparu ; le ralenti est redevenu stable même après plusieurs accélérations...
J'ai refait la manip plusieurs fois (mais j'ai pris soin de rebrancher à chaque fois le débitmètre moteur ETEINT) et ça se vérifie tout le temps...

Pourtant, aucun des codes erreurs ne correspond à un problème de débitmètre ; mais un collègue ex-mécano, m'a dit qu'il avait déjà vu des problèmes similaires sur une clio et il n'y avait pas de codes erreurs débitmètre qui s'affichait...

Je commande un débitmètre sur ebay allemagne (mon cher qu'oscaro mais délais + longs), je le monte et je vous tiens au courant ;) !

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 22/07/2013 à 21:51:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai fait tourner le moteur sans le débitmètre au ralentie comme en accélèrent , j'ai aussi soufflé dedans et ca n'a rien fait , je vais essayer comme toi

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 23/07/2013 à 13:54:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas concluant pour moi, de plus je pense qu'au GPL ca déconnerait tout autant car le débit mètre sert aussi. Mais bon cette panne est tellement bizarre qu'il faut chercher la ou les garages ne vont pas
Message cité 1 fois
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/07/2013 à 16:49:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DEUTCH QUALITIE ... a écrit :

Pas concluant pour moi, de plus je pense qu'au GPL ca déconnerait tout autant car le débit mètre sert aussi. Mais bon cette panne est tellement bizarre qu'il faut chercher la ou les garages ne vont pas
Afficher plus
Afficher moins



C'est mon cas : j'ai le problème dans les deux modes :sweat: !

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 23/07/2013 à 21:03:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as le problème dans les 2 modes depuis que tu as remplacé l'injecteur ?
Cet après-midi, j'ai contrôlé la pression dans la rampe d'injection : 3,6 bars au ralenti et à 5000 tours. Donc pour moi, c'est pas un problème d'alimentation d'essence.
En ce moment, je nettoie la vanne EGR qui est très peu sale. A suivre...

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/07/2013 à 23:08:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, c'était avant que je change l'injecteur... mais je ne saurais pas dire quand exactement.... Peut-etre depuis que j'ai changé les bougies :??:

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 23/07/2013 à 23:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est une piste intéressante car ça change les symptômes, mais il faudrait que tu te rappelles si c'était avant ou après les bougies

Je viens de remonter la vanne EGR... c'est pas elle !
Prochaine étape nettoyage des injecteurs à l'ultrason.

Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 26/07/2013 à 19:48:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:pfff: Des nouvelles (mauvaises puisqu'en rapport avec Opel) : je n'ai pas encore reçu mon débitmètre mais j'ai refait le test aujourd'hui et les symptômes ne disparaissent plus lorsque je débranche le débitmètre :non: ... J'ai essayé en débranchant la sonde lambda : aucun changement!
En plus, croyant avoir trouvé le problème, j'ai annulé mon rdv chez le garagiste... :( le boulet... et je pars en vacances bientôt... :pfff:
Bref, une bagnole si récente avec si peu de kilomètres... je suis dégoûté... :non:

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 26/07/2013 à 20:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a de quoi puisque même les garages n'y arrive pas, j'attends le nettoyeur à ultra son il vient de Belgique mais j'ai aucune idée de la datte de livraison!!!
Ca va pas être facile les vacances avec une caisse qui tourne sur 3 pattes.

Profil : Pilote d'essai
janjan47
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 26/07/2013 à 21:53:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:hello:

Peut être que sur place tu trouveras un petit garage qui pourra te dépanner, sait on jamais.
Une anecdote au passage, il y a quelques temps de cela, en Espagne la boite à vitesse que me lâche sur le Corsa A que j'avais avant, sais tu qui me l'a réparée, un type qui refaisait les moteurs de bateau. Plus jamais eu de problème :lol:

[:abygail]


---------------
Corsa D 1,3 75cv Enjoy === Ecoflex ===Noir saphir === 5 portes === Juin 2008
Profil : Routard
labo
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 27/07/2013 à 15:47:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Deutch Qualitie et Janjan pour vos encouragements... :jap:
Tite remarque : quand j'ai démonté le boîtier papillon pour accéder aux injecteurs, j'ai remarqué que le clapet était de couleur marron et qu'il semblait être recouvert d'une pellicule "collante"...
Je vais essayé de le nettoyer pour voir...

Profil : Apprenti confirmé
deutch-qualitie
  1. Posté le 28/07/2013 à 10:57:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai remarqué aussi un bruit affreux de ce clapet. Les ratés du moteur doivent créer des retours de puissance et ouvrir le clapet, tout ca pour dire que l'on use notre moteur prématurément.
autre remarque pour moi quand je passe au GPL ces bruit disparaissent.

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  12
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Contrat entretien intégral Opel 7
C'est quoi cette pièce ? 2
direction bloquée et voyant esp allumer 19
Autoradio 1
Fiabilité fabrication Opel Meriva 19