Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 505 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  60  70  80  90  100  148
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Sujet Unique] Le bistro de l'Audio : Clio 2 [LIRE 1ère PAGE]

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 16/10/2005 à 11:34:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

djeyy a écrit a écrit :


http://aws-cf.caradisiac.com/p [...] ce940b.jpg
KCE 940B

http://www.tecnosoundsanremo.i [...] 942e_p.jpg
KWE 942E

Le faisceau m'a couté environ 65€ chez Norauto, ce qui est de bien avec celui la c'est qu'il n'y a pas besoin de démonter le tableau de bord, l'embout rouge il se branche directement sur la prise jaune du faisceau Renault. Et il faut bien penser à raccorder aussi les deux fils bleu des deux faisceaux alpine et aprés le brancher à celui du poste.




Pas besoin d'enlever le tdb?
Mais comment tu fais pour le relier a l'affichage déporté alors?

Sujets relatif
Invité
  1. Posté le 16/10/2005 à 13:04:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cliodci 31 a écrit a écrit :


Pas besoin d'enlever le tdb?
Mais comment tu fais pour le relier a l'affichage déporté alors?





Non car KWE 942E se branche directement sur le faisceau de Renault.

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 16/10/2005 à 17:04:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bibio a écrit a écrit :


Bonsoir.

J'ai une Clio 2.2 de 2001.
Je viens de remplacer l'autoradio K7 d'origine par le Tokaï LAR-202MUC.
Les HP sont d'origine.
Le problème : Le son est plus faible et lorsque je monte le volume le son sature.

Est-ce que quelqu'un pourrait m'aider ?

Merci d'avance.




Il faut changer de poste. :W
Probable que le Tokai soit de moins bonne qualité que celui d'origine.

Publicité

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 16/10/2005 à 17:10:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

Je brancherai donc mes filtres sur les cables des HP d'origines. Mais ces fils sont vraiment très fins, cela va t'il nuire à la qualité du son?

Avec l'autoradio d'origine je pense qu'il n'y a aucun problème.

Citation :

Autre question, les tweeters et les HP reçoivent-ils me même signal?

Non, c'est à ça que servent les filtres. Avant le filtre c'est le même signal et après c'est différent. Par exemple le fil qui va au tweeter reçoit tout le signal avant le filtre mais que des aigus après le filtre et jusqu'au tweeter.

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/10/2005 à 18:09:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Avec l'autoradio d'origine je pense qu'il n'y a aucun problème.


Non, c'est à ça que servent les filtres. Avant le filtre c'est le même signal et après c'est différent. Par exemple le fil qui va au tweeter reçoit tout le signal avant le filtre mais que des aigus après le filtre et jusqu'au tweeter.




Merci.
On m'a dit que les tweeters d'origines filtraient grace à un condosateur, c'est pour ça que je demandais si le HP et les tweeters d'origines recevaient le même signal.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Publicité

Invité
  1. Posté le 16/10/2005 à 19:40:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Il faut changer de poste. :W
Probable que le Tokai soit de moins bonne qualité que celui d'origine.




Merci de me répondre.
Ca ne m'arrange pas vraiment :roll:
Je vais le rapporter demain au magasin.

Je l'avais choisi pour son lecteur de cartes SD/MMC, son port USB et son prix (99€).

Tu n'aurais pas un modèle à peu près équivalent à me proposer ?

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 16/10/2005 à 23:32:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non désolé mais je ne connais pas d'autoradio pas cher avec port USB et lecteur de cartes. Remarque des chers qui font ça j'en connais pas non plus. :bah:

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/10/2005 à 23:58:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Titom60 a écrit a écrit :


Merci.
On m'a dit que les tweeters d'origines filtraient grace à un condosateur, c'est pour ça que je demandais si le HP et les tweeters d'origines recevaient le même signal.
:)





Oui les hps d'origines recoivent le meme signal.
Juste un condo soude au cul du tweet et c'est tout.
Pas de filtre pour le midbass de porte.

Invité
  1. Posté le 17/10/2005 à 00:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Non désolé mais je ne connais pas d'autoradio pas cher avec port USB et lecteur de cartes. Remarque des chers qui font ça j'en connais pas non plus. :bah:




J'ai trouvé celui-là :
bibio_1129​504920_ca_​5555
C'est le CA-5555 de H&B

http://www.hb-direct.com/FR/P_​73.html
Autoradio H&B CA-5555 Port USB et SD

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 17/10/2005 à 07:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas ce que ça peut valoir mais si tu peux le rendre essaye le pour voir.

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2005 à 18:37:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fricky22 a écrit a écrit :


Oui les hps d'origines recoivent le meme signal.
Juste un condo soude au cul du tweet et c'est tout.
Pas de filtre pour le midbass de porte.




Merci pour la confirmation.

Voilà ce que je compte faire, dites moi si je me trompe:
Je mets mes filtres sur les fils (je les coupe) des HP existant, et je récupère le cablage existant (que je branche sur les filtres) pour mes nouveaux HP dans les portières. Plus simplement, je mets les filtres entre le poste et les HP. Et je passe de nouveaux cables pour les tweeters. A votre avis, c'est faisable sans démonter le tableau de bord? Pas que je sais pas le faire, mais ça me fait ch***!
Pour les HP aux niveaux des aérations arrières, je récupère le cablage qui va aux portières arrières que je prolonge jusqu'aux aérations.

C'est tout bon?

Je rappel le matériel: Kit eclaté Focal 130CV1 à l'avant et HP elllipiques 570 CV1 pour l'arrière. Normalement, ça passe.

:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
  1. Posté le 17/10/2005 à 22:38:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bibio a écrit a écrit :


J'ai trouvé celui-là :
bibio_1129​504920_ca_​5555
C'est le CA-5555 de H&B




A mon avis c'est clair que le H&B est déjà mieux que le Tokaï... Ils en vendent pas trop chère à mon Leclerc et rien que la finition ça à l'air d'être pas du tout la même chose. Après je sais pas du tout ce que ça vaut côté son.

A part ça j'ai un problème avec mon installation, j'ai des vibrations lors des basses qui me cassent tout le délire... J'ai pourtant pas un gros son :roll: (pas du tout même), un kit éclaté à l'avant, des coax à l'arrière (le tout 13cm), tout ça sur 4x30W RMS. Le truc bizard c'est qu'on dirait que ça le fait pas sur toute les chansons, c'est pour ça j'arrive pas trop à savoir d'où ça vient :voyons:, des fois de l'avant, des fois de l'arrière, à quel niveau je sais pas trop... J'ai acheté des patins anti bruit en grande surface et j'ai l'intention d'en mettre là où ça vibre mais personne sait d'où vient le plus gros des vibrations? Sur une clio 2.1

Merci

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 18/10/2005 à 07:22:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Titom60 a écrit a écrit :


Merci pour la confirmation.

Voilà ce que je compte faire, dites moi si je me trompe:
Je mets mes filtres sur les fils (je les coupe) des HP existant, et je récupère le cablage existant (que je branche sur les filtres) pour mes nouveaux HP dans les portières. Plus simplement, je mets les filtres entre le poste et les HP. Et je passe de nouveaux cables pour les tweeters. A votre avis, c'est faisable sans démonter le tableau de bord? Pas que je sais pas le faire, mais ça me fait ch***!
Pour les HP aux niveaux des aérations arrières, je récupère le cablage qui va aux portières arrières que je prolonge jusqu'aux aérations.

C'est tout bon?




Pour le câblage c'est exactement ce qu'il faut faire mais je ne sais pas si tu vas réussir à brancher les tweeters sans démonter le TDB.

Publicité

Invité
  1. Posté le 18/10/2005 à 08:32:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je cherche un autoradio cd pour remplacer l'autoradio cassette d'origine de ma clio expression 1,5l dci année 2003...Je voudrais bien sur gardé la commande au volant ainsi que l'afficharge deporté, J'ai appris que certains Sony sont compatible mais je ne sais pas lesquels exactement ! Ou je peux trouver les caracteristiques me disant si ils sont compatibles Renault et commande au volant ainsi que l'afficharge deporté..
Tt d'abord merci pr ce message
J'avais deja vu ce post mais ca ne me dit pas quels sont les references sonyqui sont compatibles avec la commande au volant ainsi que l'affichage deporté de la clio.. j'ai plusieurs piste
-Le sony CDX F5700
-Le sony CDX S2220
-Le sony CDX S2050
-Le sony CDX Mp40
-Le sony CDX L450V
je voudrais savoir si ceux la sont compatibles, sinon proposez m'en d'autres a des prix assez interressant ! Dois je aussi installé un faisceau ?
je viens d'avoir un vendeur au telephone et il me dit que les Blaukpunt passe tres bien sur la clio et sont compatibles commande au volant + affichage.. Ca me parait bizarre, qu'en pensez vous ??
merci

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 18/10/2005 à 08:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut forcément ajouter une interface pour récupérer les commandes sous volant et l'affichage déporté. Sony permet de récupérer ses deux fonctions mais aussi Alpine.

Invité
  1. Posté le 18/10/2005 à 08:48:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'avoir un vendeur feu vert au telephone et il m'affirme que un Blaukpunt erst aussi bien qu'un alpine, pioneer et kenwood..ca me parait bizarre ! Aussi il me dit que c compatible avec la commande au volant d'origine ! Qu'en pensez vous ?

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 18/10/2005 à 09:02:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la qualité tout dépend de ce que tu veux faire de ton autoradio et de la gamme de prix que tu choisi. Pour la compatibilité je ne sais pas mais va voir sur leur site, ça doit être marqué.

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/10/2005 à 10:45:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loloct64 a écrit a écrit :


Je viens d'avoir un vendeur feu vert au telephone et il m'affirme que un Blaukpunt erst aussi bien qu'un alpine, pioneer et kenwood..ca me parait bizarre ! Aussi il me dit que c compatible avec la commande au volant d'origine ! Qu'en pensez vous ?





salut !
j'en pense qu'il a raison. Il y a juste besoin d'un faisceau (prix variable selon les marques). J'ai deja teste Sony, Alpine et Pioneer. Touters les commande au volant fonctionnent bien.
C'est mieux comme ca ; tu peux vraiment choisir la marque du poste que tu veux !


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Invité
  1. Posté le 18/10/2005 à 16:59:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Que pensez vous de cette offre ?
http://www.rueducommerce.fr/So​n-Numerique-Home-Studio/Autora​dio-et-multimedia-embarque/Aut​oradio-MP3/Sony/2336-Autoradio​-CD-MP3-avec-tuner-RDS-EON-CDX​-R3350.htm
c'est l'autoradio cd mp3 sony r3350
je pense qu'au niveau prix c'est tres interressant !

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2005 à 18:50:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Pour le câblage c'est exactement ce qu'il faut faire mais je ne sais pas si tu vas réussir à brancher les tweeters sans démonter le TDB.




Merci.
Avant de me lancer, je vais d'abord repérer les cables des HP des portières avant. Et étudier le cablage des tweeters sans démonter le tableau de bord.
J'ai déjà récupérer une planche de bois d'environ 1 cm d'épaisseur au boulot pour les HP arrières.
Merci encore!
:)  


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Hell's Angel de la route
Profil : Pilote pro
tompouce01
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/10/2005 à 18:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso, c'est bien ce topic par contre, faut rendre à César ce qui appartient à César ;)
Donc le nom des personnes qui ont fait des reportages devrait être cité... ;)

Ca serait sympa pour celles qui se seont fendus de tout ça ;)


---------------
"Je suis capable du pire comme du meilleur mais dans le pire, c'est moi le meilleur..."
Président de la F4R Team Spirit :buzz:
Président de la 16V Team :veedub:
Site perso : http://tompouce01.free.fr/
Invité
  1. Posté le 18/10/2005 à 19:19:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je voudrais de infos sur l'ampérage que peux supporter ma batterie (Clio II Campus 2003 1.2L Essence avec Clim) pour savoir si ma batterie supportera cet ampli:
http://www.jbl.com/car/product​s/product_detail.aspx?prod=GTO​75.4&cat=AMP&ser=GTS
SPECIFICATIONS  
Général  
Standard CEA oui  
Puissance de sortie 104 watts RMS x 4 canal à 4 ohms
et ≤ 1% THD + N
284 watts RMS x 2 canal à 4 ohms,
14,4V d'énergie et ≤ 1% THD + N  
Détection du signal (dBA) 80 dBA (référence 1 watt en 4 ohms)  
Puissance dynamique 163 watts à 2 ohms  
Facteur d'amortissement 6,384 à 4 ohms  
Réponse en fréquence (-3dB) 10 Hz - 83 kHz  
Signal maximum d'entrée 5,8 V  
Sensibilité maximale 230 mV  
Règlage maximum 0,069 dB à 4 ohms  
Dimensions (L x H X P)
unité principale 2-3/8" x 15-1/8" x 12-5/16"


Déjà, on m'a dit que comme j'avais le clim, l'alternateur était plus gros. Mais est-ce que la batterie tiendra le choc ? Sachant que la conso max est pas loin de 75A (mais bon j'imagine que ça doit être en pointe...)

Bref si vous avez des infos/conseils, je suis preneur.

;)
Message édité par Ale76az le 18/10/2005 à 19:20:44
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 18/10/2005 à 19:22:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tompouce01 a écrit a écrit :


Perso, c'est bien ce topic par contre, faut rendre à César ce qui appartient à César ;)
Donc le nom des personnes qui ont fait des reportages devrait être cité... ;)

Ca serait sympa pour celles qui se seont fendus de tout ça ;)





Je sais donc j'ai mis les liens vers les topics concernés car il y a tellement de personnes que ça devient compliqué. Mais pour vexer personne je peux mettre en plus leur nom, ce n'est pas un problème.

Message édité par ken70sq le 18/10/2005 à 19:24:11
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2005 à 19:24:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite question concernant les entretoises pour les HP arrières: pour l'épaisseur, il est dit 1 cm. Pourquoi? Il y a quelque chose gène, on peut faire plus épais (meilleur pour empecher les vibrations)?
Merci d'avance!
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
  1. Posté le 18/10/2005 à 20:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

A part ça j'ai un problème avec mon installation, j'ai des vibrations lors des basses qui me cassent tout le délire... J'ai pourtant pas un gros son :roll: (pas du tout même), un kit éclaté à l'avant, des coax à l'arrière (le tout 13cm), tout ça sur 4x30W RMS. Le truc bizard c'est qu'on dirait que ça le fait pas sur toute les chansons, c'est pour ça j'arrive pas trop à savoir d'où ça vient :voyons:, des fois de l'avant, des fois de l'arrière, à quel niveau je sais pas trop... J'ai acheté des patins anti bruit en grande surface et j'ai l'intention d'en mettre là où ça vibre mais personne sait d'où vient le plus gros des vibrations? Sur une clio 2.1

Merci


up :)

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2005 à 22:13:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé jetter un coup d'oeil dans titine ce soir.
A priori, on peut installer un kit éclaté sans démonter le TDB. Il y a moyen de passer les fils un peu partout.
Sinon, après visualisation et réflexion, je crois que le plus simple serait de recabler à partir du poste pour alimenter tous les HP. C'est plus pratique, et plus propre. Car au moins, si on veut remettre tout d'origine (lors d'une vente), il n'y a qu'à rebrancher. Bon je schématise un peu, mais ç'est un peu près ça.
Cependant question: comment fait-on pour enlever les cosses des HP dans les truc en plastiques (8 trous) qui sont branchés juste derrières le poste?
Normalement, je fais mes HP avants ce w-e si tout ce passe bien.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2005 à 22:21:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour mon premier post, je vais poser une question qui est à "Moitier" hors sujet..

Je voudrais tout simplement savoir comment installer un kit éclaté de 16,5 cm sur les portières avant de mon Renault Scénic 1.9 DCI dynamique de 2001..
( désolé, je sais que ce forum est pour les clios..mais il n'existe pas de forum pour scénic..;-)et je pense que ça doit être à peu près la même chose)

Peut on mettre des entretoises comme sur les clios et si oui quelqu'un l'a deja t'il fait sur scénic? et comment?

Et quel kit éclaté me conseilleriez vous dans un budjet de 100€..sans filtre ( voir avec, mais je ne sais pas comment et où on l'installe)

Merci d'avance pour vos futures réponses et désolé encore pour ce demi-hors sujet!

Invité
  1. Posté le 21/10/2005 à 11:31:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le mieux, c'est que tu démontes et tu regardes pour le kit 16.5: peut etre que ta scénic les prendra sans rien modifier.

Et sinon un kit éclaté sans filtre, c'est pas possible (au pire y'a qu'un condo+résistance pour filtrer les tweeters). Tout simplement parce qu'un tweeter ne peut pas restituer toutes les fréquences ;)

Pour l'installation je ne vois pas trop ce que tu veux savoir ?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/10/2005 à 11:51:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci AleiZ pour ta réponse,

En fait, je dispose déjà d'un kit éclaté d'origine, mais en 13 cm

Par contre je ne sais pas comment est filtrer le tweeter..surement par condo!

Le 16 cm ne passe pas car j'ai deja essayé..c'est pour cela que je demandais pour l'entretoise..

Dès que je le pourrais, je metterais des photos pour pour vous montrer comment est le saladier.

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 21/10/2005 à 11:51:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

malakos a écrit a écrit :


A part ça j'ai un problème avec mon installation, j'ai des vibrations lors des basses qui me cassent tout le délire... J'ai pourtant pas un gros son :roll: (pas du tout même), un kit éclaté à l'avant, des coax à l'arrière (le tout 13cm), tout ça sur 4x30W RMS. Le truc bizard c'est qu'on dirait que ça le fait pas sur toute les chansons, c'est pour ça j'arrive pas trop à savoir d'où ça vient :voyons:, des fois de l'avant, des fois de l'arrière, à quel niveau je sais pas trop... J'ai acheté des patins anti bruit en grande surface et j'ai l'intention d'en mettre là où ça vibre mais personne sait d'où vient le plus gros des vibrations? Sur une clio 2.1

Merci




Il est tout à fait possible que les enceintes ne vibrent pas aux mêmes fréquences car ce ne sont pas les mêmes enceintes à l'avant et à l'arrière et elles ne sont pas sur les mêmes supports.

Message édité par ken70sq le 21/10/2005 à 11:52:26
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 21/10/2005 à 11:57:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Titom60 a écrit a écrit :


Sinon, après visualisation et réflexion, je crois que le plus simple serait de recabler à partir du poste pour alimenter tous les HP. C'est plus pratique, et plus propre. Car au moins, si on veut remettre tout d'origine (lors d'une vente), il n'y a qu'à rebrancher.



Tu peux aussi couper proprement et mettre des cosses pour pouvoir facilement rebrancher comme à l'origine.

Citation :

Cependant question: comment fait-on pour enlever les cosses des HP dans les truc en plastiques (8 trous) qui sont branchés juste derrières le poste?
Normalement, je fais mes HP avants ce w-e si tout ce passe bien.
:)

Tu peux acheter un connecteur ISO pour HP qui se branche sur le connecteur ISO du poste. Le connecteur ISO neuf aura les 8 fils dénudés et tu n'auras plus qu'a te brancher dessus.
Sinon tu peux retirer les languettes avec une petite aiguille.

Invité
  1. Posté le 21/10/2005 à 12:23:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

angelo77 a écrit a écrit :


Merci AleiZ pour ta réponse,

En fait, je dispose déjà d'un kit éclaté d'origine, mais en 13 cm

Par contre je ne sais pas comment est filtrer le tweeter..surement par condo!

Le 16 cm ne passe pas car j'ai deja essayé..c'est pour cela que je demandais pour l'entretoise..

Dès que je le pourrais, je metterais des photos pour pour vous montrer comment est le saladier.




OK. Pour te renseigner sur les modifications possibles pour le KE de 16.5, tu devrais aller sur http://forum.caraudiovideo.com (je pense qu'il y'aura plus de monde qui pourra te renseigner)

Sinon pour les filtres c'est très facile et tu peux les cacher sous le tableau de bord ;)

Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/10/2005 à 16:58:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Tu peux aussi couper proprement et mettre des cosses pour pouvoir facilement rebrancher comme à l'origine.


Tu peux acheter un connecteur ISO pour HP qui se branche sur le connecteur ISO du poste. Le connecteur ISO neuf aura les 8 fils dénudés et tu n'auras plus qu'a te brancher dessus.
Sinon tu peux retirer les languettes avec une petite aiguille.




Là est mon problème, pas moyen de les enlever! Pourtant, j'ai enlevé la petite languette jaune qui normalement les retient.
Je ré-essayerais.
Merci.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 21/10/2005 à 21:16:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu achetes le connecteur ISO tu n'as pas besoin de retirer les languettes il suffit de souder.
Sinon pour retirer les languettes tu prend une petite aiguille et tu la rentre dans le connecteur en longeant les fils pour aller appuyer sur l'ergo qui la retient.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/10/2005 à 00:20:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok encore merci AleiZ, je viens de poster sur ce site au cas ou..

Concernant les filtres, il est vrai que démonter tout le tableau de bord m'embete un peu surtout que je ne l'ai jamais fais .. mais faut bien un début à tout .. si jamais quelqu'un ( de pro )du 77 se propose pour me donner un coup de main charitable .. il serait le bien venu !

Et concernant le KE .. quelqu'un pour me conseiller un modele dans ma gamme de prix ?
Message édité par ang36sj le 22/10/2005 à 00:21:03
Profil : Pilote d'essai
titom60
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/10/2005 à 12:44:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Si tu achetes le connecteur ISO tu n'as pas besoin de retirer les languettes il suffit de souder.
Sinon pour retirer les languettes tu prend une petite aiguille et tu la rentre dans le connecteur en longeant les fils pour aller appuyer sur l'ergo qui la retient.




Merci normalement, j'installe ça demain. Mais il me faut enocre 2 ou 3 bricoles (cables, cosses, etc...).
Je fais ça propre.
:)


---------------
2015 Ram 1500 5.7L Outdoorsman. :)
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  60  70  80  90  100  148
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
RECARO sur clio RS Team 9
Clio 2.1 essence qui hoquéte à bas régime et qui démarre mal... 7
Clio cyclade ou Noire? 47
Question (peut etre) stupide sur les pneus 28
J'hésite à faire un powerchip 62