Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Probleme technique] Ventilation défectueuse clio 2

 

Il y a 341 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Probleme technique] Ventilation défectueuse clio 2

Prévenir les modérateurs en cas d'abus 
Profil : Membre
iostrym
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2006 à 17:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,  :jap:

J'ai un leger probleme avec ma CLIO 2 1.2L,  :cry:

je l'ai passé a renault (devis avec le PC connecté à la voiture) puis speedy (devis gratuit) pour des vérifications et au retour de la voiture, je me suis aperçu que la ventilation ne fonctionnait plus qu'en force 4. C'est assez génant car c'est le niveau le plus fort de la ventilation et ça fait pas mal de bruit.

Les niveaux plus faibles, 1,2 et 3 ne fonctionnent plus du tout ! quelqu'un aurait-il une idée ? ça a l'air vraiment tout bête je me demande s'il ne sagirait pas d'un fusible quelqu'on ou quelque chose dans le style.  :??:

Merci beaucoup de votre aide !

cordialement,
Message cité 1 fois
Message édité par superjuju78 le 05/07/2010 à 19:45:38

---------------
Possesseur d'une Clio 1.2 de 2000
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2006 à 20:08:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je ne m'y connais pas trop en ventilation si tu parle de 4 positions c'est que tu a un bouton qui tourne (pas de clim auto) essai d'appuyer ou de tirer le bouton quand tu met en route on c'est jamais un mauvais contact arrive vite.
Mais si c'est après que tu soit passer au garage que cela ne fonctionne pas retourne la bas et explique leur ton probleme on ne sais jamais il ont peut etre debrancher un truc par inadvertance.

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2006 à 22:19:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Iostrym,

Quelle est ton modèle de Clio II. Est-ce une phase 1 (de mars 98 à juillet 01) avec ou sans clim car j'ai la revue technique ?
Dans ce cas, ce n'est pas un problème de fusible car la ventilation ne marcherait sur aucune position.

Ca peut être un mauvais contact au niveau du connecteur de la commande du tableau de bord ou au niveau du connecteur du moteur de soufflerie.

Tu signales que c'est arrivé après une inspection par Renault et Speedy. Qu'ont-ils inspecté et pour quelles raisons ?

Sinon voici le principe de fonctionnement :
- en position 4, le moteur est directement alimenté par les 12V de la batterie. Ce qui donne la ventilation max
- pour les autres positions, des résistances en serie entre elles et avec le moteur limitent sa puissance graduellement.

Pour le reste, un multimètre et un peu de démontage te permettra de découvrir l'origine de la panne.

Bon courage et bon diagnostic !


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Publicité

Profil : Membre
iostrym
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2006 à 03:20:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour votre aide,

ma voiture est une clio 2 datant phase 1 datant de 2000 sans clim (uniquement une ventilation qui peut souffler de l'air chaud. J'ai eu des probleme de démarage donc chez Renault, ils ont simplement branché la voiture sur leur truc de test, qui permet de faire un diagnostic complet de la voiture. apriori ils ont touché d'autre. Chez speedy, normalement ils touchent pas à l'electricité, ils ont simplement fait un devi gratuit : vérification pneumatique, amortisseurs, etc.
Je comprend pas vraiment pourquoi la ventil a été affectée apres leur intervention.

Je vais regarder ça de plus près, par contre je vois pas très bien comment démonter le tableau de bord :-/

Merci beaucoup.


---------------
Possesseur d'une Clio 1.2 de 2000
Invité
  1. Posté le 08/10/2006 à 10:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
desfois cela provient juste du bouton,car demonte le et derriere tu dois avoir une espece de platine,car le systeme n'est pas a cable je pense la dessus, et souvent c'est lui qui merde,pareil testeur et en avant guinguamp!!!!!!!!! lol

Publicité

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2006 à 21:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

1°/ Pour ce qui est de la platine regroupant les boutons de commande, tu peux facilement voir derrière sous le tableau de bord.
Avec une lampe de poche, tu dois pouvoir identifier le connecteur du bouton de vitesse de soufflerie.
Sinon la platine se démonte facilement avec les 2 vis qui se situent un peu plus bas.

2°/ pour ce qui est du moteur de soufferie, Kazouille a fait un super photo-reportage sur le remplacement du filtre d'habitacle et l'entretien de la clim sur Clio II. Même si tu n'as pas de clim, c'est plein de photos qui vont te permettre d'accéder au connecteur du moteur de soufflerie : [Sujet Unique] Révision Clio 2 Reportage (p. 16).

3°/ Sur la Clio II phase 1 (moteur 1L2) de ma copine, y a pas de clim et donc pas de filtre d'habitacle (merci Renault, je m'en prends plein le nez !)
Mais l'emplacement existe et il suffit d'en placer dedans, c'est tout ! C'est ce que j'ai fait.
Pour environ une quinzaine d'€, ça permet de filtrer pas mal de merdes qu'on respire, en particulier en région parisienne où c'est bien polluer . . .

Tiens-moi au courant et bon courage !


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Profil : Membre
iostrym
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/10/2006 à 03:52:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est super gentil toutes ces réponses, je vais me repencher dessus, car j'avais un peu zappé (recherche de logement) mais je démonte prochaine ce "bouton" de réglage de ventilation.

ca me fait un peu flipper cette histoire de clio 2 sans filtre... on se prendrait tout les cochoncetée en plein dans la tronche ???

jvais voir ca...


---------------
Possesseur d'une Clio 1.2 de 2000
Invité
  1. Posté le 16/01/2007 à 13:23:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une Clio2 1.6L et j'ai la ventilation qui fonctionne uniquement lorsque le bouton est positionné sur 4.

Je suppose donc que la panne est similaire a celle de iostrym donc je souhaiterais savoir si tu as réussi a résoudre le probleme? et quel en été la cause?

Merci par avance...

Profil : Membre
iostrym
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2007 à 17:41:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement je n'y ai pas encore touché ! si tu as des nouvelles, tiens nous au courant svp !

ca m'enerve cette ventilation au maximum qui fait un de ces boucan !!!!

Bon courage, A bientôt !


---------------
Possesseur d'une Clio 1.2 de 2000
Invité
  1. Posté le 18/01/2007 à 21:57:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok pas grave..
J'ai un ami a moi qui a également le meme problème! Décidement j'ai l'impression que c'est une panne courante sur les clio...

On compte regarder ca ce week end donc je te tiendrai au courant..

A+

Profil : Pilote confirmé
ceyal
Marques - succès bronze messages
Sur mon blog :
GNV : Vraiment une pure llusion écologique (partie 2)
  1. Posté le 18/01/2007 à 22:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello

panne hyper classique sur toutes marques et tous types

Fusible thermique de protection des résistances du bloc de ventilation HS ... c'est un pièce à 1 euro

utiliser la fonction recherche sur le forum "fusible thermique"

Bye


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 19/01/2007 à 12:57:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ton aide ceyal! :D

je suis allé voir les différents topics qui parle de "fusible thermique" mais aucun sujet correpond pour les Clio.
Cependant pour les Laguna et Scénic le fusible thermique se situe derrière la boite à gant.

Est ce identique pour tous les véhicules Renault et notament les Clio?

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2007 à 19:25:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bref, si on fait un rapprochement avec les autres topics, c'est au niveau du moteur de soufflerie accessible au niveau du capot moteur pour les Clio II, sous le cache en plastique noir. C'est par là aussi que l'on remplace le filtre d'habitacle, quand il est présent  :p . . .

Je vous renvoie sur le topic de Kazouille dont est extraite cette photo :

http://capucine112.free.fr/cli​matisation/cache4.jpg

Je pense qu'il faut sûrement déposer le moteur de soufflerie pour accéder aux résistances et . . . au fusible, s'il existe !!

Bref du démontage en perspective  :D

Bon courage !


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Publicité

Invité
  1. Posté le 26/01/2007 à 10:04:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes conseils palatino. :D

j'ai démonter le cache comme indiqué sur la photo mais après je sais pas par où commencer...

Pour "déposer le moteur de soufflerie" je n'ai aucune idée de comment il faut s'y prendre... désolé mais je ne suis pas très doué concernant la mécanique... :(

donc si quelqu'un pouvait me préciser étape par étape comment il faut procéder pour accéder a ce fameux fusible ou résistance je pense que je pourais y arriver...   :ange:

Encore Merci  :D

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2007 à 20:44:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Octalis,

Je viens de comprendre qu'il y a 2 types de moteurs de soufflerie : ça dépend de la présence du bouton de recyclage d'air au niveau de la platine de commande et/ou de la clim

Bref, il y a donc 2 type de montages.
Sans clim ni bouton de recyclage : type 1.
Sans clim mais avec bouton recyclage : type 2 sans filtre d'habitacle mais avec l'emplacement (je recommande d'en placer un, en particulier en région parisienne !).
Avec clim donc avec recyclage : type 2 avec filtre d'habitacle.
Celui de la photo, issue du topic de Kazouille, montre le 2nd type avec clim.

Si tu as la fibre du bricoleur, je ne peux que te conseiller d'investir dans une revue technique, Haynes de préférence pour les débutants.
Au 1er dépannage, tu l'auras amorti !
Sinon consulte aussi la revue E.T.A.I. de la Clio II essence, le groupe motoventilateur est particulièrement bien décrit page 110.

Si tu as le montage type 2, le moteur semble fixé par 2 vis de chaque coté. Il faut cependant déposer le déflecteur d'eau du pare-brise.
Je ne peux guère plus t'aider . . .

Bon courage.


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
  1. Posté le 05/02/2007 à 10:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup d'avoir pris le temps de me répondre palatino..

Pour ma part j'ai le montage de type 2 étant donné que j'ai la clim.
Je pense que je vais me procurer une revue technique comme tu dis, ca pourra amplement m'aider..

Je vous tiens au courant..

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/02/2007 à 20:27:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Octalis,

Je viens de changer le filtre d'habitacle.
J'ai eu une intuition et j'ai démonté le gros connecteur du bloc de ventilation. Il n'est retenu du bloc que par une vis (hexa de 6) à gauche et on l'enlève avec une petite rotation.
Tout est derrière ! Les résistances et le fusible thermique. Pas besoin de rien démonter d'autre !!
Avec un multimètre, tu peux vérifier s'il est cramé.
En le court-circuitant, la ventilation doit refonctionner à toutes les vitesses.
La temp° de coupure doit être indiqué sur le fusible thermique. Je pense qu'il est là pour protéger les résistances.

Tu en trouveras un dans un magasin d'électronique.
Par contre, pas de soudure à l'étain sinon destruction immédiate (350-400°c).
Je pense que le mieux est le sertissage.

Tiens-moi au courant



---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
  1. Posté le 21/02/2007 à 10:08:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah cool ca me rassure un peu si il n'y a pas grand chose à démonter.

Dès que j'aurai du temps j'y travaillerai dessus et je te tiendrai au courant pas de problème.

Encore merci & A Bientôt

Invité
  1. Posté le 10/04/2007 à 12:05:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut palatino!

J'ai réparer ma panne de ventilo ce WE. La panne provenait bien de la résistance thermique situé sur le bloc de résistance comme tu m'as indiqué!
La pièce coûte 2€, le démontage est rapide et tout refonctionne normalement!

Encore merci pour tout vos msg! A très bientot
Message cité 1 fois
Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/04/2007 à 20:59:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Octalis,

Je suis ravi de t'avoir pu d'aider losangef1
Je connais ce sentiment quand on arrive à réparer soi-même, ça fait particulièrement plaisir  :)

Et à 2 euros, ça c'est du dépannage économique, . . .  dur à trouver chez un garagiste  :lol:

T'as trouvé le fusible thermique chez Renault ou bien dans un magasin d'électronique ??
Comment t'as fait pour le mettre en place  (cosse, connecteur , soudure  :??: )


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
  1. Posté le 16/04/2007 à 18:10:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour palatino,

Oui c'est vrai que l'on est assez content lorsqu'on fait ca tout seul, ca évite surtout les frais de main d'oeuvre du garagiste! :D
je trouve ca super cool ce forum, on apprend plein de choses!!!

concernant le fusible j'ai trouvé ca dans un magasin électronique!

par contre pour le mettre en place, actuellement j'ai juste enrouler les pattes du fusible autour des tiges en fer existantes car je n'ai aucun moyen de soudure et je ne sais pas trop comment le fixé...

Apparement comme tu me disais plus haut il ne faut pas souder sous risque de destruction! tu me parlé de sertissage! c'est quoi?

Profil : Routard
  1. config
golwan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2007 à 10:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt jsui tou nouveau sur ce forum et comme j'ai bien galèré je voulai emettre mes photos et commentaires


---------------
[:ath] Allez !! c'est parti pour une ballade en duster...

Duster blanc tout plein d'options...
Profil : Routard
  1. config
golwan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2007 à 10:52:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
DSCF29
DSCF1509
DSCF1511
DSCF1512
DSCF1513
DSCF1514
DSCF1515

J'ai une clio 2 RTE essence de 2000, ma panne; le ventillateur ne fonctionne que en position 4 et apparament en multimètre je viens de voir que l'élément qui ressemble au fusible thermique serait HS, je vais allez voir dans un magasin d'électronique s'il y en a. je vous tiens au courant , le plus dur ! c'est de dévissé les vis du ventillateur très innaccessible sous les balais d'essuies glace. Avec les petites mains de votre amies vous y arriverez tout comme moi!


---------------
[:ath] Allez !! c'est parti pour une ballade en duster...

Duster blanc tout plein d'options...
Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2007 à 11:13:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Golwan,

Joli boulot et belles photos.
C'est un moteur que j'ai nommé plus haut "type 1", c.a.d. sans clim, ni filtre d'habitacle (ou possibilité d'en mettre).
Le bloc résistance étant placé derrière, il faut déposer le groupe complet  :cry:

Effectivement, on voit le fusible thermique (cylindre gris avec collerette verte) qui doit être H.S. (il suffit de la mesurer à l'ohmmètre).
La température de coupure doit être indiqué sur le cylindre. Ça coûte entre 1 et 2 €.

Je ne sais pas comment est fixé le fusible et sur les photos, on ne voit pas bien.
Je ne peux recommander de le souder car ça le détruirait . . .


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Profil : Routard
  1. config
golwan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2007 à 12:02:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai acheté mon fusible thermique 169°C 250V 10A Réf;FT169 à 1€, j'ai enroulé les pattes du fusible car je n'ai pas de fer à souder qui convient
DSCF1518
DSCF1524
DSCF1526
Message cité 1 fois

---------------
[:ath] Allez !! c'est parti pour une ballade en duster...

Duster blanc tout plein d'options...
Profil : Routard
  1. config
golwan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/11/2007 à 12:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors je vous montre en photo le démontage.
DSCF1532
Plastique clipsé
DSCF1531
on aperçoie le ventillo, enlever le petit plastique, permet un peu plus d'accès pour retirer le ventillo.
3 vis à dévissé dont la dernière qui est tout au fond, demandé a votre amie  :love:  lol
DSCF1530
plus qu'à tirer sur la languette rouge pour enlever le connecteur.
DSCF1529
DSCF1528

voilà çà sera tout pour les explications, j'ai passé environ 4 heures pour tout faire sans rien connaître a la mécanique, bon courage.


---------------
[:ath] Allez !! c'est parti pour une ballade en duster...

Duster blanc tout plein d'options...
Invité
  1. Posté le 19/12/2007 à 18:39:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut palatino, sur ma clio dci 2002 je n'ai plus du tout de ventilation a aucune vitesse et par ce froid de pingouin obliger de péter les limitations de vitesse pour degivrer , elle est équipée de la clim-auto et après avoir démonter le ventilo et tester ac les moyens du bord (2 fil et une ampoule 12v) j'en ai conclu que sa venait du fusible thermique...or je me pose la question a savoir si c'etais le fusible sa devrait pas marcher en vitesse maxi??

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/12/2007 à 19:36:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Issamjemaa

Tu nous dit pas ce que tu as trouvé avec ton ampoule test pour arriver à ta conclusion ????
Sinon, j'ai regardé le schéma électrique et le moteur de soufflerie semble être alimenté par le fusible F34 de 30 A (à gauche du tableau de bord, il faut ouvrir la portière conducteur)
Il y a aussi le fusible n°11 de 60A (compartiment moteur) à vérifier.


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
  1. Posté le 25/12/2007 à 02:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut palatino,

j'ai tester la fiche d'alimentation de la resistance et ya du jus a l'entrée de la resistance mais pas a la sortie donc j'en ai conclu a la panne de la resistance, j'ai bien vérifier le fusible F34 mais pas le n°11 compartiment moteur... Vais voir sa demain mais bon je pense que si il été cramé il n'y aurais pas de jus du tout.

merci pour ta reponse palatino. je vous tiens au courant.

Invité
  1. Posté le 26/12/2007 à 20:03:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon, après verification des fusibles tout est OK, j'ai essayer avec une resistance que j'ai pris sur une autre clio sur la mienne sa marche pas et sur l'autre sa marche... quelqu'un pourrais me dire a quoi sert la fiche du haut qui se branche sur la resistance avec un fil bleu et un fil jaune?? merci

Invité
  1. Posté le 26/12/2007 à 20:08:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
celle qui se branche ou j'ai entouré

Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2007 à 20:28:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

iss71oq a écrit :
celle qui se branche ou j'ai entouré
Afficher plus
Afficher moins



Gnéééé ????


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
  1. Posté le 27/12/2007 à 15:20:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
arrete de faire ta craneuse palatino l'image elle a pas voulu passé tu sais de quoi je parle...

Invité
  1. Posté le 03/01/2008 à 14:07:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi j'ai eu un souci avec la ventilation --> Aucune vitesse de ventil ne fonctionne
 :(  :(   :(  [[Je me les gèle!!!]]


--> Verifications des fusibles coté conducteur => OK
--> J'ai fouiller un peu partout et j'ai rien trouvé ...
--> J'ai du aller faire un tour chez renault!!!
--> On m'a dit que le BLOC RESISTANCE/VENTILATION etait grillé...??? cout :150€...  :cry:  

Qu'est ce que ca veut dire?
>la resistance a grillée?
>le moteur est mort?
>...?

Est ce que vous me conseillerez de faire la reparation? ou un moyen de gruger?


-------------------
| CLIO 2 1.6L 16V |
| 1999                |
| 100000 bornes   |
|-----------------|
Message cité 1 fois
Profil : Pilote addict
palatino
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 03/01/2008 à 19:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Gazoouu,

Quel type de moteur de ventilation as-tu, type 1 ou type 2 ??? (voir le début).

Si le moteur ne tourne pas à aucune vitesse, en particulier la max, il faut plutôt incriminer le moteur.
Pour savoir, il faut alimenter le moteur en direct pour voir s'il tourne?


Issamjemaa,
Tu en es où toi ????


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Passer les cable d'alim et RCA (Alpine SW2000) ds Clio 2.2 1
Ou ce trouve le moteur ou relais centralisation dans une clio de 96? 0
Attelage Clio 1 RN 1.4 Faisceau électrique 3
Jeux de F1 sur PS2 19
Devil furious sound... 1