Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Golf 4] Problème de fuite de liquide de refroidissement insolvable

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
ghostk
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/08/2011 à 18:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
joint de culasse malheureusement !


---------------
Hey troll, you are next !!! And check my six, but beware of the nasty blast
Sujets relatif
Invité
  1. Posté le 24/02/2013 à 17:06:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!

Je remonte ce topic car ma golf TDI 115 de 2000 (230 000 km) vient de me faire une petite surprise.

Ma voiture n'avait pas roulé depuis 15 jours lorsque hier j'ai voulu la prendre pour aller à un RDV. 2 minutes après avoir démarrer le voyant de temperature c'est allumé avec un message STOP sur l'ordinateur de bord. J'ai donc arreté la voiture et je suis parti à pied à mon RDV.

A mon retour de RDV je suis allé voir mon véhicule et je me suis appercu qu'une grande partie du liquide de refroidissement s'était répendu sur le sol au niveau de la roue avant droite.

Afin de tenter de comprendre le problème j'ai rerempli avec du liquide de refroidissement et j'ai fait tourner le moteur pendant quelques minutes. La température du moteur n'est pas monté plus vite que d'habitude mais par contre la fuite a recommencé goutte à goutte près de la roue avant droite.

Auriez vous une idée de la provenance de cette fuite? Pour rappel la voiture n'a que très peu roulé dernièrement donc cela peut éventuellement vous aider dans votre reflexion à la résolution de mon problème. (Pour info le joint de culasse a été changé il y a 4 ans et la pompe à eau il y a 3 ans.)

Merci d'avance pour votre aide.
Arnaud

Invité
  1. Posté le 22/08/2013 à 02:26:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Blade28 as-tu trouvé ta fuite car j'ai le meme soucis de perte sur ma tdi 110 de 2001.Pas de fumée, pas d'eau dans l'huile ni l'inverse, n'a jamais dépassé 90 degres, et pourtant apparement le liquide sort par le trop plein a allure soutenue,calorstat changé ainsi que sonde de temp et ventilo, bouchon et vase, rien n'y fait!

Publicité

Profil : Membre confirmé
  1. config
marc40110
Marques - succès bronze sujets
  1. Posté le 22/01/2015 à 20:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR pour la fuite il se peut que ce soit la pompe même de 4 ans ,la mienne était foutu en air a 70 000 mais bon est ce que le méca l'avait changé ,de plus peut être le joint mis de travers ou pas coté droit Il faut enlever la roue et voir de pré

Invité
  1. Posté le 01/03/2016 à 17:48:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Inv11qa a écrit :

Bonjour a tous. Alors j ai exactement lE même problème. J ai une golf 4 tdi 115 , et depuis bientôt 1ans maintenant j ai mon voyant de niveau de liquide de refroidissement qui s allume. Au début je pensais abune fuite ( radiateur, durites ....). Pourtant après vérification aucun élément ne s est averré percé. J ai bien du liquide qui coule juste en dessous du vase d' expansion. Alors j ai commncé par changer le bouchon. Mais toujours pas d' changement. Et hier j ai changé le vase d' expansion complet. aUjourdui je n ai toujours pas non plus de solution. En revanche j ai pu constater que mon voyant s allume tjr après un trajet a vitess élevée : ex : 400 kms a 110 km/h = pas de soucis. Mais 5 kms a 180 km/h = vase d' expansion vide et flaque de liquide sous le vase.

Bref, je pense qu un des element ne supporte pas la pression ... Mais lequel ?
Afficher plus
Afficher moins


Bonjour
J'ai exactement le même problème que vous.
Avez vous trouvez une solution svp
Cordialement

Publicité

Invité
  1. Posté le 30/05/2016 à 18:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors si ce n 'est pas le radiateur ni les durites ni le joint de culasse ni le mano alors ça doit etre le bouchon :bloup:

Invité
  1. Posté le 06/01/2017 à 14:15:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bob23vv a écrit :

bonjour blade28 si tu veut savoir si c'est ton bouchon de bocal regarde si il y a un dépôt blanc comme du calcaire sur le bocal si c'est le cas c'est bien ton bouchon la cause étant le joint torique du bouchon! autre fait ton mécano a t'il mis ton circuit en pression pour trouver la fuite? vérifie aussi la moquette coté conducteur et passager si elle est humide c'est ton radiateur de chauffage ! si non achète un stop fuite radiateur et tu verra cordialement renaud
Afficher plus
Afficher moins

Profil : Nouveau membre
rory92i
  1. Posté le 05/01/2018 à 19:18:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour bonsoir, je remonte ce topic car j'ai exactement le même problème.
Fuite du côté droit (côté distribution)
Sur ma golf 4 tdi 110 de 2000.
Aujourd'hui 220000 km.
J'ai fait 4 ou 5 mécano donc vw... Personne n'ai capable de trouver cette fuite...
Alors moi même je suis allez chercher un nouveau ventilo de refroidissement, un thermostat (calorstat), sonde température et j'ai tout changé moi-même... Très simple quand on bricole un peu...
Juste une précision bien mettre le calorstat dans sa place et mettre le nouveau joint sur la tubulure en plastique (pas l'inverse sinon ça fuit et obligé de tout recommencer).
J'ai rempli mon circuit (il faut 7L de LDR).
J'ai rouler un peu et pour le moment RAS mais je reviendrai sur le forum pour confirmer cela.
J'ai tout de même un soucis c'est que le niveau de LDR baisse mais remonte dans le bocal quand j'ouvre le bouchon... Ça pourrait peut-être aider quelqu'un... Ou m'expliquer pourquoi ce phénomène étrange...
Merci d'avance et j'espère que l'on va trouver cette f***u panne qui degoute de notre si belle golf4.
Il me reste donc 2 solutions = culasse ou pompe à eau.
Mais je ne pense pas que ce soit ça...
Je reviens d'ici la semaine prochaine.
A+ bon week-end.

Invité
  1. Posté le 15/01/2018 à 16:20:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , as tu fait les purges de ton circuit ?

Profil : Routard confirmé
r34gtr
  1. Posté le 04/04/2018 à 18:58:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
c'est le câble ou il y a le radiateur

radiateur 7Voir l'image en grand0 vote
une belle fuite

Profil : Membre confirmé
  1. config
marc40110
Marques - succès bronze sujets
  1. Posté le 02/05/2018 à 11:58:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BIEN LA PHOTO , tu as trouvé

Profil : Nouveau membre
dorian277
  1. Posté le 14/08/2018 à 16:03:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
je perds moi aussi du liquide de refroidissement mais surtout quand je prends l'autoroute ... donc du à la vitesse et l'intensification de l'usage du circuit de refroidissement. J'ai mon aussi une golf 4, 300 000km. Il y a quelques traces blanches sur le vase d'expression moi aussi mais ça n'a pas complètement résolus le problème de changer le joins... elle voulait encore du liquide après ça. J'ai donc démonté le thermostat pour retirer le calcaire : en fait je pense que tout le calcaire prend pas mal de place à certains endroits du circuit comme au niveau du thermostat et ça crée une surpression (moi d espace). Depuis j ai plus de problème.
Par contre si il vous prend l'envie de nettoyer le thermostat comme moi oubliez pas qu'il faut pas forcer pour l'ouvrir vous risquez de le casser. Le plus simple c'est de le mettre dans de l'eau a légèrement plus de 60°C. Il va s'ouvrir tout seul et y aura juste z nettoyer.
 ;)

Invité
  1. Posté le 24/01/2020 à 10:13:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bla49zq a écrit :

moquette non humide, et le bouchon il est pas super nikel quelques traces...
et ca ne vient d'aucun radiateurs, car c'est une des premières choses qu'on a regarder.
Afficher plus
Afficher moins


Bonjour
Nous sommes en 2020.. je n'ai pas reçu trouver si vous avez la solution pour ce problème..
, cela fait 1 ans que j'ai le même problème avec ma Polo et là je viens de la donner à la Volkswagen qui n'ont pas trouvé à ce jour encore ce problème..
Donc ils m'ont donné une voiture de remplacement provisoire le tant qu'ils cherchent
Avez vous trouver solution depuis 2010.
Bien amicalement
Fb

Publicité

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
A supprimer SVP 8
ma g3 10
comment faire pour mettre un tableau de bord de golf4 dans une 3 vr6 4
probleme boite vitesse cassée sur golf V 45
golf 3 essence tourne sur trois pattes et catalyseur rouge feu 3