Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

VOLVO 850 qui s'arrête soudainement

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

VOLVO 850 qui s'arrête soudainement

Prévenir les modérateurs en cas d'abus 
eri17gw
Invité
eri17gw
  1. Posté le 13/01/2004 à 22:36:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello les gars

J'ai changé mon radiateur de chauffage de ma volvo 850 glt.
Depuis , il arrive à chaud qu'elle ne puisse plus démarrer.
Je dois attendre qu'elle soit complètement froide et là , elle redémarre.
Je pense peut-être avoir mal purgé...
Je pense aussi qu'il y a une sécurité que m'empêche de le faire pour éviter de faire sauter le joint de culasse en cas de surchauffe, dû dans mon cas à une prise d'air...qu'en pensez vous ????

Sujets relatif

Sujets relatifs
Classe A, essuie glace arriere qui ne s'arrete plus Volvo s60 bruit train avant
Plus de sujets relatifs à : VOLVO 850 qui s'arrête soudainement

Invité
eyo07ys
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/01/2004 à 23:38:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si tu a surveillé ton niveau d'eau 3ou4 jours apres a froid bien sur la purge se fait toute seul na tu pas debranché une sonde de temperature a cote de la pipe d'admission quant tu dit radiateur de chauffage tu parle du moteur

Invité
eri17gw
  1. Posté le 14/01/2004 à 20:16:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est le petit radiateur à l'intérieur de la voiture et non le radiateur du moteur.

Le niveau d'eau est OK.
Je vais regarder les différentes sondes

La température semble augmentée car le ventilo démarre.
Si j'arrête la voiture, je peux plus la démarrer et je dois attendre qu'elle soit complètement froide

Merci pour ta réponse

Publicité

Invité
jb-49iz
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/01/2004 à 20:53:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

erico a écrit a écrit :


Je pense aussi qu'il y a une sécurité que m'empêche de le faire pour éviter de faire sauter le joint de culasse en cas de surchauffe, dû dans mon cas à une prise d'air...qu'en pensez vous ????




:eek:
Je ne connais pas de système qui protège le moteur d'un joint de culase.
Tu n'as pas de prise d'air sur ton circuit de refroidissement: cela voudrait dire que tu as de l'air qui rentre constament dans ton circuit!

Je vais poser une question bete, mais je ne connais pas du tout Volvo:
La 850, c'est une essence(injection/carbu), diesel?

Je pense plus que ton probleme est électrique, ou peut etre un souci de percolation d'essence?

Donne nous plus de détails.

Invité
eyo07ys
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/01/2004 à 21:29:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut, ok pour le radiateur de chauffage.sinon quant tu essai de redemarrer a chaud meme en insistant ou sinon essai de mettre des petit coup de demmareur sans insister pour faire tourner ta pompe a essence pour mettre en pression ton circuit d'essence le probleme est apparu tous de suite apres??????

Publicité

Invité
eri17gw
  1. Posté le 16/01/2004 à 10:41:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai laissé à un garagiste qui a fait des tests, en vain
Le ventilateur du radiateur se met bien en route quand elle est chaude et elle redémarre, donc pas plus de problème de ce côté là.

Je pense maintenant à un problème électrique, peut être que de l'humidité en est la cause, j'avais déjà eu un tel cas sur une honda.

Maintenant en plus de cela , j'ai le voyant abs qui reste allumé, ne serait pas mon cpu qui pose problème ???
Message cité 1 fois
Invité
eri17gw
  1. Posté le 16/01/2004 à 10:43:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pardon , j'ai oublié de donner les détails de ma voiture
volvo 850 glt essence 20 soupapes

Invité
eyo07ys
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 17/01/2004 à 23:53:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut essai de voir coté relais au dessus du radiateur(moteur) tu a le relais principale voir si il claque bien quant elle ne demarre pas et aussi pour l'ABS ton fil de masse sur la boite (gros fil bleu)sinon boitier elle est de 94 95 environ?

Invité
ufi75nz
  1. Posté le 18/01/2004 à 00:16:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le problème également sur ma 850 GLT. J'ai passé un coup d'aérosol qui va bien sur les contacts des fusibles et c'est reparti. Les fusibles sont sous le capot moteur, à la base du pare-brise coté conducteur. Si je me souviens bien, c'est le fusible de protection du circuit d'injection qui me jouait des tours.

Invité
eri17gw
  1. Posté le 23/01/2004 à 19:56:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello

J'ai trouvé que ma tête de distributeur ainsi que le doigt était complètement usés.

Je les ai commandés en Suède car en France , durdur...

Invité
eyo07ys
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/01/2004 à 23:01:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
avec mon chef tu la le lendemain? c'est pas ça ton probleme a tu vus mes messages au dessus j'en voit tous les jour des 850

Invité
knu67hp
  1. Posté le 05/03/2004 à 01:09:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Probablement un connecteur mal rembroché !

Le neiman paut aussi jouer des tour, il suffit de le démonter, nettoyer les contact, les traiter et remonter.

La mienne à 315.000 km et se porte comme un charme... état neuf, je pense pouvoir le dire.

Invité
lau89mq
  1. Posté le 06/06/2008 à 11:01:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

eri17gw a écrit :
Je l'ai laissé à un garagiste qui a fait des tests, en vain
Le ventilateur du radiateur se met bien en route quand elle est chaude et elle redémarre, donc pas plus de problème de ce côté là.

Je pense maintenant à un problème électrique, peut être que de l'humidité en est la cause, j'avais déjà eu un tel cas sur une honda.

Maintenant en plus de cela , j'ai le voyant abs qui reste allumé, ne serait pas mon cpu qui pose problème ???
Afficher plus
Afficher moins


Publicité

 Page :
1

Aller à :