Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Alfa 145. Plus de ventilation habitacle

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alfa 145. Plus de ventilation habitacle

Prévenir les modérateurs en cas d'abus 
al1x
Profil : Nouveau membre
  1. config
al1x
  1. Posté le 07/12/2004 à 22:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour. Je dispose d'une 145 boxer 1,3 de 1995.98000 km - La ventilation de l'habitacle ne fonctionne plus (et le chauffage non plus !). Le fusible est OK. Qui peut me guider pour approfondir mes investigations?

Sujets relatif
Profil : Membre
toniote
  1. Posté le 12/12/2004 à 13:03:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Regarde au niveau de ta resistance de ventilateur

Profil : Nouveau membre
  1. config
al1x
  1. Posté le 15/12/2004 à 18:35:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, mais par où je passe pour l'atteindre ?

Publicité

Profil : Membre
toniote
  1. Posté le 15/12/2004 à 19:47:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Normalement deriere la boite a gant

Profil : Nouveau membre
  1. config
al1x
  1. Posté le 28/12/2004 à 16:25:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai résolu le problème : en fait, il y a une connection sous la boite à gant, près du plancher. Si par malheur on étend les jambes, il est possible que la prise se débranche. C'est ce qui s'est passé ! Il suffisait de rebrancher et ça remarche.

Invité
  1. Posté le 08/09/2011 à 16:37:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sors le topic de la cave...
Juste pour remercier al1x. ça faisait 1 semaine que mon ventilo tournait par "intermitence"... Puis plus rien. Après moulte recherche, j'ai enfin trouvé, il suffit juste de rebrancher cette fameuse fiche qui est derriere la  boite à gant.

Encore merci.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/09/2011 à 16:57:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de l'info ;)  Ca confirme

Invité
  1. Posté le 05/12/2011 à 23:22:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, moi j'ai un probleme aussi avec mon ventilo sur ma 146 !
il fonctionne que en position 4 donc a font, j'ai demonter l'interupteur our voir il était impeut chaufer je l'ai tout nétoyer un petit coup d'abrasif sur les conection et toujour pareil ce n'est pas cela !
je crois qu'il doit y avoir une sorte de résistance qui gère les 3 première résistance et la 4eme est en direct si je ne me trompe pas c'est pour cela qu'il marche que a fon mais je n'est pas encore chercher ou elle pouvait-etre, si quelquin peut maider a la trouver ce serai cool  !!!

merci d'avance pour vos réponce !

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/12/2011 à 17:38:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Yoyo.

Oui, exact. Il faut non pas que tu ailles au contacteur de vitesses de ventil. mais vers le bloc de résistance. Tu as une panne hyper classique toutes marques qui est le petit fusible thermique accolé aux résistances qui est grillé

Sur une 145 Ici au cas où l'emplacement ressemble ? Alfa 145 - Problème ventilation, fonctionne que sur vitesse la + élevé

Comme la résistance chauffe tu la trouvera dans le conduit du pulseur. c'est le flot d'air qui la refroidit. On n'en voit en dépasser que le connecteur 4 fils.

Comme cette panne est classique un bon résumé sur une Fiat: Ventilateur Chauffage Punto Nobody 2002

""Pourquoi il grille, (souvent pas de raison) où en trouver. Comment le remplacer"". Si tu n'arrive pas à lire sa température de fusion écrite dessus tu choisis un 183°C ça t'ira à ravir ;)

Coupe ses pattes à raz du fusible (traits jaunes) en laissant les tiges et reprend le nouveau fuse.comme dans le topic avec de petits dominos. (Ne pas souder).

Bloc20Alfa

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Calculateur bva de 406 3
Alfa Romeo 156 2.4JTD - Bruit de couinement comp. moteur 4
Record longévité 2.4 jtd ! 61
Bruit énervant sur Alfa 156 JTD 2.4 4
Fiabilité alfa 156 2.4 jtd 1