Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de Conte tour

 

Il y a 677 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de Conte tour

Prévenir les modérateurs en cas d'abus 
Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2007 à 19:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous...
Voila j'ai une 306 1.9 Diesel profil de 1996
Vendredi Lorsque je l'ai prise, je me suis apperçu que le conte tour ne fonctionnais plus,il a quelques impulsion lorsqu on met les feux ou le clignotant.
De quoi cela peut-il venir? puis-je le réparer mois meme?

Je me suis apperçu aussi qu'il y avait un fuite de gazoil sur la pompe a injection au niveau de la commande d'accélérateur.Es grave? Que faut-il y faire?

Merci de votre aide
Message cité 1 fois
Sujets relatif
Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2007 à 21:09:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Persnne pour m'aider ??? :??:

Invité
Technique - succès bronze nombre de vues
  1. Posté le 18/11/2007 à 21:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
demande a meca32 il s'y connait bien

Publicité

Invité
Technique - succès bronze sujets
  1. Posté le 18/11/2007 à 21:16:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
au niveau de la commande d'accélérateur tu dois avoir un joint torique défectueux, ce n'est pas très difficile a changer soi-meme

Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/11/2007 à 21:57:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok  Merci pour le joint torique.
Et pour le conte tour ??

Publicité

Profil : Pilote addict
palatino
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 18/11/2007 à 22:03:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
COMPTE-TOURS !
du verbe compter . . . . les tours !
Message cité 1 fois
Message édité par palatino le 18/11/2007 à 22:04:56

---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/11/2007 à 22:10:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

palatino a écrit :
COMPTE-TOURS !
du verbe compter . . . . les tours !
Afficher plus
Afficher moins


c'est tres constructif de ta part :jap:

Message cité 1 fois
Message édité par camel56 le 18/11/2007 à 22:11:45
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/11/2007 à 22:12:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

pupu01 a écrit :
Salut a tous...
Voila j'ai une 306 1.9 Diesel profil de 1996
Vendredi Lorsque je l'ai prise, je me suis apperçu que le conte tour ne fonctionnais plus,il a quelques impulsion lorsqu on met les feux ou le clignotant.
De quoi cela peut-il venir? puis-je le réparer mois meme?

Je me suis apperçu aussi qu'il y avait un fuite de gazoil sur la pompe a injection au niveau de la commande d'accélérateur.Es grave? Que faut-il y faire?

Merci de votre aide
Afficher plus
Afficher moins


je pense a un probleme au niveau de la borne"W" de l'alternateur

Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/11/2007 à 22:14:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :

je pense a un probleme au niveau de la borne"W" de l'alternateur
Afficher plus
Afficher moins


ou l'alternateur lui meme

Message cité 1 fois
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 18/11/2007 à 22:15:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

camel56 a écrit :

ou l'alternateur lui meme
Afficher plus
Afficher moins


salut camel [:pitcats:3]

Message cité 1 fois
le rouge
Profil : Pilote d'essai
camel56
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 18/11/2007 à 22:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :

salut camel [:pitcats:3]
Afficher plus
Afficher moins


smilies%20​(204)1

Profil : Pilote
  1. config
backclio
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 18/11/2007 à 22:28:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

camel56 a écrit :

c'est tres constructif de ta part :jap:
Afficher plus
Afficher moins


c'est pas constructif mais il a raison de le faire remarquer. Je sais, il y a pire
Quelques post trouvés sur un forum automobile, posts emanants de la même personne (cerise sur le gâteau cette personne a un niveau bts)
juste en mettant un kit admission dybamique

a oui , il ets ou le boitier de tempo sur les XM car si j'en trouve a la casse , faut que je cherche ou est pour la prendre ...

le pot remus est surment homologué vu que a norauto y vente . par contre l'inox est illegale . donc gare au flic ...

tu parke du point blanc qui a sur le temoin ?

regared si c'est pas le relais situé a la boite a gans, elle peu etre désoudé comme sur le cas de la mienne

oué pk pas , c'est que j'ai fait mais ca dépend des casses , car il y en a qui veulent pas que t'aille sans eu . bon on parle pas de ca ici

wow cher !!! prend du gourdon pour les car audio, profiten d'en mettre

tu va se faire engeuler par le modo :
met le balise genre [ 1.4 ] Probleme surchauffe
et ecris sans faute , et sans style sms .

comment on fait pour mesurer les relais pour voir s'il marche ou pas ???

je repond pas tant que tu n'a pas reecris correctement sans language sms

ben il te reste plus qu'un martaux piqueure

non il y a un sort de diode je crsoi , ceci protege contre les inversement de polarisé


bonjours, moi j'accepte pas les nouveaux parler comme ca, ...


et elle est guerite maintenant ?

Message édité par backclio le 18/11/2007 à 22:28:56

---------------
Aon aon, aon aon
Les avions

je suis pilote, c'est pour ça !!!
Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2007 à 19:54:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc si sa vient de la borne W de l'alternateur que faut-il y faire?
Si non sa paut venir de la fiche du COMPTEUR ou d'un cable ou meme d'un capteur (genre celui du régime moteur)?
Coment sa fonctionne les COMPTE-TOUR??
Message cité 1 fois
Publicité

Profil : Pilote addict
palatino
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 19/11/2007 à 20:05:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pupu01 a écrit :
Donc si ça vient de la borne W de l'alternateur que faut-il y faire?
Si non ça peut venir de la fiche du COMPTEUR ou d'un câble ou même d'un capteur (genre celui du régime moteur)?
Comment ça fonctionne les COMPTE-TOUR??
Afficher plus
Afficher moins



Encore un p'tit effort, tu vas y arriver  :D

Sinon, un compte-tours utilise les impulsions fournies par l'allumage (bobine, calculateur . . . ).
Sur les moteurs diesel, il doit y avoir un capteur de rotation de vilebrequin, je pense.


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2007 à 20:17:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu vois si je me fou pas mal de si il faut un accent sur un a ou un e
Je ne suis encore pas dans l'illisible. Je fait déjà un effort pour éviter le language SMS
Mais c'est gentil de m'aider quand mêêêêêêême... :lol:

Si non quelqu'un voit autre chose???

Profil : Pilote addict
palatino
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 19/11/2007 à 20:50:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est purement électrique !

Ça peut donc venir du capteur de PMH, du compte-tours lui-même ou du câblage qui relie tout ça !

Dans un 1er temps, vérifie les connexions électriques (on débranche et on rebranche !)

Bon démontage !
Message édité par palatino le 19/11/2007 à 20:52:02

---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/11/2007 à 21:09:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok Merci beaucoup palatino
Je vais faire tous ça se weekend et je vous tiens au courant
Merci

Profil : Routard
  1. config
pupu01
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 29/11/2007 à 21:00:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon voila je redonne des nouvelles

Pour la fuite sur la pompe a injection, j'ai changé le couvercle car le joint ne se détaillait pas

C'est bon mon compte fonctionne, c'était le circuit imprimé qui a fondu j'ai resoudé un bout de fil électrique ac un peut d'étain et c'est tout bon.
De quoi cela peut venir???

Maintenan ça fonctionne, J'éspère pour lontemps LoL

Voilà si qulqu'un peut répondre à ma question parce-que j'ai déjà eus le cas sur une AX et je me demande de quoi ça vient???

Merci Beaucoup.
Message cité 1 fois
Profil : Pilote addict
palatino
Technique - succès bronze nombre de vues Technique - succès argent messages
  1. Posté le 30/11/2007 à 14:41:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bravo pour la réparation  :sol:

C'est bien de donner un retour car c'est peu souvent le cas . . .


---------------
Modérateur anti-con ? . . . non . . . mission impossible . . . j'abandonne . . .
Invité
Technique - succès bronze messages
  1. Posté le 30/11/2007 à 22:08:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut,

pour info perso c'était le capteur sur la boîte de vitesse qui était hs, attention à le remontant ne pas le faire frotter à la couronne du moteur sinon il est nase, le réglage consiste à le rapprocher jusqu'a ce qui capte le disque.

Invité
  1. Posté le 18/05/2016 à 19:08:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pupu01 a écrit :

Bon voila je redonne des nouvelles

Pour la fuite sur la pompe a injection, j'ai changé le couvercle car le joint ne se détaillait pas

C'est bon mon compte fonctionne, c'était le circuit imprimé qui a fondu j'ai resoudé un bout de fil électrique ac un peut d'étain et c'est tout bon.
De quoi cela peut venir???

Maintenan ça fonctionne, J'éspère pour lontemps LoL

Voilà si qulqu'un peut répondre à ma question parce-que j'ai déjà eus le cas sur une AX et je me demande de quoi ça vient???

Merci Beaucoup.
Afficher plus
Afficher moins


Bonsoir je voudrai savoir où tu a trouvé ton circuit imprimé dessoudé ? Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
106 : Jeu dans la crémaillère: dangereux? passe le CT? 8
Problème boite auto sur 309 12
Problème de démarage à froid sur 205 D 6
jeu dans boite de vitesse 205 GR 1
carte rouge SOS... frein de service défectueux 38