Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne aléatoire démarrage Vel satis 2.2 DCI 150 HP

 

Mécanique / Électronique : dosdos, touareg v10 et 67 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne aléatoire démarrage Vel satis 2.2 DCI 150 HP

Prévenir les modérateurs en cas d'abus 
jac50oy
Invité
  1. Posté le 13/04/2008 à 11:18:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Vel satis 2.2 DCI  HP de 2002 avec 106 000 Km, achetée en juin 2007 à 91 000 Km...changement de la vanne EGR en Décembre sous garantie, pas de problème jusqu'en Mars, puis des ratées à bas régime suivies de messages fréquents "défauts d' injection"...contrôle chez Renault à la valise électronique: voltage batterie faible..et puis hier je m'arrête pour faire le plein et impossible de redémarrer !...le démarreur fonctionne correctement mais le moteur ne démarre pas,comme si le GO n'arrivait pas ? finalement au 10eme coup de démarreur, c'est reparti...je n'ai plus confiance !...quelqu'un a t'il rencontré ce problème et peut me donner un avis ? merci d'avance

Sujets relatif
Invité
  1. Posté le 14/04/2008 à 16:56:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Moi j'ai exactement le même problème sur ma laguna 2.2 DCI et pour l'instant je ne sais pas d'ou cela peu venir. J'ai juste remarqué que dans mon filtre à gasoil il y a beaucoup d'air.
J'ai beau purger, mais le lendemain il y en à encore.
Et d'ailleur ce soir je suis encore resté en panne :non:

Invité
Technique - succès bronze messages
  1. Posté le 14/04/2008 à 20:24:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si probleme d'air dans tuyau arrivée de gas oil , mettre juste le contact est ecouter si pompe electrique de gavage fonctionne. mais a mon avis
votre probleme vient plutot du volet arret moteur qui reste coincé.@+
Message cité 1 fois
Publicité

Invité
  1. Posté le 14/04/2008 à 21:17:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ya 04oq a écrit :
si probleme d'air dans tuyau arrivée de gas oil , mettre juste le contact est ecouter si pompe electrique de gavage fonctionne. mais a mon avis
votre probleme vient plutot du volet arret moteur qui reste coincé.@+
Afficher plus
Afficher moins



Ok merci pour ta réponse.
Et il est ou ce volet d'arret moteur stp?

Merci

Invité
  1. Posté le 14/04/2008 à 21:23:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut a toi
le volet d'arret moteur se situe sur le meme petit bloc que la vanne EGR un peu a gauche de la vanne quand tu regarde ton moteur en face.

A voir aussi pour ton probleme si tu n'a pas d'entrée d'air aau collecteur d'ADM
j'espere que sa peu t'aider
Message cité 1 fois
Publicité

Invité
  1. Posté le 14/04/2008 à 21:35:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vin30fm a écrit :
salut a toi
le volet d'arret moteur se situe sur le meme petit bloc que la vanne EGR un peu a gauche de la vanne quand tu regarde ton moteur en face.

A voir aussi pour ton probleme si tu n'a pas d'entrée d'air aau collecteur d'ADM
j'espere que sa peu t'aider
Afficher plus
Afficher moins



Ok merci,

Et y'a moyen de débloquer sans tous démonter ou pas?

Invité
  1. Posté le 14/04/2008 à 21:41:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
essaye simplement de le bouger manuellement
enfaite se volet sert a couper le moteur donc si el ne demarre plus le volet doit etre bloqué en position fermé
Donc si jamais t'arrive a la demarer, controle bien l'action de ce volet en l'etaignant
Message cité 1 fois
Invité
  1. Posté le 14/04/2008 à 21:49:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

vin30fm a écrit :
essaye simplement de le bouger manuellement
enfaite se volet sert a couper le moteur donc si el ne demarre plus le volet doit etre bloqué en position fermé
Donc si jamais t'arrive a la demarer, controle bien l'action de ce volet en l'etaignant
Afficher plus
Afficher moins



Ok, demain j'essaye.

Merci

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/04/2008 à 22:16:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

Les problèmes les plus fréquents de démarrages aléatoires sur un G9 sont liés à une défaillance du capteur PMH et/ou de sa connectique. Il serait donc judicieux de vérifier la conformité du régime moteur en phase démarrage et de constater la présence d'un DEF concernant l'info régime moteur.

Egalement contrôler la conformité des injecteurs ;)

Invité
  1. Posté le 15/04/2008 à 17:23:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, alors du coup ce soir j'ai pas eu le temps de regarder ma voiture. Enfin  presque... J'ai juste essayé de redémarrer et toujours rien.
Pouvez vous me dire l'ensemble des choses que je peu vérifier avant de faire appel à renault car ceci m'éviterais au moins le dépannage.
Avec un problème d'arrivé de gasoil mon voyant de défaut injection doit il s'allumer?
Ou est situé le capteur de PMH?
y'a t'il une purge de gasoil ayeur que sur le filtre?

Merci

Invité
  1. Posté le 14/06/2008 à 21:52:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous, j'ai une velsatis 3ldci initiale de septembre 2003. Elle a passé presque deux ans dans différents gge RNO pour des problèmes dues au faisceau électrique MOT91X entre autreS,ce qui m' a causé de très nombreuses défaillances. Le dernier pb a failli me causer un très grave accident. Voiture bloquée à 120 km/h sur autoroute, avec ma femme et mes enfants de 3 ans et 1 an. Et cela à cause du faisceau électrique qui a été remplacé par trois reprises. J'ai obtenu une première comdamnation de RNO qui m'avait fait payé la 3e changement de faisceau car hors garantie (les deux fois précédents le véhicule était garanti). Aujourd'hui le véhicule est HS: boite, tringlerie, tableau de bord (déjà remplacé)..., tout est en panne.
Possesseur de RNO, je vous conseille de faire vérifier ce faisceau, qui vous évitera de subir la peur de ma vie.

Invité
  1. Posté le 11/12/2010 à 21:06:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
BJR

j'ai un problème de démarrage velsatis 2,2l dci 150.

elle tourne également au démarreur mais ne démarre pas.

Le garage m'a déja changé le capteur qui regarde les dents du volant moteur, elle refonctionnait!
jusqu'au jour ou elle recommence.
Je me glisse ss la voiture, débranche , bouge ce capteur et ça repart.
j'ai remarqué que tt l'arrière du moteur est huileux. apparament une fuite soit du cache culbuteur ou turbo, en tt cas du haut moteur! ( j'arrive pas à localiser de ou ça fuit! pas bcp de place...)
donc, le fameux capteur est toujours huileux également et il aprécie pas trop à voir.

y a t il une solution ou quelque chose de récurent pour la fuite d'huile?

ce capteur qui lache, est ce quelque chose de récurent sur ce modèle?

y a t il un tuyau ou quelque chose à faire?

merci!

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 11/12/2010 à 21:11:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ben tu as trouvé la panne
le capteur de pMH ou son cable est contaminé par l'huile
donc dans un premier temps : le demonter et le nettoyer
puis trouver la fuite


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Invité
  1. Posté le 19/12/2010 à 22:19:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci bien

dès que possible, je m'occupe de ça...

Invité
  1. Posté le 17/03/2013 à 17:37:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé un forum qui ont la réponse ! : http://j.gs/3621350/voiturecom

Invité
  1. Posté le 17/03/2013 à 18:34:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Moi mon problème est plus grave moi j'ai récupéré le moteur sur Renault espace est le problème c'est que moi je suis venu avec la voiture roulante et une fois de monter le moteur pour mettre sur mon velsatis la voiture ne veut pas démarrer Renault m'a dit voilà dans ton Renault Espace tu a pompe de gavage toi tu en as pas récupère ta pompe Donc j'ai du acheter la clé spéciale pour démonter la pompe à injection J'ai remplacé pompe puis j'essaie de démarrer Toujours pas On m'a dit récupère les injecteurs aussi Toujours pas On m'a dit de Changer le capteurs PMH j'ai changé aussi le fil (l affiche ) Toujours rien Si quelqu'un peut m'aider merci

Invité
  1. Posté le 24/04/2015 à 13:22:00  
  2. answer
  1. J'aime1
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai 2 soucis
un nouveau disque d'embrayage vient d'être monté sur ma velsatis 2.2dci mais quand je passe la vitesse la voiture réagi comme au poids mort,elle ne bouge pas
depuis hier j'actionne le start ,le moteur ne prend pas,un fusible peut il en être la cause? La batterie est neuve

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 24/04/2015 à 20:41:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme le capteur de PMH est au niveau du volant moteur, il a pu être mal remis lors du changement d'embrayage


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 13/05/2016 à 21:48:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hallo, Mein Vel Satis 3.0 dci Initiale- sensor auf Automatic Getriebe, AVR Ventiel, Es kommt immer vieder Störung: Motor Injection Störung....danach Start Problemen...Austauch von Karte leser...danach Klimatization Kompressor defekt-occasion für €200...Eprom programirung-löschung fon Fehler Kode...Diesel Leitung wechsel, Filter Halter wechsel....danach Metal Spenen in den Filter ....ein Verdacht auv Motor Schaden.....motor zieht nicht mehr....verkauf für €30

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
perte de puissance sur laguna 1.9 dci annee 2000 2
Ligne d'échappement cogne - R19 15
problème de compteur journalier et de l'horloge sur mon kangoo 0
Probleme pedale embrayage laguna 2 12
Traces après lavage Joints Portières sur Scenic II 2007 0