Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne boitier de prechauffage fiat ducato

 

Il y a 445 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

panne boitier de prechauffage fiat ducato

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 13/02/2009 à 19:28:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

j'ai un camping car  fiat ducato 2.5 tdi  1998    le boitier de prechauffage a des problemes  ref  BITRON 2044029

Fiat ne commercialise plus cette piece.    cette piece valait 287 € ht chez fiat    la meme chez iveco  700 € ht?

Quelqu'un connait il correspondance dans d'autre marque  ou equivalence.

merci


Message cité 1 fois
Sujets relatif
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 13/02/2009 à 19:46:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
http://stores.ebay.fr/cars-and [...] idZ2QQtZkm

http://www.google.fr/search?q= [...] =firefox-a

au pire, placer un relais commandé par un bouton :o  pour alimenter le préchauffage

(attention sur ducato, le signal de mise en route du préchauffage arrive parfois de l'antidémarrage et de l'électrovanne de pompe)
Message cité 1 fois
Message édité par tnt47pf le 13/02/2009 à 19:49:24
Invité
Technique - succès bronze nombre de vues
  1. Posté le 13/02/2009 à 20:14:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

tnt47pf a écrit :
http://stores.ebay.fr/cars-and-trucks-parts_Autre_W0QQcolZ2QQdirZ1QQfsubZ1QQftidZ2QQtZkm

http://www.google.fr/search?q= [...] =firefox-a

au pire, placer un relais commandé par un bouton :o  pour alimenter le préchauffage

(attention sur ducato, le signal de mise en route du préchauffage arrive parfois de l'antidémarrage et de l'électrovanne de pompe)
Afficher plus
Afficher moins




merci de la reponse

quand je vais a la montagne,  le voyant s'allume ca pre chauffe  et extension du voyant   un bruit (clac, clac) vient du  boitier,   c'est trop tard  bougie froide.        il faut prechauffer plusieurs fois   avant d'entendre le bruit.

quand on roule  le voyant de prechauffage clignote  pendant 500k  et apres s'eteint  

ici chez moi je ne verrais meme pas la panne  jamais besoin de prechauffer

il faudrait donc changer le systeme de prechauffage.   il faut voir un electricien ou garagiste

merci

Publicité

Invité
  1. Posté le 08/03/2009 à 22:55:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Chez iveco les différents clignotements du voyant de préchauffage indiquent les pannes que rencontre ton système de démarrage.
Voir un professionnel qui t'expliqueras la panne est la bonne solution.
Bizarre que Fiat ne commercialise plus cette pièce.
Je me renseigne.
A+

Invité
  1. Posté le 09/03/2009 à 22:18:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement, ce boitier ne se fait plus chez fiat.
J'ai pu trouver une concession qui avait acheté un des derniers mais il l'a vendue le 13 janvier.
Voilà si jamais tu trouve un autre fournisseur, je suis intéressé.
Je demanderais à citroën qui avait les même véhicule ainsi que peugeot d'ailleurs.
Bon courage.

Publicité

Invité
  1. Posté le 17/11/2009 à 15:46:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lab22rr a écrit :
Bonjour

j'ai un camping car  fiat ducato 2.5 tdi  1998    le boitier de prechauffage a des problemes  ref  BITRON 2044029

Fiat ne commercialise plus cette piece.    cette piece valait 287 € ht chez fiat    la meme chez iveco  700 € ht?

Quelqu'un connait il correspondance dans d'autre marque  ou equivalence.

merci


Afficher plus
Afficher moins


Bonjour,
J'ai le meme camping car que toi sauf annee 1992 et j'ai actuellement la meme panne. Je me suis également renseigné pour remplacer bitron 2044019 mais celui ci n est plus fabriqué. Je voudrais savoir si tu as trouvé un moyen pour réparer cette panne ... Merci pour ta réponse

Profil : Nouveau membre
sergeripo
  1. Posté le 21/01/2012 à 21:45:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je suis nouveau sur ce forum et j'ai ce problème de boîtier de préchauffage BITRON 2044089
Je suis surpris de ne pas voir de solution apportée à tous ces possesseurs de Ducato - ils ne les ont quand même pas ferraillés à cause de ce fameux boîtier
J'ai démonté le mien, et trouvé un circuit imprimé avec composants et un relais contacteur ( qui fonctionne )
N'y a t'il pas une solution réparation du circuit par un electronicien - ce qui suppose que celui-ci soit informé des fonctions provenant des 7 contacts ( a-b-c-d-e-f-g ) du raccord vissé et pourquoi pas d'un schéma electrique provenant de Bitron Video - puisqu'ils ont arrêté la production
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 21/01/2012 à 22:28:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Sergeripo a écrit :

Bonjour à tous,
Je suis nouveau sur ce forum et j'ai ce problème de boîtier de préchauffage BITRON 2044089
Je suis surpris de ne pas voir de solution apportée à tous ces possesseurs de Ducato - ils ne les ont quand même pas ferraillés à cause de ce fameux boîtier
J'ai démonté le mien, et trouvé un circuit imprimé avec composants et un relais contacteur ( qui fonctionne )
N'y a t'il pas une solution réparation du circuit par un electronicien - ce qui suppose que celui-ci soit informé des fonctions provenant des 7 contacts ( a-b-c-d-e-f-g ) du raccord vissé et pourquoi pas d'un schéma electrique provenant de Bitron Video - puisqu'ils ont arrêté la production
Afficher plus
Afficher moins



Bonsoir Bienvenu

Bien sûr que c'est possible. Mais même si l'électronique est mon mêtier je m'embète de moins en moins à réinventer ce qui existe déja.

D'abord les pannes internes sont souvent dûes à des mauvaise soudures craquelées. http://images.google.fr/search [...] A&tbm=isch

Et puis il y a plein de photos comme celle là sur le net où on voit les affectations des connexions pour du bon vieux relais de préchauffe avec un temps fixe, ou bien à sonde de temp. Si sans sonde de T°C suffit de rebolotter si on veut plus.

Les fils arrivant sur celui d'origine dans le rond sont facilement identifiables avec lampe témoin , Ohmmètre.  Donc l'endroit où ils arrivent aussi si on veut essayer de réparer l'ancien.

(si quelqu'un sait le rôle de la borne du logo qui a  la pédale d'accèlérateur ??)

boitier typeVoir l'image en grand0 vote


------------------------------​-



Encore plus simple
 http://www.casteels.biz/import​XML/fr_cat/xxjlmdbn.jpg

Message édité par ballbearing le 21/01/2012 à 23:00:40
Profil : Nouveau membre
sergeripo
  1. Posté le 23/01/2012 à 15:07:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IMGP0167Voir l'image en grand0 vote
Bonjour "Roulement à billes",
TRES TRES intéressant
Merci Ballbearing
Je pense que ta contribution peut aider les intéressés à trouver une solution à leur problème par l'utilisation d'un boîtier standard ( lequel ? )
Une photo de mon Bitron sur laquelle on peut identifier quelques connexions :
- 1 = Kl30 = provenance batterie - 12V permanent
- 5 = Kl87 = vers bougie préchauffage
Connecteur vissé :
- a ( fil orange ) = contact avant démarreur - probablement 3 ou Starter de Ballbearing
- b ( fil rose ) = ?
- c ( fil blanc marron ) = ?
- d ( fil bleu ) = ?
- e (2 fils noirs ) = masse - GND ou 1
- f ( 2 fils noirs ) = masse - GND ou 1
- g ( fil blanc ) = vers voyant tableau - 5 ou Pilot lamp ou L d'autres schémas
L'un des 3 contacts b, c et d doit correspondre avec la fonction " démarreur" - à tester
Je ne néglige pas non plus l'idée de panne cause soudure défectueuse
Gardons le contact - c'est le cas de le dire
Message cité 1 fois
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/01/2012 à 16:04:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de ta contribution. De mon côté si je trouve qq chose deplus concernant ce modèle à prise ronde de plus je tâcherai d'y revenir.  ;)

""""par l'utilisation d'un boîtier standard ( lequel ? )""" Bé en identifiant sur le Net les branchements d'un de fonctionnement sans tralalas (EGR, etc??) monté sur des autos de grande circulation, le trouver en casse pas cher et en l'adaptant avec le minima des fils.

Pour le signe représentant la pédale d’accélérateur Citation :

tnt47pf a écrit :

c'est le contact au niveau du levier de charge

ça coupe le post chauffage lors de l'accélération

la logique veut qu'en accélérant l'utilité du post chauffage n'est plus "utile"

et en même temps, ça ferme la venne egr aussi
Afficher plus
Afficher moins

Message édité par ballbearing le 24/01/2012 à 16:17:25
Invité
  1. Posté le 25/01/2012 à 11:09:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai aussi ce pb sur un ducato 2.5 tdi de 1999 mais la ref du boitier est 2044029; de quelle année est le tien?
Je me suis adressé à un garagiste fiat qui n'avait évidemment pas la pièce (il a découvert l'existence de ce moteur à 1 bougie de préchauffage puisq'il voulait en changer 4!!!); il m'a placé un interrupteur censé remplacer le boitier; résultat une fumée noire de locomotive au démarrage et pas d'amélioration par temps froid (-10 et +).
si qqn a une idée?
merci d'avance
Message cité 1 fois
Profil : Nouveau membre
sergeripo
  1. Posté le 26/01/2012 à 12:06:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Le problème semble assez récurent
Référence boîtier identique sur 2,5 TD de 1998
Autant que possible j'essaierai de conserver la configuration d'origine
A priori, on trouve encore ce boîtier chez Fiat sous la référence 46480847 ( à 427€ ) et chez Renault sous la ref 7700854232 ( à 332€ )
C'est cher
Je l'ai trouvé neuf en Slovaquie à 130€ sinon c'est d'occase à la casse
J'avais bien pensé à une réparation mais pas facile, si on ne connait pas les fonctionalités prises en charge par les 7 fils du connecteur vissé
Message cité 1 fois
Invité
  1. Posté le 27/01/2012 à 17:27:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la ref fiat que tu donnes est celle qui n'est + fabriquée depuis longtemps.
le modèle que tu as trouvé en Slovaquie tu as pu l'avoir par internet ou sur place? à la casse , impossible à trouver; j'en ai fait une cinquantaine mini dont plusieurs en Italie!

Publicité

Profil : Nouveau membre
sergeripo
  1. Posté le 02/02/2012 à 23:01:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai passé un message privé à AJL38 concernant la source slovaque
Je reviens sur ma panne de boîtier Bitron
Et si ce n'était pas le boîtier ?
J'ai récupéré un schéma electrique de Renault Master dont les fonctionnalités doivent être sensiblement les mêmes et sur lequel on trouve en périphérie du boîtier :
- la lampe témoin
- un fusible 20A après contact
- un fusible 70A provenance batterie
- une sonde ou capteur de température de liquide de refroidissement
- un surcaleur d'avance
- un départ vers bougie et electrovanne
Avant d'incriminer le boîtier, il serait bon de tester :
- la lampe témoin et les fusibles : c'est facile
- le surcaleur d'avance et surtout la sonde de T° de L.R.
Si quelqu'un peut me conseiller,
Par avance merci

  1. Posté le 26/02/2012 à 14:56:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Sergeripo a écrit :

Bonjour
A tu trouvé le schéma définitif du branchement.
Si oui peut-tu me l'envoyer.
anmi2@aliceadsl.fr.
merci, cordialement.
BM/





http://clu​b.caradisi​ac.com/ser​geripo/bit​ron-4052/p​hoto/imgp0​167-117956​4.html
Bonjour "Roulement à billes",
TRES TRES intéressant
Merci Ballbearing
Je pense que ta contribution peut aider les intéressés à trouver une solution à leur problème par l'utilisation d'un boîtier standard ( lequel ? )
Une photo de mon Bitron sur laquelle on peut identifier quelques connexions :
- 1 = Kl30 = provenance batterie - 12V permanent
- 5 = Kl87 = vers bougie préchauffage
Connecteur vissé :
- a ( fil orange ) = contact avant démarreur - probablement 3 ou Starter de Ballbearing
- b ( fil rose ) = ?
- c ( fil blanc marron ) = ?
- d ( fil bleu ) = ?
- e (2 fils noirs ) = masse - GND ou 1
- f ( 2 fils noirs ) = masse - GND ou 1
- g ( fil blanc ) = vers voyant tableau - 5 ou Pilot lamp ou L d'autres schémas
L'un des 3 contacts b, c et d doit correspondre avec la fonction " démarreur" - à tester
Je ne néglige pas non plus l'idée de panne cause soudure défectueuse
Gardons le contact - c'est le cas de le dire
Afficher plus
Afficher moins

Profil : Nouveau membre
sergeripo
  1. Posté le 29/02/2012 à 22:49:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
N'ayant pas obtenu de réponse, je vais essayer d'identifier les éléments qui sont reliés au Bitron
Possibles :
- surcaleur d'avance
- microcontact postchauffage
- sonde T° LDR
- lampe témoin
Si seulement on avait un campingcariste qui travaille chez Fiat

Profil : Nouveau membre
sergeripo
  1. Posté le 03/03/2012 à 11:53:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas facile de suivre les fils ....
Leger progrès malgré tout
J'ai fait un montage " à blanc " du boîtier
Quand je relie le pôle a ( fil orange ) à un +12V et le pôle f à la masse, le relais du boîtier claque mais ne colle pas
On pourrait donc penser que c'est lui qui est en cause
Si c'est le cas, il suffirait de l'isoler, de sortir 2 fils et de recourrir à un relais externe pour obtenir le contact vers la bougie
J'aimerais avoir un avis de " spécialiste " sur cette idée avant d'aller plus loin

Vérification faite,
J'ai isolé le relais
Quand il est alimenté, il colle donc ce n'est pas lui
Quel est donc ce parasite qui voudrait nous empêcher de partir en vacances ?
Message édité par Sergeripo le 03/03/2012 à 12:59:16
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 03/03/2012 à 13:07:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Salut  :)  Tout en admirant ton acharnement à vouloir trouver la réponse complète et en faire profiter les autres ; je redis mon point de vue. : la pose d'un boîtier minimal connu en amenant dessus les infos basiques; ça règle le problème.

C'est pas la navette spatiale ton bouzin ;)

PréchVoir l'image en grand0 vote
Message édité par ballbearing le 03/03/2012 à 13:22:15
Invité
  1. Posté le 06/03/2012 à 18:37:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
c'est effectivement un bouzin quand on applique la méthode que tu préconises: pose d'un relais(boitier minimal) et d'un interrupteur; résultat : ça fume comme une locomotive et ça ne démarre pas mieux car le gas oil et l'air ne sont pas réchauffés assez longtemps (je ne suis pas spécialiste); je pense qu'il faut absolument ce boitier qui gère tt ça.
quelqu'un saurait il si le bitron A 131 est un équivalent possible? je sais qu'il est monté sur les 2.8 l TDI mais je ne sais pas si c'est un moteur avec une seule bougie de préchauffage comme le mien.
merci pour les réponses

Profil : Nouveau membre
sergeripo
  1. Posté le 19/03/2012 à 16:03:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je reviens sur ce sujet après avoir essayé de remplacer le Bitron par un boîtier plus courant ( Delphi R04090001D correspondant au Lucas HDC125 )
C'était la préconisation de Ball bearing
Le résultat n'est pas satisfaisant
Tout d'abord, je dois revenir sur mon message du 21/01et préciser les liaisons assurées par le connecteur vissé

- a ( fil orange ) = contact avant démarreur
- b ( fil rose ) = alim electrovanne
- c ( fil blanc marron ) = vers voyant tableau
- d ( fil bleu ) = démarreur
- e (2 fils noirs ) = masse
- f ( 2 fils noirs ) = masse
- g ( fil blanc ) = vers bougie

Un boîtier standard n'a pas à alimenter d'electrovanne gazole
Les bornes "e" et "f" sont identifiées comme masses alors que l'une d'elles correspond probablement à un contact ( ou une coupure ) pour cause de basse T° ( c'est le rôle de ce boîtier de faciliter le démarrage par basse T° )
Il y a sur le boîtier std un contact lié à l'accélération - pas de correspondance apparente sur Bitron
En conclusion :
- l'utilisation d'un boîtier std n'est pas la solution
Ci joint description HDC125 :

http://www.pluspiecesauto.com/​pieces-auto_7/438172.jpg


Je persiste donc à vouloir conserver la configuration d'origine

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 10/04/2012 à 11:48:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ajl30wj a écrit :

Je me suis adressé à un garagiste (il a découvert l'existence de ce moteur à 1 bougie de préchauffage puisq'il voulait en changer 4!!!); il m'a placé un interrupteur censé remplacer le boitier; résultat une fumée noire de locomotive au démarrage et
Afficher plus
Afficher moins


Bonjour.

En fait moi aussi en relisant ces messages il y a quelques jours et suite à un message MP d'un membre du forum hier.

Désolé je n'avais pas compris ce montage exotique à une seule bougie.  ;)  En vous souhaitant bonne recherche, je retire donc une partie de mes suggestions.

Le MP avait la phrase suivante:

""""Le problème c'est qu'ils ont fait un système qui en même temps que l'unique bougie chauffe, une électrovanne envoie du gas-oil sur cete bougie ( donc une quantité précise de gas-oil ) qui s'enflamme dans la tubulure d'admission d'air, pour envoyer de l'air chaud, je suppose, dans les cylindres"""".

Si quelqu'un veut bien commenter ça ?

------

Il serait par contre intéressant de confier un boîtier en panne à un électronicien réparateur . Il est très probable que le même composant soit souvent à l'origine de la défaillance... Ce n'est pas je pense de l'électronique ""de pointe"" là dedans...

Message édité par ballbearing le 10/04/2012 à 12:05:30
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/04/2012 à 21:30:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Courtoisie de l'ami TNT67
-

Bougie de préchauffage pour systèmes d'allumage à flamme (type GF)



De plus en plus de véhicules utilitaires sont équipés de systèmes d'allumage à flamme pour faciliter le démarrage à froid. Une fois la température de chauffage atteinte, une valve électromagnétique transfère le carburant dans la zone de vaporisation de la bougie de préchauffage à flamme. Cela entraîne la formation d'une flamme qui réchauffe durablement l'air d'aspiration, assurant ainsi un démarrage à froid sûr, confortable et respectueux de l'environnement même aux températures les plus basses.
http://www.beru.com/fr/sites/d​efault/files/imagecache/150/gk​_gf.gif
Les bougies de préchauffage BERU des systèmes de démarrage à flamme pour véhicules utilitaires contribuent à un démarrage rapide, fiable et confortable - même aux températures les plus basses.

Caractéristiques techniques

  • Démarrage rapide même aux températures les plus basses
  • Durée de chauffage limitée à 15 à 20 secondes
  • Post-chauffage par flamme pendant 6 minutes
  • Pour une tension de bord de 12 ou 24 volts
  • Conception sur mesure pour chaque type de moteur : bougies de démarrage à flamme, valves électromagnétiques et sondes de température
<hr />

Vue en coupe d'une bougie de préchauffage à flamme BERU :


http://www.beru.com/fr/sites/d​efault/files/imagecache/460/gk​_gf-schnitt.gif<hr />
  1. Raccordement électrique
  2. Isolant
  3. Boîtier de bougie
  4. Raccord carburant
  5. Alimentation en carburant
  6. Doseur
  7. Crible de vaporisation
  8. Tube de vaporisation
  9. Crayon de préchauffage électrique
  10. Conduite protectrice
  11. Manchon flamme
Message édité par ballbearing le 12/04/2012 à 21:32:20
...
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès bronze sujets
  1. Posté le 12/04/2012 à 21:32:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est vilain de copier ball :ptdr:

Invité
  1. Posté le 02/11/2012 à 21:27:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
j'ai le meme probleme, moi ce sont despetits bilames qui sont morts;
j'ai un camping car de 20000€ bloqué a cause ça
imposible a trouver...

Invité
  1. Posté le 21/06/2013 à 17:29:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j'ai un fiat ducato 2.5 tdi CAT avec probleme botier bitron, (le relai se declanche apres 200 km .) depanage de la carte : il faut changer les 2 ci .lm2902n. j'ai pris des photo du circuit imprimer .

Invité
  1. Posté le 23/02/2015 à 17:39:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mon souci ma fiat ducato jtd avec la pompe electronique ne demarre pas a la sortie du boitier de prechaff il ya pas du courant a l'entre oui a la sortie non est ce que ce le boitier qui fonctionne pas les bougies ok ou si il ya un relais cache a part merci ma boite email TISSEOWILSON@HOTMAIL.FR merci

Profil : Nouveau membre
jcv-34
  1. Posté le 05/01/2017 à 19:34:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour .il suffit de monter une tempo (en vente dans les magasins d"electronique environ 10euros) de la régler a 30 secondes. De brancher en sortie la bougie avec l'electrovanne du gaz oïl. Avant de demarre le vehicule faire une premiere chauffe,puis tous en actionnant le demareur faire une deuxieme .durée totale 1mn.
branchement .le plus et le moins de la batterie jusqu'à la tempo.
la sortie (plus) sur la bougie et l'electrovanne.
les 2 fils de commande sur un bouton dans la cabine
Message cité 1 fois
Invité
  1. Posté le 17/12/2017 à 22:42:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jcv 34 a écrit :

bonjour .il suffit de monter une tempo (en vente dans les magasins d"electronique environ 10euros) de la régler a 30 secondes. De brancher en sortie la bougie avec l'electrovanne du gaz oïl. Avant de demarre le vehicule faire une premiere chauffe,puis tous en actionnant le demareur faire une deuxieme .durée totale 1mn.
branchement .le plus et le moins de la batterie jusqu'à la tempo.
la sortie (plus) sur la bougie et l'electrovanne.
les 2 fils de commande sur un bouton dans la cabine
Afficher plus
Afficher moins


bonjour
été vous satisfait de votre modification
meme soucis pour mois camping car ducato 2.5 tdi 116 cv année 1997 88000 kms justifié
j ai changé la bougie sans amélioration

Message cité 1 fois
Invité
  1. Posté le 17/12/2017 à 23:22:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymealigator427 a écrit :

bonjour
été vous satisfait de votre modification
meme soucis pour mois camping car ducato 2.5 tdi 116 cv année 1997 88000 kms justifié
j ai changé la bougie sans amélioration
Afficher plus
Afficher moins

Je dois bien reconnaître que je m'étais un peu affolé de constater que le préchauffage de ce moteur ne fonctionne pas exactement comme les autres et qu'en fait il ne fonctionne que par température négative
J'ai depuis fait plusieurs dizaines de milliers de km sans pb
Il serait bien que tu ( Anonymeali​gator427 ) nous précises ton problème
Cordialement

Invité
  1. Posté le 19/12/2017 à 00:07:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
merci pour ta réponse rapide
en fait j ai mon cc depuis l été 2016
donc en hiver 2016 je m étais apercu du probleme
mais n avais pas le temps d'y remédier
cet hiver ne voulant pas avoir de gros soucis j ai attaquer le probleme
donc avec une bougie neuve il a exactement les meme symptome qu'avant
cad voyant reste allumé au moin 45 seconde puis relais jou des castagnettes
ca ne l empeche pas de démarrer mais plus difficilement que d'habitude
cordialement

Invité
  1. Posté le 29/12/2017 à 15:38:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je possède un CC de 2000 avec un moteur fiat ducato 2.8 idtd
je rencontre un problème similaire
je met le contact ,le voyant de préchauffage s'allume et un moment après se met a clignoter et en tournant la clé le démarreur ne tourne pas.
j'ai également un boitier bitron

quelqu'un aurai t il une solution

merci
Message cité 1 fois
Invité
  1. Posté le 29/12/2017 à 15:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour<div>je possède un CC de 2000 avec un moteur fiat ducato 2.8 idtd </div><div>je rencontre un problème similaire</div><div>je met le contact ,le voyant de préchauffage s'allume et un moment après se met a clignoter et en tournant la clé le démarreur ne tourne pas.</div><div>j'ai également un boitier bitron </div><div><br></div><div>quel​qu'un aurai t il une solution</div><div><br></div><​div>merci </div><br>

Profil : Nouveau membre
jack9144
  1. Posté le 28/03/2018 à 09:24:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je possède un camping car sur base Ducato 2,5 TDI de 1994 (116cv).
Je rencontre depuis peu le problème suivant :
Le voyant de préchauffage ne s'allume pas. :q
Le moteur démarre parfaitement mais donne une épaisse fumée noire au démarrage.
Le boîtier de démarrage est un Bitron. Son alimentation en 12 V est correcte mais il ne sort pas de tension vers la bougie de préchauffage.
J'aimerais un conseil, je n'ai pas réussi à démonter le gros connecteur circulaire et je crains de forcer. Avez-vous une idée sur ce point ?
Merci !!

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/03/2018 à 11:18:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

( si moteur à plusieurs bougies) Suite à un tas de sujets il semble que les boitiers soient peu trouvables.

-- Controle tes bougies (sur place, impérativement sans les défaire!!) Dans ces cas le seul défaut recherché est leur résistance clairement coupée.
Valeur attendue entre 0,6 Et UN Ohm

-- La pose d'un relais tout bête de Peugeot comme schéma ci dessous , même sans réunir l'entrée sonde de T° est facile.
L'entrée depuis démarreur est pour économiser les 70Ampères de prachauffage quand on actionne le démarreur et que les bougies sont déja rougies.

-- Au pire si tu est l'utilisateur habituel tu mets un bouton poussoir qui commande un relais de puissance ; la temporisation ce sera toi. :D



..Voir l'image en grand0 vote
Message édité par ballbearing le 28/03/2018 à 11:29:16
Profil : Nouveau membre
jack9144
  1. Posté le 28/03/2018 à 11:33:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Ballbearing pour la qualité de la réponse et la rapidité !!
Je vais tester la bougie en démontant son fil d'alimentation et en le reliant à une ampoule. Si celle-ci s'allume lors de la mise en contact, j'en déduirais qu'elle est à changer. Sinon...

Tes solutions (boîtier plus simple ou relais de puissance commandé manuellement) me plaisent bien, mais sont-elles applicables dans le cas d'un préchauffage à flamme (une seule bougie de préchauffage) ? Et elles privent du post-chauffage.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ligne d'échappement Fiat Grande Punto Diesel 3
Fiat Ducato 2,5 dti: voyant de frein reste allumé 10
Question Entretient Cardans 22
Taille de jantes par train ? 4
bougie de prechauffage sur brava 3