Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

controler consommation batterie moteur arrêté

 

Mécanique / Électronique : Pepe1993, MylanAF59 et 70 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

controler consommation batterie moteur arrêté

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 21:12:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
peut-on vérifier s'il y a une consommation de faite sur une batterie lorsque la voiture est a l'arrêt.
moteur arrêté.
merci

Sujets relatif
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 21:18:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je reformule ma question.
je veux savoir comment contrôler si moteur arrêté, sans aucune lumière autoradio éteint s'il y a une fuite d'électricité de la batterie..
merci

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 21:21:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Oui tout est là :
-- « « La batterie c'est quoi ? » » La Batterie c'est quoi : questions et réponses, mesures
Mesure courant de fuite batterie : test paragraphe N°4

-- Mesurer la décharge batterie sans débrancher Reportage Mesurer le courant de fuite d'1 batterie sans la débrancher
Excellent sujet où l'on voit que sur des véhicules récents on atteint le "calme" parfois qu'après 20 mn.

-- Décharge batterie test http://www.6enligne.net/html/f​aq.php3?faq=222


Pour les statistiques de ce qui bouffe de la batterie au repos, ça s'avère être souvent des autoradios mal connectés. Malgré que fonctionnent bien. (inversion de la tension de sauvegarde. Le truc du "fil rouge/fil jaune" erreur couleurs ISO des constructeurs) Ou sinon réfléchir à un "accessoire" que l'on aurait monté récemment. Aussi une lumière coffre qui reste allumée. Penser à un accessoire monté depuis l'incident .etc..
Message édité par ballbearing le 18/07/2009 à 21:24:09
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 21:41:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ballbearing,
tout ceci me semble bien compliqué.
je possède cependant un ampèremètre.

Profil : Vétéran confirmé
  1. config
fordever44
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/07/2009 à 21:47:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Dans le paragraphe 4, ils disent de débrancher la cosse de branchement positive et d'y placer la pointe noire de ton ampèremetre.Et la pointe rouge sur le plus de la batterie.Si plus de 100mA:fuite.
Message édité par fordever44 le 18/07/2009 à 21:48:54
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 22:21:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en faisant cela j'ai comme résultat 0,02

Profil : Vétéran confirmé
  1. config
fordever44
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 18/07/2009 à 22:24:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
20 mA donc ça a l'air bon.

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 22:26:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pour ce résultat l'amperemetre est sur 10ADC pour le rouge et le variateur sur 10A

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 22:38:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Nasocr fordever44
Ton ennui arrive au bout de combien de temps voiture immobilisée Nasocr ?

Oui 20 Milliampères c'est plus que correct.

Citation :

Dans le principe, il faut mesurer le courant débité par la batterie, lorsque la voiture est à l'arrêt, contact coupé. Le courant mesuré doit être inférieur à :
100 mA (soit 0,1A) pour les voitures dotées de nombreux accessoires (horloge de bord, mémoire des stations radio, commande centralisée, anti-démarrage, alarme)
30 mA (soit 0,03A) pour les voitures sans commande centralisée et sans alarme)
Message édité par ballbearing le 18/07/2009 à 22:43:50
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 23:01:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci a vous deux.
je veux simplement m'assurer que je n'ai pas de déperdition sur ma batterie.
je viens de la changer sous garantie et notauro avait l'air de dire que j'avais peut-être un problème.
il semble que non

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 23:04:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

je viens de la changer sous garantie et notauro avait l'air de dire que j'avais peut-être un problème.

Ah! OK. Donc tu l'a remplacée sous garantie il y a peut être une raison et ils ONT peut être raison.  :jap:  Il faudrait contrôler si ton alternateur charge:

Avec un multimètre numérique ( 6 Euros en grande surface) , mettre en "DC ou CC  = courant continu" tester la bonne charge de l'alternateur: la tension aux bornes de la batterie doit atteindre 14 Volts moteur tournant (13,8 au plus bas), (et tenir cette tension avec les phares mis ) et ne doit pas dépasser 14,5 Volts
Message édité par ballbearing le 18/07/2009 à 23:27:26
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 23:12:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
mon appareil est un Velleman DVM850BL
est-il digital ou numérique

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 18/07/2009 à 23:26:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui exscuse moi ça porte à confusion, c'est pareil.  ;)   Il est OK http://images.google.ch/images [...] =f&oq=
Message édité par ballbearing le 18/07/2009 à 23:26:36
Publicité

Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/07/2009 à 23:38:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci ballbearing,
je contrôlerai demain.
bonne nuit.

Profil : Membre
fichatel
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/09/2015 à 11:00:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je me permets de remonter ce vieux sujet.

Depuis cet été, j'ai un soucis de batterie. Au bout d'une semaine et demie d'inutilisation environ, la voiture ne démarre plus car la batterie n'a plus assez de puissance.
Là je m'en étais servie la dernière fois le week-end du 12-13/09 (on est le25) et j'ai mesuré 9.7V de tension.

J'ai fait le test comme indiqué plus haut, et en position mA (multimètre électronique), j'ai 0.03-0.04.
J'ai la même valeur qui s'affiche quand le multimètre n'est pas branché. La mesure est-elle pertinente ?

F.
Message cité 1 fois

---------------
BMW 330 XD Touring Pack M2
http://www.forum-auto.com/foru [...] =0#t468277
Profil : Pilote chevronné
  1. config
narmer
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 25/09/2015 à 11:30:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

fichatel a écrit :


J'ai la même valeur qui s'affiche quand le multimètre n'est pas branché. La mesure est-elle pertinente ?

Afficher plus
Afficher moins


A ton avis ?

Non.

Quand on dit de mesurer aux bornes de la batterie, ce n'est pas sur les cosses.
Il faut vérifier les deux : sur batterie et sur les cosses car souvent, le contact des cosses n'est pas parfait et s'oxyde.

C'est l'automne, les promos sur les batteries vont commencer.

Profil : Membre
fichatel
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/09/2015 à 13:51:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai trouvé ce que je ne faisais pas bien avec le multimètre ! :ange:

Après 1/2h, voiture fermée/barrée, la conso est de 70 mA donc va falloir trouver la fuite maintenant !


---------------
BMW 330 XD Touring Pack M2
http://www.forum-auto.com/foru [...] =0#t468277
Profil : Membre
fichatel
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/10/2015 à 14:55:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le temps de faire quelques tests hier.

Voiture fermée, alarme non activée, j'ai donc 0,07A.
J'ai passé tous les fusibles en revue, et aucun ne fait baisser cette valeur en le débranchant.
Lorsque j'enlève le fusible de l'alarme (pas d'origine, j'ai une baisse de 0,01A).
J'ai également un attelage 13 broches que j'ai installé moi même il y a quelques années. Lorsque
je retire les 2 fusibles de cet attelage, l'intensité oscille entre 0,04 et 0,05A.
A ce stade, je ne sais pas d'où vient cette perte de 0,04-0,05A ! :non:
Où cherché ailleurs ?

En observant le multimètre pendant un moment, j'ai constaté également qu'il y a de temps en temps des
pics à 0,1A qui durent de 2 à 3 secondes et ça redescend ensuite à 0,07A.

J'ai retiré les 2 fusibles de l'attelage, je n'en ai l'utilité que lorsque je tracte une remorque, ce qui est rare
(c'est plus pour un porte vélo).
Concernant l'alarme, est-ce normal ? Y a-t-il quelques chose à faire pour corriger ça ? Faiblesse de la batterie
interne de la sirène auto-alimentée ?

Question bête : pourquoi lorsque le multimètre n'est pas branché, j'ai une intensité de 0,03-0,04A qui s'affiche ?

Merci de vos lumières.

F.


---------------
BMW 330 XD Touring Pack M2
http://www.forum-auto.com/foru [...] =0#t468277
Profil : Pilote chevronné
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 04/10/2015 à 15:25:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ton appareil ne semble pas fiable ..

tu peux mettre une ampoule de 5 watts en série avec le "+" batterie (en lieu et place de l'ampèremètre ). elle fait environ 2.4 ohms.

et tu mesures la tension a ses bornes 70 mA donne 168 mV--> ton appareil est peut-être plus fiable en mV.....

En mV , le zéro c'est avec les pointes en contact l'une sur l'autre si non tu choppes le rayonnement...
Message édité par poinpoin le 04/10/2015 à 15:26:34
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème d'ouverture de capot skoda felicia 1
panne masse sur safrane2.0i 13
fenetre arriere renault 19 cabriolet 1
plus de démarage sur une laguna1 2L essence de 1995 7
Ford FIesta 1995 Odeur déagréable dans l'habitacle 2