Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage Fiat 124

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage Fiat 124

Prévenir les modérateurs en cas d'abus 
ble96vh
Invité
  1. Posté le 20/07/2011 à 13:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voilà, je possède une Fiat 124 spider Europa 2000 injection (124DS) de 1982.

J'ai un soucis quand j'essaie de démarrer, il y a du contacte mais la pompe à essence ne se met pas en route.
J'ai chuinté la pompe directement sur la batterie et elle fonctionne.

Du coup j'ai changé le gros relai noir BOCH, qui fait office d'allumage et d'alimentation de la pompe à essence.

Il s'agit du relai situé en dessous du tableau de bord coté passager, où il y a tous les relais, juste à coté du boitier électronique.
Mais toujours pas de mise en route de la pompe à essence.

Donc voilà, je voulais vous demandez si quelqu'un aurait déjà eut le même problème, et saurait comment le résoudre ?

Merci.

Sujets relatif
Que sont les carbus devenus ?
Profil : Pilote semi-pro
reyman
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 20/07/2011 à 13:33:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, as-tu testé l'arrivée du courant jusqu'à la pompe ? Avec un voltmètre ou plutôt avec une lampe témoin ?


---------------
L'echec est le fondement de la réussite [Lao-Tseu]
Invité
  1. Posté le 20/07/2011 à 19:36:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non je n'ai pas testé l'arrivé du courant avec un voltmètre ou avec une lampe témoin.

J'ai simplement mis un fil courant sur la pompe et relié à la batterie.

Publicité

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/07/2011 à 20:03:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
La pompe ne fonctionne que s'il y a de l'allumage.
A+

Invité
  1. Posté le 20/07/2011 à 22:18:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, mais le soucis et que je n'ai pas non plus d'allumage.

J'ai aussi vérifié le neiman, mais il n'y a aucun problème à ce niveau là.

Je soupçonne un problème électronique, mais lequel est-ce ? Tout le problème est là.

Publicité

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 20/07/2011 à 22:35:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est quoi le système d'allumage/Injection là dessus ?
sachant que selon http://www.motorlegend.com/fic [...] 6/549.html c'est du Bosh L Jetronic (donc comme sur la 205 GTI et BMW 320i 525i de la même époque)

Comme dit exprspto, il y a une sécurité anti incendie qui coupe la pompe quand le moteur ne tourne pas.  

Sur les moteurs à carbu et pompe mécanique, la pompe est entrainée par le moteur donc si le moteur ne tourne pas, la pompe ne peut pas tourner et le risque d'incendie ets faible
Mais quand il y a une pompe électrique, sans sécurité, la pompe tournerait tout le temps, même moteur arrêté en cas d'accident ... avec à la clé risque avéré d'incendie/explosion

Donc En général ça marche comme cela
- quand on met le contact, le calculateur fait tourner la pompe 2 secondes pour mettre du carburant dans la rampe, puis il coupe la pompe
- il réactive la pompe quand il reçoit l'information du capteur de PMH "le moteur tourne" ... ce capteur sert aussi à l'alluamge

sur une voiture de 1982, le système d'injection est souvent (mais pas toujours !!!)  du K ou L-Jetronic .... l'allumage associé c'est souvent du Bosch TSZ ... avec 2 fils qui sortent du milieu de l'allumeur (c'est l'équivalent du capteur de PMH sur les voitures modernes) et qui vont sur un module ampli d'allumage  qui commande l'allumage et le relais de pompe

==>
1/ quel est le système d'injection, allumage ?  
L Jetronic ?
si c'est bien L-Jetronic ... description in http://pascal.colas01.free.fr/ [...] tronic.pdf
2/ si allumage Bosch TSZ (même si le module est de marque Valéo ou Mganeti Marelli ou xxx ... ne pas se fier à la marque du module) , on peut tester avec un voltmètre
voir allumage TSZ
http://pboursin.club.fr/pdgdiag1.htm
Message édité par ceyal le 21/07/2011 à 00:08:36

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 21/07/2011 à 13:25:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il s'agit d'une injection électronique BOSCH.
Par contre je ne saurais pas vous dire si il s'agit d'un allumage BOSCH TSZ.

Sinon où ce situe ce capteur de PMH ? Et est-ce que cela pourrais être la cause de mon problème ?
Message cité 1 fois
Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/07/2011 à 13:27:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
C'est clair.................
A+

Invité
  1. Posté le 21/07/2011 à 16:28:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord.

Et sinon quelqu’un aurait une idée de l'emplacement de ce capteur ?

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/07/2011 à 17:41:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Soit sur la poulie moteur soit sur le volant moteur.
A+

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 21/07/2011 à 19:03:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ble96vh a écrit :
Il s'agit d'une injection électronique BOSCH.
Par contre je ne saurais pas vous dire si il s'agit d'un allumage BOSCH TSZ.
Sinon où ce situe ce capteur de PMH ? Et est-ce que cela pourrais être la cause de mon problème ?
Afficher plus
Afficher moins


à cette époque, il y avait rarement de capteur de PMH proprement dit
Il y a l'équivalent avec 2 fils qui sortent au milieu du corps de l'allumeur  ==> regarder s'il y a 2 fils qui sortent
exemple (sur 205 GTI)  http://img263.imageshack.us/my [...] 00x600.jpg ou http://www.club205gti.fr/forum [...] p;start=60
ensuite ces 2 fils vont selon les modèles  soit sur le module d'allumage soit vers un relais double qui pilote la pompe à injection

bon il faut que tu lises les liens que je t'ai donné sur le L-Jetronic ... tous les explications y sont

Message édité par ceyal le 21/07/2011 à 19:04:45

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 23/07/2011 à 18:54:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D'accord, je regarderais à sa.

Je vous remercie.
Message cité 1 fois
Profil : Nouveau membre
liocal69
  1. Posté le 24/02/2015 à 03:38:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ble96vh a écrit :

D'accord, je regarderais à sa.

Je vous remercie.
Afficher plus
Afficher moins

salut , je suis en retard mais ci vous pouvez me donner la panne ci tu la trouver??!!! j' ai le même problème et je suis en nouvelle Calédonie. mais je pense que se serais un petit boitier électronique qui est juste a cote de la bobine. une réponse,,,, merci LIOCAL fan.lio@mls.nc

Invité
  1. Posté le 25/09/2016 à 12:23:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voilà, j'ai une fiat 124 spider Europa ds de 1984, elle démarre que 2 secondes et puis elle s'arrête !

J'ai vu que quelqu'un avez le même problème que moi dans le passé sur le forum et je souhaite savoir ce que c'était ....

J'ai en effet vérifié les relais côté boite à gant (passager), mais rien.

Je pense ou à la pompe à essence ou au relai Bosch de 12v 15A.

Pouvez-vous me donner votre avis?

Merci d'avance .

Nobtis

Invité
  1. Posté le 27/09/2016 à 22:18:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de changer mon relai de pompe à essence et rien toujours rien....

Après recherche, ma pompe à essence fonctionne (test avec batterie externe), de plus il y a du courant sur le fil qui va à celle-ci.

Après recherche sur les relais, j'ai découvert qu'un fil qui va vers l'ECU ( boîtier de contrôle ref: bosch 0 280 000 216) était brulé..

Donc, je pense qu'il me reste plus qu'à vérifier le boîtier de contrôle (ECU).

PS: ma voiture démarre mais s'arrête 3 secondes après.

SVP, qui peut m'aider .

Merci d'avance.

Invité
  1. Posté le 17/11/2016 à 20:39:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je suis toujours en panne sur mon véhicule (voir précédent)

j'ai changé: boitier de contrôle (ecu), capteur pmh, quelques relai et toujours rien!

Elle démarre et cale 2/3 seconde après !

Je recherche une aide précieuse.

Mille merci.

Nobtis

Profil : Nouveau membre
liocal69
  1. Posté le 22/07/2019 à 14:10:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut nobtis . a tu trouvé ta panne électrique?? j'ai un problème similaire. merci liocal

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant batterie allumer fiat tipo 1.4 2
Coût réparation frein de service + plaquett frein avant 16
vidange fiat Bravo 2? 7
direction assistée punto 1996 ELX 90 (88cv) 1,6 l essence 3
Problème de ventilateur sur Fiat Stilo 7