Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme de perte de puissance - / durites Zafira 2.2 DTI

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de perte de puissance - / durites Zafira 2.2 DTI

Prévenir les modérateurs en cas d'abus 
zaza13
Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 23/07/2011 à 16:57:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

je possede une OPEL Zafira 2.2 DTI de 2004 - 225 000 KM

Depuis 3 jours j'ai une perte de puissance car le moteur se met en mode securité ( je ne peux pas depasser les 100 KMH ) sur autoroute.

Je suis alle voir un mecanicien qui a debranché le debimetre et qui a accelere sans debimetre en me disant que c'etait cette piece qui etait en panne.

Voici des photos de mon moteur car j'ai aussi une durite debranché que je ne sais pas comment et ou rebrancher qui se trouve sur le cote droit pres du filtre a air.

j'avais une autre durite aussi  photos ( 3 4 et 5 ) qui etait debranchée et que j'ai reussi a brancher mais je ne sais pas a quoi elle servai et si je l'ai bien branchee.

J'ai controlé quelques durites pour voir si elles etaient en mauvais etat mais je ne sais pas si j'ai regardé les bonnes places.


Merci de me dire s'il vous plait si je dois nettoyer la vanne EGR et ou le debimetre et comment replacer la durite car si je dois faire faire ca au garage du mecanicien ou a OPEL la note va etre tres salée pour moi.

J'espere que ce n'est pas le moteur ou le turbo les amis.



En attendant vos reponses les amis voici ls photos :

PIC0037Sma​llPIC0038Sma​llPIC0039Sma​llPIC0040Sma​llPIC0041Sma​ll
Message édité par zaza13 le 23/07/2011 à 22:17:45
Sujets relatif
Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 23/07/2011 à 22:16:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
up les amis

Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/07/2011 à 22:37:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour normalement la petite durite est sur le boitier du filtre a air ,es ce que votre voiture fume noir ?

Publicité

Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 23/07/2011 à 22:42:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non

elle fume noir si au ralenti j'accelere tres tres fort

elle se branche ou sur le filtre a air ?

merci pour l'aide je suis perdu

Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/07/2011 à 22:47:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
normalement sur l'avant du boitier du filtre ,par contre pour le reste voir si en effet la vanne et le débimetre ne sont pas encrassé

Publicité

Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/07/2011 à 23:06:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 23/07/2011 à 23:06:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si sa peut aider

Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 24/07/2011 à 00:35:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
sur le desson la partie gauche d el'image ne correspond pas a mon moteur car je pense que c'est la ZAFIRA B ( nouveau modele )

pour le debimetre comment on fait pour le nettoyer ?

merci

Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 24/07/2011 à 15:50:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour le nettoyer prend du nettoyant frein

Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 24/07/2011 à 19:25:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut les amis,

je voulais vous dire que je n'arrive pas a trouver ce Wastgate derriere le Turbo car d'apres le Schéma mon moteur est different.

et surtout je ne comprends pas pourquoi si cette durite doit aller vers le turbo pourquoi elle a un truc blanc auquel elle est attachee qui l'emmene vers le filtre a air..je suis perdu

s'il vous plait vous n'auriez pas des photos des vos moteur 2.2 dti Zafira A pour voir concretement cette durite du wastgate ( depart et arrivee ) ?

s'il vous plait je suis déséspéré...
Message édité par zaza13 le 24/07/2011 à 19:32:15
Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 24/07/2011 à 19:51:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 24/07/2011 à 21:38:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci c'est ca !! t'es super !

S'il vous plait vous pouvez me dire a quoi sert cette durite de la pompe a vide et qu'est ce que c'est la Boite a vide Air  et quel est son role et si cela peu etre la cause de ce probleme de perte de puissance et du voyant orange ( voiture avec une clef a molette ) ?

sachant que cette durite est debranchee depuis plus d'un an ( suite accident sur le cote avant passager ) et que ce probleme de perte de puissance et de mode de securite n'est apparu que cette semaine..

merci beaucoup

Profil : Membre confirmé
  1. config
fab60400
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 25/07/2011 à 12:58:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la pompe a vide si je ne me trompe a un role avec les freins

Publicité

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/07/2011 à 13:07:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 


La durite que tu as juste a droite de ta boite a air revient a la pompe à vide qui se trouve a droite de ton moteur.

Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 25/07/2011 à 18:21:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci mais je ne comprends pas certains me disent qu'elle va dans le passage de roue coté passager

Profil : Retraité
td-100
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 25/07/2011 à 18:39:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Certains zaf on une espèce de réserve de dépression dans le passage de roue mais pas tous ....

Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 25/07/2011 à 18:58:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
cette reserve de depression peut etre la cause de ce probleme de perte de puissance et du voyant orange ( voiture avec une clef a molette ) ?
 
sachant que cette durite est debranchee depuis plus d'un an ( suite accident sur le cote avant passager ) et que ce probleme de perte de puissance et de mode de securite n'est apparu que cette semaine..
 
merci beaucoup
Message cité 1 fois
Profil : Routard confirmé
zaza13
Coupe bronze Technique Technique - succès bronze messages Technique - succès bronze nombre de vues
  1. Posté le 26/07/2011 à 22:53:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zaza13 a écrit :
cette reserve de depression peut etre la cause de ce probleme de perte de puissance et du voyant orange ( voiture avec une clef a molette ) ?
 
sachant que cette durite est debranchee depuis plus d'un an ( suite accident sur le cote avant passager ) et que ce probleme de perte de puissance et de mode de securite n'est apparu que cette semaine..
 
merci beaucoup
Afficher plus
Afficher moins


Invité
glo66ne
  1. Posté le 16/11/2014 à 19:42:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens pour compléter ce poste si ça intéresse quelque personne ;
mon zafira 2.2 TDI de 2004 il se comportait comme un veau, pas de puissance, du mal a atteindre les 2500 ,3000 tours min,et arrivé à ces fameux 2500 Le moteur se mettait en sécurité.Donc vue que ce joli petit voyant orange s'allumait ,nettoyage vanne egr,pas de changement,changement de la même vanne,toujours pas de changement...Puis l'idée m'est venue en lisant ce site de jeter un œil aux durites...et là trois durite de bouffées,donc changement des ces fameuses durites et là miracle tout rentre dans l'ordre.Donc avant toute chose si vous rencontrez ce genre de soucis commencez par les durites ,ça peut éviter de claquer 400 euros pour une vanne ;) (1 mètre de durite entre 7 et 10 euros)

Invité
  1. Posté le 17/06/2017 à 06:24:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci à globule49500.
2 ans que je traîne ce problème. Après lecture de ton post, vérification des durites et effectivement 1 de fissurée derrière le filtre à air. Coupé la partie abîmé, remboiter le reste à sa place puis miracle, plus de défaut et le moteur tourne nickel et monte dans les tours. En bravo et merci

Invité
  1. Posté le 06/02/2018 à 19:07:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
même problème pas de puissance même au démarrage 3 petite durite de fêlées je viens de les changer et la une bombe sur l'autoroute merçi
Message cité 1 fois
Invité
  1. Posté le 01/08/2018 à 21:22:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut j’ai le même problème que vous et je vien de changer ma vanne egr toujours pareil. Perte puissance . Vous poncer me renseigner sur c fameuse durite leur emplacement svp car je ni connais pas gran chose merci

Profil : Nouveau membre
raptor
  1. Posté le 16/12/2018 à 13:05:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Anonymericains a écrit :

même problème pas de puissance même au démarrage 3 petite durite de fêlées je viens de les changer et la une bombe sur l'autoroute merçi
Afficher plus
Afficher moins



Bonjour,

Pourriez vous m'indiquer quelles frites regarder svp

Merci par avance

Profil : Nouveau membre
laulau97600
  1. Posté le 26/04/2019 à 15:57:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour qui pourait me conseiller jai un opel zafira 2L2 dti voyant cle plus voiture allumer perte de puissance qui peut me conseiller merci

Profil : Nouveau membre
nico67200
  1. Posté le 07/02/2020 à 06:05:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous, comme beaucoup j'ai également eu le même soucis sur ma Zafira 2.2l DTI 281000klm, mode dégradé au dessus de 3000t témoin "clé et voiture allumé" toujours quand je dépasser les 3000t en 3eme ou 4 ème quand j'y arrivais bien sur bref une grosse bouz, après moteur a l'arrêt le témoin disparaît mais la voiture n'avais pas toute sa puissance... Après passage au diag code défaut P0400, P0660 je me suis donc lancé changement de toute les durites, nettoyage vanne EGR, admission, démontage de la.pompe a vide, débitmètre ect.. ect.. en vain toujours le même defaut, je suis donc aller chez nos amis garagiste qui bien sûr ma très bien accueilli en me disant que ma.pompe a injection était HS.. quand il m'a annoncé le prix mes cheveux sont tombé tous seul donc je me suis vite enfuie étant donné que j'ai quelque petite connaissance en mécanique j'ai commencé a y croire, mais pour moi sa n'était pas les symptômes dune pompe HS, la voiture a plus tendance a caler, ou régime moteur instable si pompe a injection HS... Ceu que je n'avais pas, je suis frontaliers avec l'Allemagne donc je suis aller voir un dieseliste sur "Sarrebruck Allemagne" je lui est dit tous ceux que j'avais pu faire, il est partie 2 mn a chercher une clé torx ma démonté le capteur de l'admission ou suralimentation, un p'tit coup de diluant dessus remonté et la MIRACLES mon Zafira de retour a la vie, il a retrouvé toute sa puissance voir même mieux plus aucun soucis sachant que en Allemagne les autoroutes son illimité je me suis fait plaisir au retour a tout décrasser correctement... elle respire a nouveau et depuis plus de 2 semaine plus aucun soucis sachant que je rouler comme sa depuis plus de 1 mois sa m'a simplement coûté le déplacement et une bonne poigné de main, bien sûr j'ai donné le pour boire étant donné que chez nous il me demander plus de 1100e pour remplacer la soi-disant pompe à injection.. c'est plus la banane la mais tous le bananier donc avant de dépensé une fortune contrôlée bien votre circuit de durite, et surtout pensé a simplement nettoyé ce capteur j'espère que sa vous aidera et bon courage a bientôt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf IV TDi 90 du 03/2000 - bip des ouverture de la porte 5
panne de pompe a essence et voir ou elle se trouve merci 2
Bouton de leve vitre avant droit sur polo match année 2001 2
Problème refroidissement eau 1
Probléme demarrage 320d 2