Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

temoin faible pression d'huile et niveau correct

 

Il y a 668 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

temoin faible pression d'huile et niveau correct

Prévenir les modérateurs en cas d'abus 
heb59yz
Invité
Technique - succès bronze sujets
  1. Posté le 03/05/2012 à 16:27:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je suis en possession d'une Fiat Punto 1.2 16v HLX qui a maintenant 185.000 Km .
En rentrant ce matin du travail , je me suis arrêté à la boulangerie. Lors du redemmarage, le voyant de basse pression d'huile c'est allumé ( voyant rouge), sans signes avant-coureur. j'ai donc couper le moteur .
Immédiatement j'ai vérifié le niveau d'huile, et il est bon . Je me suis donc couché a terre afin de voir si il y avait pas une fuite. Et rien.

j'ai ramené mon véhicule jusqu'à mon domicile . Absence de cliquetis, pas de bruits anormaux entendus, pas de fumée blanche suspecte. Le ralenti est bon et le moteur tourne correctement , mais le voyant reste tout de même allumé. J'ai déposé un carton sous la voiture afin de vérifier toute fuite d'huile.
A 15h je suis donc allé vérifier et aucun trace quelconque d'huile sur le carton .

J'arrive au terme pour faire ma vidange ( 15.000 km avec Huile Total 10w40)

Questions:
- la vétusté du filtre a huile peut t-il entrainer une baisse de pression d'huile?
- La sonde peut-elle être endommagé avec le temps ? Si oui quel est le tarif pour le changement de cette sonde?
- Peut elle être changer personnellement, et est ce que cela nécessite un travail pointu ?
- La pompe à huile peut t-elle dysfonctionné ? sans signes apparents? Puis allé dans un garage indépendant pour faire vérifier cela ou dois je allé en concession fiat ?

Merci d'avance pour vos réponses.
Cordialement

Sujets relatif
Super Retraité à vie
Profil : Barde Mécalec d'argent 2016
  1. config
methanol
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 03/05/2012 à 17:11:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour heboido.
Jusqu'à présent, tu as fait tout ce qui fallait faire.
Commence par effectuer la vidange avec remplacement de la cartouche d'huile. Mais je ne pense pas que ce soit la panne. Car un défaut du genre supposé commence par clignotement du voyant au ralenti. Clignotement qui disparait avec une légère montée en régime moteur.
Comme ce n'est pas une voiture récente, un mécanicien honnête regardera la sonde pour verifier sa connection. Et si le branchement est correct, il proposera sûrement le remplacement de la sonde après le test electrique (un multimètre et deux cordons terminés par des pinces).
Si tu veux le faire toi même, à condition de savoir où mettre les mains et les pointes de touche, ça ne devrait pas être bien difficile.
Perso, je miserai sur un problème de sonde.
N'insiste pas à vouloir faire du kilomètrage si tu peux t'en passer avant la vérification sérieuse. Ce serait dommage de couler un moteur pour un circuit bouché. Donc... prudence.

Bon courage.


---------------
Ce n'est pas parce qu'ils sont nombreux à avoir tort qu'ils ont forcément raison.
Invité
Technique - succès bronze sujets
  1. Posté le 03/05/2012 à 17:30:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci pour ces renseignements.
Je vais aller au garage faire la vidange ( meme si cela ne semble pas être cela , elle sera faite ), et prendre rdv pour la sonde.
Le soucis c'est qu'étant en campagne, je dois prendre le véhicule pour aller au garage . J'espère ne pas couler le moteur pour 20 km .

cordialement
Message édité par heb59yz le 03/05/2012 à 17:31:32
Publicité

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 03/05/2012 à 18:00:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Mauvaise idée.................

Si le moteur n'a pas subi de dégâts pour l'instant, en imaginant une baisse de pression d'huile, en 20 kms il est irrémédiablement irréparable!

Bien que la description de la panne laisse penser au contacteur, le coup de poker reste à jouer!

A+

Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 03/05/2012 à 20:18:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Décidément les gens sont joueurs avec la pression d'huile ! (j'ai suivi un autre sujet hier sur ce forum...)

Comme on te l'a dis, il y a deux solution : soit le contacteur est HS (ou le reste du circuit jusqu'au témoins) et la c'est pas grave; soit tu n'as vraiment plus (ou plus assez) de pression d'huile et la même en 1km tu peux flinguer ton moteur...

C'est dommage de jouer à la roulette russe avec ton moteur.
Trouve qqn pour te remorquer jusqu’à un pro sérieux qui peut mesurer ta pression d'huile.

Si tu es un peux bricoleur, localise ce contacteur. Contact on (et moteur éteint), essaie de relier les fils ou d'en déconnecter un. Une fois tu dois avoir le témoin allumé et une fois pas (je sais pas si ton contact est normalement ouvert ou normalement fermé).
Si ca fonctionne, le circuit est bon. Il te reste soit ce contacteur HS, soit plus de pression d'huile..

A ce stade tu peux changer ce contacteur, au pire si tu le changes pour rien c'est pas ce qui te fera le plus de frais vu les réparations a prévoir...


---------------
... évaporé de ce forum
Publicité

Profil : Pilote semi-pro
  1. config
stefane91
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/05/2012 à 20:22:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour te parler des risque ma premiere voiture, je savais juste ce qu'était une jauge d'huile, et bien, le niveau était bon, mais le voyant s'allumait comme toi, puis on (qui n'a pas été de bon conseil sa c'est clair) m'a dit que c'était juste un faux contact...

A 120kmh gros paf, fumée blanche, moteur s'arrete.

Plus d'huile, j'en remet, je redémarre....

clac, clac, clac, la douce voix de la bielle coulée, sur un TU d'a peine 50.000km...
Message édité par stefane91 le 03/05/2012 à 20:23:02

---------------
Le point commun entre une Renault et un suppositoire?

Dans les 2 cas quand tu l'achètes tu finis par l'avoir dans le cul
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 03/05/2012 à 20:31:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

15 000km avec une huile semi-synthèse ? (minérale additivée en synthèse)

 :(
Message édité par eas47uc le 03/05/2012 à 20:33:24
Profil : Pilote
stefano
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 03/05/2012 à 20:42:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hello,
je parie sur la sonde si quand tu accélères elle ne s'éteind même pas à haut régime.
Problème déjà rencontré sur une Punto 1.
Comme les autres, d'abord une vidange avec filtre puis remplacement du contacteur.

Invité
Technique - succès bronze sujets
  1. Posté le 05/05/2012 à 09:28:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon je me suis fais remorqué chez mon garagiste, suite a vos conseils, et la peur de couler mon moteur !!
Il a testé ma sonde et elle marche, pour etre certain , il a mis une sonde neuve, mais le temoin restait tout de meme allumé .
Il a donc remis ma sonde, après l'avoir nettoyé.
Ensuite, il a testé la pression d'huile . La pression est Ok . de toute manière comme il m'a dit ( et vous egalement) , je n'aurais pas fait 500m avec une pression d'huile out !!
Pour lui, il y a un problème électrique. Où ? là est le soucis, il ne sait pas.
j'ai rendez vous le 14 mai , pour la vidange et pour la recherche du problème electrique

Qu'en pensez vous ?

Cordialement
Message édité par heb59yz le 05/05/2012 à 09:30:17
Profil : Pilote
stefano
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 05/05/2012 à 10:26:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si la pression est OK, la sonde OK, il ne reste plus grand chose : le faisceau et le body computer? Dans ce cas là, ça se corse...
Message cité 1 fois
Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 05/05/2012 à 11:49:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha c'est chiant le problème électrique.. mais moins pire que pas de pression d'huile.

Elle est de quelle année ta Punto ?
Message cité 1 fois

---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets
  1. Posté le 06/05/2012 à 11:41:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mkala a écrit :

Ha c'est chiant le problème électrique.. mais moins pire que pas de pression d'huile.

Elle est de quelle année ta Punto ?
Afficher plus
Afficher moins


Elle est de octobre 1999.

Message cité 1 fois
Invité
Technique - succès bronze sujets
  1. Posté le 06/05/2012 à 11:43:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

stefano a écrit :

Si la pression est OK, la sonde OK, il ne reste plus grand chose : le faisceau et le body computer? Dans ce cas là, ça se corse...
Afficher plus
Afficher moins


Dite moi qu'est ce que le body computer? Car le faisceau a été changé à 80.000 km

Publicité

Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 06/05/2012 à 19:34:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

heb59yz a écrit :

Elle est de octobre 1999.
Afficher plus
Afficher moins


Merci. Et désolé pour mon imprécision, mais en fait c'est une Punto MkI (176) ou Mk2 (188) ? Dans le deuxième cas j'ai ptetre un schéma électrique qui traine (j'ai eu une HGT).

Message cité 1 fois

---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2012 à 11:30:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mkala a écrit :

Merci. Et désolé pour mon imprécision, mais en fait c'est une Punto MkI (176) ou Mk2 (188) ? Dans le deuxième cas j'ai ptetre un schéma électrique qui traine (j'ai eu une HGT).
Afficher plus
Afficher moins


C'est une punto Mk2 ( 188) . Si tu as un schema electrique qui traine pourquoi pas , car au niveau de la RTA je n'ai pas trouvé , ou alors j'ai loupé le schéma
cordialement

Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 07/05/2012 à 16:22:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Voila ce que j'ai trouvé :

 

 

 

 

J'espère que ca peux t'aider !

En aucun cas ne change tout le faisceau pour un fil... (si c'est ca)

A+


---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets
  1. Posté le 07/05/2012 à 16:43:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci ,
je vais imprimer ces documents et le fournir a mon garagiste,
ca pourra l'aider.
Cordialement
Message cité 2 fois
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/05/2012 à 18:19:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour avec 185000km la pression huille est faible pour que le temoin de pression d uille ne s allume pas avec moteur chaud il mettre de l huille plus epaise (rajoute 25%huille boite de vitesse 80/90)
Message cité 4 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/05/2012 à 18:25:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zse23so a écrit :

bonjour avec 185000km la pression huille est faible pour que le temoin de pression d uille ne s allume pas avec moteur chaud il mettre de l huille plus epaise (rajoute 25%huille boite de vitesse 80/90)
Afficher plus
Afficher moins



De l'huile de boite dans le moteur ? [smileyper​so

Dangereux, elle a pas les bons additifs.


On peut pas comparer les grades des huiles moteurs et transmissions car ils les ont décalé pour qu'on évite de se mélanger les pinceaux.

Une 75W80 transmission = une 5W20 moteur en réalité, par exemple.



Par contre je trouve que 15 000km avec une 10W40 c'est trop. Si c'était une 100% synthèse, ouai mais une semi-synthèse (minérale additivée), ça fait beaucoup. [smileyper​so

Message cité 2 fois
Message édité par eas47uc le 07/05/2012 à 18:27:46
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/05/2012 à 18:34:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoire c juste pour plus avoire peur du temoin de toute facon son moteur ne fera pas plus de 10000km
Message cité 1 fois
Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 07/05/2012 à 19:04:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

heb59yz a écrit :

merci ,
je vais imprimer ces documents et le fournir a mon garagiste,
ca pourra l'aider.
Cordialement
Afficher plus
Afficher moins


J'espère. J'ai juste oublié une vue plus globale :

http://www.chappatte.me/upload​/car/punto2/punto_mk2_engine_b​ody_computer.pdf

Le contacteur de pression d'huile K30 est relié a l'ECU M10. Pour cette partie la tu as tous les détails ci dessus pour controller.
Ensuite, entre l'ECU M10 et le Body Computer M01 ca doit passer par une bus de données (CAN) donc impossible de voir (mais c'est pas la le soucis sinon tu aurais d'autres choses je pense).
Depuis le Body Computer M01 l'info va, toujours par un bus, au combiné de bord E50, ou ce foutu témoins est allumé.

zse23so a écrit :

bonjour avec 185000km la pression huille est faible pour que le temoin de pression d uille ne s allume pas avec moteur chaud il mettre de l huille plus epaise (rajoute 25%huille boite de vitesse 80/90)
Afficher plus
Afficher moins


Faut arrêter la fumette... [smileyper​so

Son garagiste a mesuré la pression d'huile qui est ok. S'il dit vrai > panne du dispositif de surveillance (ce qu'on cherche a savoir..).

Message cité 1 fois

---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/05/2012 à 19:07:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut usure moteur normal 1200cm tre bien pour ce km
Message cité 2 fois
Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 07/05/2012 à 20:43:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
qui sera sera

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 07/05/2012 à 20:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zse23so a écrit :

salut usure moteur normal 1200cm tre bien pour ce km
Afficher plus
Afficher moins




Il y a des 1.2L qui passent les 400 000km.

185 000, c'est pas énorme. Le moteur n'est pas énormément usé à ce kilométrage.
[smileyper​so

Message édité par eas47uc le 07/05/2012 à 20:48:10
Invité
Technique - succès bronze sujets
  1. Posté le 11/05/2012 à 16:22:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

zse23so a écrit :

bonsoire c juste pour plus avoire peur du temoin de toute facon son moteur ne fera pas plus de 10000km
Afficher plus
Afficher moins


Et en quel honneur, pouvez prétendre cela  :??:  ....
Il est clair qu'en mélangeant huile de boite et huile moteur , je vais flinguer mon moteur .

Invité
Technique - succès bronze sujets
  1. Posté le 11/05/2012 à 16:26:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

eas47uc a écrit :


De l'huile de boite dans le moteur ? [smileyper​so

Dangereux, elle a pas les bons additifs.


On peut pas comparer les grades des huiles moteurs et transmissions car ils les ont décalé pour qu'on évite de se mélanger les pinceaux.

Une 75W80 transmission = une 5W20 moteur en réalité, par exemple.



Par contre je trouve que 15 000km avec une 10W40 c'est trop. Si c'était une 100% synthèse, ouai mais une semi-synthèse (minérale additivée), ça fait beaucoup. [smileyper​so

Afficher plus
Afficher moins

En effet, c'est beaucoup, d'habitude je fais ma vidange tous les 7500-10.000 km , mais la j'ai eu un raté , je n'ai pas vu les km défiler[smileyper​so[smileyper​so

Invité
Technique - succès bronze sujets
  1. Posté le 14/05/2012 à 13:22:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mkala a écrit :

J'espère. J'ai juste oublié une vue plus globale :

http://www.chappatte.me/upload​/car/punto2/punto_mk2_engine_b​ody_computer.pdf

Le contacteur de pression d'huile K30 est relié a l'ECU M10. Pour cette partie la tu as tous les détails ci dessus pour controller.
Ensuite, entre l'ECU M10 et le Body Computer M01 ca doit passer par une bus de données (CAN) donc impossible de voir (mais c'est pas la le soucis sinon tu aurais d'autres choses je pense).
Depuis le Body Computer M01 l'info va, toujours par un bus, au combiné de bord E50, ou ce foutu témoins est allumé.

Afficher plus
Afficher moins



Merci encore pour ces schémas électriques, la voiture est au garage depuis ce matin 9h, pour rechercher d'où vient le problème.
En même temps, il me fait une vidange complète avec huile total7000 .
Je dois la récupérer à 18h , je verrai bien si il trouve quelque chose , mais si pour lui une journée c'est un peu court.
Affaire à suivre....

Message cité 1 fois
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2012 à 13:39:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Au passage, rien a voir, mais 15000km avec de la 10w40 attention, c'est vraiment limite, la 10w40 c'est plutot tout les 10000km qu'il faut faire. (de la 5w40 encaissera les 15000km par contre)
Message cité 2 fois

---------------
Mongarage
Invité
Technique - succès bronze sujets
  1. Posté le 14/05/2012 à 13:46:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

Au passage, rien a voir, mais 15000km avec de la 10w40 attention, c'est vraiment limite, la 10w40 c'est plutot tout les 10000km qu'il faut faire. (de la 5w40 encaissera les 15000km par contre)
Afficher plus
Afficher moins

Oui je sais, mais longue maladie ( comme les medias disent) auprès d'un membre de la famille, et la j'avoue que ma vidange je l'ai complètement zappée [smileyper​so
En général effectivement, je réalise mes vidanges tous les 7.500 à 10.000 km maximum .
Merci tout de même de cette explication :bien:

Invité
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2012 à 15:17:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Suite à une alerte modérateur, je rappelles que nous sommes pas là pour juger les réponses, c'est la seule responsabilité de ceux qui postent et lisent, voir appliquent les solutions données.
A+

Invité
Technique - succès bronze sujets
  1. Posté le 14/05/2012 à 17:39:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bien voilà je rentres du garage, il m'a fait la vidange complète .
Pour le moment il n'a pas trouvé la panne electrique de ce satané voyant
je dois la ramener mercredi apres midi jusqu'à vendredi pour qu'il est le temps de tout controler.
Par contre j'ai remarqué qu'en accélérant j'ai de la fumée blanche qui apparait ( ce n'est pas non plus un enorme nuage, mais on le voit quand on accélère a l'arret )
Cela m'inquiete pourtant j'ai fais ma courrier de distrib + pompe à eau + courroie il y a même pas 10.000 km.
Le réservoir du liquide de refroidissement est opaque donc très difficile de vérifier le niveau .
Y'a t-il un moyen simple de vérifier cela ? Cette fumée blanche peut t-elle etre en rapport avec la vidange (excès d'huile ? pourtant il me semblait que l'huile dans pot fumait bleue et pas blanc !!)
Message cité 1 fois
Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 14/05/2012 à 18:39:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

heb59yz a écrit :


Merci encore pour ces schémas électriques, la voiture est au garage depuis ce matin 9h, pour rechercher d'où vient le problème.
En même temps, il me fait une vidange complète avec huile total7000 .
Je dois la récupérer à 18h , je verrai bien si il trouve quelque chose , mais si pour lui une journée c'est un peu court.
Affaire à suivre....
Afficher plus
Afficher moins


Mais de rien. J'espère qu'il s'en sortira.


heb59yz a écrit :

bien voilà je rentres du garage, il m'a fait la vidange complète .
Pour le moment il n'a pas trouvé la panne electrique de ce satané voyant
je dois la ramener mercredi apres midi jusqu'à vendredi pour qu'il est le temps de tout controler.
Par contre j'ai remarqué qu'en accélérant j'ai de la fumée blanche qui apparait ( ce n'est pas non plus un enorme nuage, mais on le voit quand on accélère a l'arret )
Cela m'inquiete pourtant j'ai fais ma courrier de distrib + pompe à eau + courroie il y a même pas 10.000 km.
Le réservoir du liquide de refroidissement est opaque donc très difficile de vérifier le niveau .
Y'a t-il un moyen simple de vérifier cela ? Cette fumée blanche peut t-elle etre en rapport avec la vidange (excès d'huile ? pourtant il me semblait que l'huile dans pot fumait bleue et pas blanc !!)
Afficher plus
Afficher moins


Pour ton soucis de fumée blanche, c'est de l'eau. L'huile c'est bleu en effet.
Reste a voir si c'est de l'eau de condensation ( :) ) ou du liquide de refroidissement ( :( )

- Roule au moins 20 min, que ta ligne soie bien sèche, ces temps il refait un peu froid ca peut simplement être ca.
- "Sent" la fumée d'échappement, si ca sent ton LDR ou qqch du genre, c'est pas bon.. sinon RAS

Pour le niveau, éclaire avec une lampe puissance contre le bac, avec une lampe a LED (une LED de puissance 3w, pas un riquiqui avec 5-7 leds qui éclairent rien...) j'arrive a voir tous les niveaux, il faut juste trouver le bon angle.
Si niveau LDR stable = pas de fuite ni de JDC.

Message cité 1 fois

---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets
  1. Posté le 14/05/2012 à 23:12:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mkala a écrit :

Mais de rien. J'espère qu'il s'en sortira.


Afficher plus
Afficher moins



Mkala a écrit :

Pour ton soucis de fumée blanche, c'est de l'eau. L'huile c'est bleu en effet.
Reste a voir si c'est de l'eau de condensation (  :)  ) ou du liquide de refroidissement (  :(  )

- Roule au moins 20 min, que ta ligne soie bien sèche, ces temps il refait un peu froid ca peut simplement être ca.
- "Sent" la fumée d'échappement, si ca sent ton LDR ou qqch du genre, c'est pas bon.. sinon RAS

Pour le niveau, éclaire avec une lampe puissance contre le bac, avec une lampe a LED (une LED de puissance 3w, pas un riquiqui avec 5-7 leds qui éclairent rien...) j'arrive a voir tous les niveaux, il faut juste trouver le bon angle.
Si niveau LDR stable = pas de fuite ni de JDC.
Afficher plus
Afficher moins



-Bon avant de partir pour ma nuit de boulot, j'ai vérifier le niveau d'huile ---> ok entre min et max.
- Chose étonnante, au demarrage le temoin de pression d'huile s'est éteind  :??:  :??:  :??:  . C'est à plus rien n'y comprendre. Si quelqu'un a une idée , je suis intéressé ( est e dû à la vidange? )
- Sinon j'ai fais tourner mon moteur un bon moment, et plus de fumée blanchâtre, ni d'odeur particulière. Le moteur tourne bien, regime moteur à 750 a l'arret, pas de perte de puissance ---> il semblerait que tu ai raison a propos de la condensation
- Dans tous les cas, je vais me prendre une lampe led 3w comme tu le préconise ( au moins ca m'en fera une également pour tous les jours) et je vais vérifier le niveau du liquide de refroidissement ( vaut mieux prévenir que .. )

Profil : Vétéran confirmé
mkala
Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 15/05/2012 à 18:04:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ton témoins fonctionne normalement alors maintenant ??? Ou il s'éteint un petit moment et se rallume ? Et quand tu donnes des gaz ?

Pour la condensation, on doute toujours qu'il peut en avoir autant... c'est toujours quand on soupçonne un JDC qu'on y prete attention.

Enfin, pour la lampe de poche, c'est un exemple. Mais je veux dire par la qu'avec une lampe avec une vraie LED de puissance tu as un faisceau compact et puissant, qui te permet de bien voir.
Tu peux faire un photo de ce vase d'expansion ?
Message cité 1 fois

---------------
... évaporé de ce forum
Invité
Technique - succès bronze sujets
  1. Posté le 16/05/2012 à 00:48:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mkala a écrit :

Ton témoins fonctionne normalement alors maintenant ??? Ou il s'éteint un petit moment et se rallume ? Et quand tu donnes des gaz ?

Pour la condensation, on doute toujours qu'il peut en avoir autant... c'est toujours quand on soupçonne un JDC qu'on y prete attention.

Enfin, pour la lampe de poche, c'est un exemple. Mais je veux dire par la qu'avec une lampe avec une vraie LED de puissance tu as un faisceau compact et puissant, qui te permet de bien voir.
Tu peux faire un photo de ce vase d'expansion ?
Afficher plus
Afficher moins



oui oui , mon témon fonctionne normalement, il ne se rallume plus pour le moment.
Demain matin je vais voir en donnant un peu de gaz en rentrant chez moi, je vais bien voir .
Effectivement je ne pensais pas également qu'il pouvait y avoir autant de condensation dans une ligne d'échappement.
Ok pour photo du vase d'expansion, mais ce sera que demain apres midi , le matin je dors  :d  :d  :d

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Sursaut ralenti moteur Fiat Panda 1.2 Emotion 3
panne electronique fiat doblo INTROUVABLE !!! 7
Autoradio d'Origine Grande Punto 6
fuite à cotée de boite vitesse 11
Potentiometre Papillon 4