Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Moteur 2.0 TDI - La panne de la pompe à huile

 

Il y a 19 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

Moteur 2.0 TDI - La panne de la pompe à huile

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 30/07/2012 à 22:31:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Voici mon retour d'expérience concernant la panne de pompe à huile sur une A6 Audi 2.0 TDI de 2005 avec 270 000 km (que j'avais achetée d'occasion 6 mois auparavant).
Début de l'aventure : voyant rouge huile, rouler 2 km (je sais je mérite des baffes) puis odeur de cramé.
Diagnostique du garagiste : c'est mort, il faut changer turbo et moteur, compter 10 000€.
OK mais je ne mets pas cette somme dans une voiture avec ces km, donc je fais revenir l'engin chez moi.
Puisque le moteur est "mort", autant le désosser pour voir.
Premières constatations, turbo cramé et coussinets de bielles fondus sur 2 bielles. Voilà pour les conséquences du manque de pression d'huile.
La cause la voici :
Module1Module1Voir l'image en grand0 vote


L'axe d'entraînement de la pompe à huile s'est érodé


Module2Module2Voir l'image en grand0 vote



























Ainsi que son logement dans l'arbre d'équilibrage (j'ai lu dans un autre forum que cette usure était due à un mauvais alignement de l'arbre avec la pompe).
Module3Module3Voir l'image en grand0 vote

Module4Module4Voir l'image en grand0 vote
J'ai confié l'arbre à un atelier de mécanique qui a foré dedans avant d'introduire un insert.
Bon leur précision ne casse pas des briques mais ça va bien tenir 50000km, de toutes manières je ne roule pas beaucoup.
L'axe coûte 3€ chez Audi , les coussinets 90€. Le turbo c'est un peu plus cher ...
Voilà ça roule - tout doucement puisque j'ai parcouru 2300 km depuis Avril.
On parle de panne de pompe à huile mais celle-ci fonctionne très bien.
Si la panne se reproduite je changerai tout le module d'arbres d'équilibrage (1200€ chez Audi en Allemagne - mais j'habite tout près), et là je serai sûr d'être tranquille. Mon module doit être de la série des "transformés" de transmission par chaîne à pignon, les nouveaux n'ont normalement pas le défaut d'alignement.
J'espère que ces infos seront utiles à certains.
Cordialement
Le lézard
Message cité 1 fois

---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Sujets relatif
Invité
auc46pg
  1. Posté le 02/08/2012 à 04:55:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lezard68 a écrit :

turbo cramé et coussinets de bielles fondus sur 2 bielles + pistons. Voilà pour les conséquences du manque de pression d'huile.

Afficher plus
Afficher moins

C'est pas un manque de pression,c'est un MANQUE d'huile [smileyper​so pauvre moteur [smileyper​so

Message cité 1 fois
Message édité par auc46pg le 02/08/2012 à 04:56:24
Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 02/08/2012 à 20:14:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non c'est un manque de pression, le niveau d'huile était correct mais comme la pompe n'était plus entrainée elle ne générait aucune PRESSION. C'est d'ailleurs pour cela que j'ai ignoré l'alarme. Celle-ci s'est allumée dès que le contact a été mis, avant de démarrer le moteur. Donc pour moi ça ne pouvait pas être la température (moteur u repos depuis 4 heures), ni la pression (moteur arrêté = pas de pression), et ayant vérifié le niveau j'ai conclu que la sonde déconnait.
Et coté pistons RAS, on a déposé la culasse pour vérifier.


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Publicité

Invité
auc46pg
  1. Posté le 03/08/2012 à 07:53:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok  ;)  Le bruit du moteur n'a pas changé par hasard ??  :??:

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 03/08/2012 à 14:23:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour l'instant aucun bruit suspect, je ménage la mécanique et croise les doigts.


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Publicité

Invité
auc46pg
  1. Posté le 04/08/2012 à 01:00:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non,lors du manque de pression

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 05/08/2012 à 10:36:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A ce moment il y a eu un bruit comme si on tapait sur des boites de conserves (vides)  :(  et là j'ai coupé le moteur.
Ensuite c'est le garagiste qui a regardé (sans moi).


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
auc46pg
  1. Posté le 06/08/2012 à 05:06:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok,comme sa,si cela m'arrive,je saurai  ;)

Profil : Routard confirmé
flo384
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 06/08/2012 à 11:34:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
j ai eu la meme chose sur une passât qui avait a peine 100 000 kms
résultat un turbo et un arbre de pompe a huile
moteur de merde

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 06/08/2012 à 22:43:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut se fier au voyant et couper le moteur tout de suite, si tu entends le moteur faire scritch scratch [smileyper​so c'est trop tard.
Mais même comme ça il se peut que le turbo ramasse au passage, pas pour rien qu'il soit préconisé d'attendre l'arrêt du turbo avant de couper le contact.
Je pense que les turbos devraient être prémunis contre un manque d'huile durant quelques secondes par un petit réservoir tampon, après tout cette pièce tourne assez vite pour alimenter sa propre pompe. Mais ca n'arrangerait certainement pas les affaires de Garrett ...

Elle datait de quand la passat ?
Message cité 1 fois

---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
auc46pg
  1. Posté le 07/08/2012 à 01:20:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lezard68 a écrit :

Faut se fier au voyant et couper le moteur tout de suite, si tu entends le moteur faire scritch scratch [smileyper​so c'est trop tard.
Mais même comme ça il se peut que le turbo ramasse au passage, pas pour rien qu'il soit préconisé d'attendre l'arrêt du turbo avant de couper le contact.
Je pense que les turbos devraient être prémunis contre un manque d'huile durant quelques secondes par un petit réservoir tampon, après tout cette pièce tourne assez vite pour alimenter sa propre pompe. Mais ca n'arrangerait certainement pas les affaires de Garrett ...

Elle datait de quand la passat ?
Afficher plus
Afficher moins

Le coût du turbo augmenterait et rajouter une pompe entraîné par celui-ci le ralentirait  ;)

Invité
col46pk
  1. Posté le 06/10/2012 à 18:03:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous , j'ai eu le méme problème je roule sur la chausser et la voyant d'huile s'allume avec un bip bip asser fort !!! je presise ces une A6 de 2007 avec 150.000km acheter 7mois au part avant, donc je m’arrête immédiatement j'appelle mon dépanneur qui dépose la voiture chez un concessionnaire audi et la le verdict tombe, pompe a huile turbo + moteur entier , facture 9500€ , ok je dit au mec de chez audi que je vais reflechire . Quelque heure plus tard un coup de téléphone ces le chef mécano de chez audi qui me dit qu il vont prendre 70% de la facture a leurs frais !!! Quel surprise j'etait super étonnée il me dit que ces un geste commerciale de leurs part !! je dit ok réparer .Je suis aller rechercher ma voiture terminer hier avec un pote mécano pour voire si il ont remis des pièce d'occasion, et tous est remplacer dans le moteur jusqu’à la plus petite rondelle , la liste des pièce changer sur la facture n'en fini pas sur la facture .
Resultat tous nouveau moteur avec 0km et avec 2ans de garantie pour 3500€ .

Maintenant que je lis tous vos témoignage je comprend mieux le geste commerciale !!! ( même si il n’était pas obliger de le faire )
Défaut de fabrication sur la pompe a huile .

Pour les personne que ça peut dépanner mon garage est San.Mazuin a Nannines en Belgique Concessionnaire Audi ,VW,Seat
Je tiens a préciser que ma voiture a été acheter cher un particulier pas chez eux !!!!!!

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 07/10/2012 à 10:06:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ben dis donc, le Père Noël était dans le coin !!
C'est vrai que si on tape "pompe à huile audi" dans Google on tombe sur des lectures intéressantes, VAG doit commencer à le savoir...


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Publicité

Profil : Pilote senior
kazouille
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/10/2012 à 22:45:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Topic référencé bien


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/05/2013 à 16:50:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aujourd'hui j'en suis à tout juste 10 000 km depuis la réparation - aucun bruit suspect et aucun souci. [smileyper​so
Utilisation essentiellement semi urbaine, trajets de 10 km en semaine et parfois 250 km le week-end.
Mon plus long trajet d'une traite a été de 300 km.
J'évite de dépasser les 3000 t/minute à cause du module d'arbres d'équilibrage.
A+


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/11/2013 à 22:04:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Suite à plusieurs MP je joins la procédure ELSAWIN concernant la repose de l'ancien module d'équilibrage.
Le vilebrequin doit être bloqué en PMH.

Repose module page 2Repose module page 2Voir l'image en grand0 vote


Repose module page 1Repose module page 1Voir l'image en grand0 vote


Repose module page 3Repose module page 3Voir l'image en grand0 vote

La photo ci-dessous a été prise après repose du moteur sur le moteur et on voit bien la position de l'encoche.
Attention, le moteur était posé à l'envers.
Je n'ai pas utilisé d'outil de calage, l'ensemble ne bouge pas trop et c'est bien plus facile de travailler sur un moteur déposé.

Bloc2Voir l'image en grand0 vote

Voyez aussi les photos de mon espace perso, j'y ai ajouté des commentaire utiles.
Message cité 1 fois

---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Le gars qui a toujours des questions à poser...
aud43lc
  1. Posté le 09/03/2014 à 21:54:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Moi ma pompe à huile à chaine a été changée par des pignons, et en panne au bout de 10 000 km.

J'ai acheté mon véhicule a 137000 km, elle en a 147000km.

Pour la vente à été changé le turbo, la pompe à huile, et le vilebroquin.

Si quelqun pouvait me dire si le vilebroquin y est peutetre pour quelque chose dans cette panne ? Vu quil a été changé aussi...

Merci

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 11/03/2014 à 21:41:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oulà, j'ai un peu de mal à suivre.
Le 13 Février tu avais 140cv avec pompe à huile à chaine (http://forum-auto.caradisiac.​com/marques/audi/sujet18908.ht​m#t958374).
Et maintenant cette pompe avait été changée par une pignon avant l'achat, quelque chose ne va pas dans la chronologie.
Et ta voiture tu l'as fait reprogrammer à 180 cv ?
Les tremblements, c'est depuis la reprogrammation ou c'était déjà avant ?

Pour répondre à ta question ci-dessus, a mon humble avis de mécano amateur ta panne provient de la pompe à huile, et le vilo en a fait les frais.
Pas d'huile = casse turbo + coussinets de bielles avec éventuellement rayures sur le vilo.
Si les réparations ont été effectuées par Audi à la vue de la moindre rayure sur le vilo ils ont décidé son remplacement.
Avec très certainement un module arbres équilibrage neuf (sinon tu ne fera pas 150 000km avec).
Cette réparation a du coûter bonbon !


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Le gars qui a toujours des questions à poser...
aud43lc
  1. Posté le 12/03/2014 à 22:51:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je l'ai acheté chez un mandataire, et pas chez audi.
Alors si ja'ai bien compris, c'est lié tout ça ! (pompe-turbo-vilebrequin...)

Elle avait 137 000 km, turbo, pompe à huile modifiée (d'après eux, alors que mon pote m'a dit qu'il entendait la chaine), vilebrequin neuf + tout les filtres, + vidange + batterie + pneus neufs...

Pour 500 € de plus, j'ai pris la garantie 1 ans toute panne dans le réseau "LABO" ils appellent ça, yen a un peu partout en france.

Je l'ai fais reprog et fermé la vanne egr à 140 000. Elle tremblait avant la reprog.

Le garage negocie avec audi pour une prise en charge du fait que la pompe à huile soit défectueuse au bout de 10 000km, soit meme pas 1 ans.

Voilà pour l'instant.

Je vous en dirai plus au retour de ma grosse !

addict flat4 et Audi
Profil : Pilote
buggyseb
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2014 à 05:24:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a vérifier côté injecteur pompe l'étanchéité et aussi l'état de ta pompe tandem


---------------
Audi S4 C4 pour le circuit
Audi S8 D2
Porsche 550 Speeder replica
Transporter T4 2.5 TDI
Le gars qui a toujours des questions à poser...
aud43lc
  1. Posté le 18/03/2014 à 20:03:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, j'en parlerai au mécano au cas ou, mais je veux pas avoir l'air trop ignorant alors :

A quel niveau se vérifi l'étanchéité des injos, et quest ce que la pompe tandem et ses effets si defectueuse ?

Merci d'avance.

Invité
rom04yn
  1. Posté le 15/04/2014 à 23:19:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A noter que ce n'est pas un problème d équilibrage mais de qualité du métal utilisée pour l'axe 6 pans qui s'use et fini par s'arrondit et n entraîne que par saccade la pompe à huile.
Juste pour infos aux prochaines victimes.

Le gars qui a toujours des questions à poser...
aud43lc
  1. Posté le 16/04/2014 à 20:50:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salutation !

J'ai récupéré mon véhicule.

On m'a changer un pignon de la pompe à huile, il était usé anormalement, peut etre un mauvais calage me dit le garagiste.

Dans tous les cas, le moteur ne fait plus ce bruit de tracteur, et ça à al'air de bcp mieux tourner. J'ai 'impression que le moteur est bcp plus souple et peine mions à monter dans les tours.

Apès je ne sais pas si le TC1 que j'y met depuis peu fait son effet aussi.

je vérifie le niveau d'huile assez souvent et ça ne bouge pas, alors qu'avant j'en remettai tous les 1000 km environs.

Le probleme de tremblement à disparu suite à une intervention de Audi, qui a baisser le ralenti et reparametré des papillons et des valves que je ne pourrais pas vous citer vu que j'ai rien compris et que moi et la mécanique, ça fait plus que 2.

Bon courage à vous, en espérant que cela aura pu vous éclairer.

A+

Invité
sli59hn
  1. Posté le 04/11/2014 à 13:58:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 



bonjour,
je suis dans la meme galere que vous pour un A4B7 Sline multitronic de 2006.
Je voulais savoir combien l'atelier mecanique vous a facturé l'intervention? et le bricolage de l'arbre a t'il tenu longtemps svp? je suis sans voiture depuis 3 mois. J'espere avoir une reponse rapide de votre part et je vous en serai très reconnaissant.

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2014 à 16:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Sline92
J'en suis à 21 000 km depuis la réparation, et pas de souci pour l'instant.
L'atelier mécanique m'avait facturé 150€.
Bonne chance


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
sli59hn
  1. Posté le 04/11/2014 à 19:32:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lezard68 a écrit :

Bonjour Sline92
J'en suis à 21 000 km depuis la réparation, et pas de souci pour l'instant.
L'atelier mécanique m'avait facturé 150€.
Bonne chance
Afficher plus
Afficher moins

Bonsoir lezard68,
merci pour votre réponse pourriez vous svp me donner les coordonnées de l'atelier en privée par mail: elayat@hotmail.com

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 04/11/2014 à 20:04:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Impossible, l'atelier a fermé depuis.
Mais cette opération est réalisable par n'importe quel atelier de mécanique générale ou de précision.
Il y a des tas d'établissements semblables en France.


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
sli59hn
  1. Posté le 04/11/2014 à 20:10:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

lezard68 a écrit :

Impossible, l'atelier a fermé depuis.
Mais cette opération est réalisable par n'importe quel atelier de mécanique générale ou de précision.
Il y a des tas d'établissements semblables en France.
Afficher plus
Afficher moins


Merci pour votre réponse

Invité
btj79aa
  1. Posté le 12/02/2015 à 23:19:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà ma voiture fait un bruit de tracteur au garage il me dise que sais comme vous l'axe de la pompe à huile
Ma question étais puije rouler 3 jour avec comme ca et si il a le témoin qui s'allume je coupe tout ou sa sera trop tard
Merci

Invité
sli59hn
  1. Posté le 13/02/2015 à 04:44:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un conseil: ne plus jamais faire tourner votre moteur, vous risquez sérieusement de le casser. J'ai vécu la même chose, conséquences: tous mes coussinets etaient cassés+ vilebrequin légèrement Touché. J'ai réussi à la réparer apres 5 mois de galères. Je me suis cassé les dents!!

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/02/2015 à 05:01:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@Sline92 : 2 insomniaques sur le forum ?? Ca y est, le moteur tourne, tant mieux.
@InvitéBrabus : Je suis d'accord avec Sline, ne plus rouler. Et il y a autre chose de cassé que ce petit axe.


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
btj79aa
  1. Posté le 13/02/2015 à 08:10:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci à vous pour votre réponse rapide
Ok je bouge plus avec et attend mon rendez vous pour la faire réparer

Petite questions encore ^^
J'ai trouver sur eBay un kit ses ce qui faut ou faut aussi autre chose ?
http://www.ebay.fr/itm/pignon- [...] 3cf277faa1

Ont ma dit qui fallait aussi déposée la courroie de distribution es-vrai ?

J'ai peur de la facture

Encore merci pour votre aide :)

Profil : Apprenti confirmé
lezard68
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/02/2015 à 09:07:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Kit chaine : cela dépend du moteur, il vaut mieux se renseigner avant d'acheter. Et puis le plupart des garagistes refusent les pièces apportées, question de garantie.
Certaines pompes sont entrainées par chaine et non par axe.
De mémoire, pour accéder à la pompe à huile il suffit de déposer le carter d'huile.
Mais si le moteur fait un bruit de tracteur prévoir des frais supplémentaires :cry:


---------------
Tout le monde savait que c’était impossible. Il est venu un imbécile qui ne le savait pas et qui l’a fait.
Marcel Pagnol
Invité
sli59hn
  1. Posté le 13/02/2015 à 10:10:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
@InvitéBrabus: j'ai changé turbo -pompe à huile - arbre d'équilibrage ( on me l'a retravaillé)- tous les coussinets (9X2)-lit de distribution entier

Profil : Nouveau membre
moustikaire
  1. Posté le 15/03/2015 à 19:54:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous
j ai eu le meme soucis a 160000KM sur mon a4 2.0 tdi de 2005 MOTEUR BLB apres avoir parcourus tous juste 10000km.

Bilan arbre usé turbo HS pour le reste coussinets etc ok ,j ai fais le choix de ne pas changer l arbre d equilibrage ,j ai suivi un tuto pour le passage de pompe a huile avec module d equilibrage, a pompe a huile avec entrainement direct comme sur les version precedente d audi a3 moteur BKD.
J ai une personne tres serieuse en France qui m as propose le reusinage de mon arbre et la modif arbre 6 pans plus long d environ 3 cm et la fourniture d un kits avec les elements en piece d'origine a remplacer chaine etc pour rester en avec ce systeme.

Le probleme de cette panne c est qu elle necessite pas mal de demontage pour demonter le carter d huile il faut demonter le berceau entre autre et ensuite pour le depose du module d equilibrage il faut demonter la face avant et la distribution

Mais perso j avais pas envie de prendre le risque d avoir a nouveau la panne et de devoir tous redemonter vu que je compte garder l auto...
Message édité par moustikaire le 15/03/2015 à 20:04:12

---------------
AUDI A4 AVANT 2.0 TDI 140
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :