Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

golf 2 prob esuis glace,phare,ventilateur intérieur

 

treborpj, orestre Mécanique / Électronique : Nine Tails Fox, manuel73, jl570 Équipement : Olive62480
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

golf 2 prob esuis glace,phare,ventilateur intérieur

Prévenir les modérateurs en cas d'abus 
Doo54mg
Invité
doo54mg
  1. Posté le 05/08/2016 à 16:46:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bjr, voila mon prob

1:plus esuis glace
2:plus phare
3:plus ventilateur intétieur

j'ai vérifié tous les fusibles
j'ai vérifier le relais contact x(18)

qui peut m'aider merci avancer

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/08/2016 à 17:00:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :)


Tu n'aurais pas un boîtier fusibles noir au dessus de la batterie ?
Si oui, ouvre le vérifie les trous qui reçoivent les fusibles si rien de chauffé cramé ?
QQ chose comme cette horreur apparemment jamais corrigée http://aws-cf.caradisiac.com/p [...] ed.jpg?v=6
---------
Aussi possibilité du Neiman ? . Bien que je ne sais pas si il fait ce défaut
Fais le test de BobBimon
1- le test du KLAXON
- klaxonner pendant que tu as mis le contact sans démarrer;
- puis klaxonner pendant que tu démarres;
Si pas de klaxon pour une des 2 positions, le contacteur du neiman est HS (commutateur allumage-démarrage)
Message édité par ballbearing le 05/08/2016 à 17:08:35
Invité
doo54mg
  1. Posté le 05/08/2016 à 17:09:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je test et je dis ça et svp pour ta reponse rapide

Publicité

Invité
doo54mg
  1. Posté le 05/08/2016 à 17:18:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
klaxonner pendant que tu as mis le contact sans démarrer
fait marcher
puis klaxonner pendant que tu démarres
fait marcher
Tu n'aurais pas un boîtier fusibles noir au dessus de la batterie ?
non pas fusible



golf2
19ez22
1991
essence 1.6
cv 75
Message édité par Doo54mg le 05/08/2016 à 17:20:52
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 05/08/2016 à 18:25:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Contacteur de neiman HS sur le contact X (fil noir/jaune), à vérifier avec une lampe témoin en sortie du neiman, en position contact.

Faut remplacer le contacteur (donc déposer le volant, arracher le mandrin pour déposer le neiman et sortir le contacteur et le remplacer).

PS : cela dit, si le relais 18 (contact X) ne fait pas CLIC quand tu mets le contact, tu peux directement remplacer le contacteur (sauf si tu découvres que le fil noir/jaune est coupé ou la broche du connecteur fondue au cul du neiman).
Message édité par bob bimon le 05/08/2016 à 18:27:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
doo54mg
  1. Posté le 09/08/2016 à 15:42:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour dsl cette long, pour ta question:
si le relais 18 (contact X) ne fait pas CLIC quand tu mets le contact.

le relais fait clic.

le contact X (fil noir/jaune), à vérifier avec une lampe témoin bon.

mais le fil gris avec un trait noir et couper, le prob vient t-il de la.

commutateurVoir l'image en grand0 vote

Merci avancer

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/08/2016 à 15:54:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il est où le fil gris/noir dont tu parles ? Il part du neiman ? Peut-être celui des veilleuses de parking (contact S = stationnement).
Aucun rapport avec les accessoires.

La photo que tu montres c'est le contacteur de neiman OK, mais c'est pour quoi dire ?

Si le relais 18 (X) se ferme, vérifie qu'il a 12V en entrée (borne 30) et en sortie (borne 87).

Tu n'as plus de phares... mais as-tu les feux de croisement, et l'appel de phares marche t-il ?


http://i62.servimg.com/u/f62/1​4/02/07/62/photo_27.jpg
Message édité par bob bimon le 09/08/2016 à 15:56:09

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 09/08/2016 à 17:16:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ce le contacteur qui et dernier le neiman,


prob2Voir l'image en grand0 vote

Tu n'as plus de phares... mais as-tu les feux de croisement, et l'appel de phares marche t-il ?



Oui, j'ai les feux de croisement et l'appel de phares .

 


Message édité par Doo54mg le 09/08/2016 à 17:17:33
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/08/2016 à 17:19:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK, donc c'est 2 problèmes indépendants :
- phares ne marchent pas en position phares (mais appel de phares OK) => problème commodo
- ventilation/essuie-glaces : contrôle la tension sur les bornes 30 et 87 du relais 18 comme je t'ai dit.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 09/08/2016 à 17:40:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ok, je test tout ça demain.
je te dis où ça en et.
merci pour tout

Invité
doo54mg
  1. Posté le 09/08/2016 à 22:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
contrôle la tension sur les bornes 30 et 87 du relais 18 comme je t'ai dit.


voila le test

IMG_20160809_220335Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/08/2016 à 22:38:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Là tu mesures des ohms, sur un relais hors circuit.
Je parlais de mesurer la tension sur le relais en place, sous tension, par rapport à la masse.
Mais déjà, si ton relais fait 3 ohms en série, il est pourri au niveau des contacts, car sous 1 A, tu perds 3 volts car U=RI = 3x1 = 3V.
Tu peux l'ouvrir et gratter ses contacts, s'ils sont encore sauvables.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 10/08/2016 à 02:08:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
a tu un photo pour me guide ?.
je ne vois pas où chercher, je suis perdu et je suis top Electricité.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2016 à 07:09:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu retires son capot en t'aidant de la lame d'un tournevis, et dedans les contcts sont au niveau d'une palette en cuivre mobile, avec un ressort, comme sur cette photo d'un relais du même genre :
Relai167

Mais si tu as un doute, change-le carrément.
J'espère quand même que ton multimètre est bien calibré. Pour t'en assurer, tu mets les pointes rouge et noire de ton multimètre l'une sur l'autre sur le même calibre que sur ta photo, tu dois lire 0 ohms, sinon il est mal taré.
Message cité 2 fois
Message édité par bob bimon le 10/08/2016 à 07:11:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 10/08/2016 à 12:00:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le multimètre et calibre,il afficher 0
je mets la point rouge sur le 87 et point noir 30, le multimètre afficher 1,j'ai appuyé sur le contact la il afficher 0.
Par mesure de sécurité j'ai changé le relais.
toujours rien qui marche.
Message édité par Doo54mg le 10/08/2016 à 15:36:45
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2016 à 14:15:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc on reprend la mesure que je te demandais initialement :

Je parlais de mesurer les tensions aux bornes 30 puis borne 87 sur le relais en place, sous tension, par rapport à la masse. Donc en mode Voltmètre.

PS : on ne mesure pas des ohms avec une tension présente, car ça peut fausser la mesure.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 10/08/2016 à 16:15:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je viens de remettre le relais, que j'ai enlever le cache,j'ai mis le contsct,La le contacteur du relais s'est pas déclenché,j'ai appuyé sur le contacteur les essuis-glace plus la ventilation s'est en marcher,j'ai lâché le contacteur et tout s'est arrêté.

désolé pour le peu d'explication que j'ai donné avant
Message cité 1 fois
Message édité par Doo54mg le 10/08/2016 à 16:34:41
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2016 à 16:45:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je croyais que le relais 18 claquait....


Citation :


Bonjour dsl cette long, pour ta question:
si le relais 18 (contact X) ne fait pas CLIC quand tu mets le contact.

le relais fait clic.

le contact X (fil noir/jaune), à vérifier avec une lampe témoin bon.
Message édité par bob bimon le 10/08/2016 à 16:50:00

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 10/08/2016 à 17:05:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
dsl le Click était sur un autre relais.

le contact X (fil noir/jaune) il se trouve où fil noir/jaune ? , dernière la boite à fusible .

as-tu une photo pour m`aider

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/08/2016 à 18:01:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Suis le fil noir/jaune qui vient du neiman.
Il arrive sur un connecteur rouge appelé H1, broche N°3.


boiteFusib​lesGolf3-a​rr1
Message édité par bob bimon le 10/08/2016 à 18:12:02

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 12/08/2016 à 00:55:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai trouvé la panne tout marcher.
Je te dis merci pourtour.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 12/08/2016 à 07:52:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci, mais c'était donc quoi ta panne ??
Explique !
Et les phares ??
Message édité par bob bimon le 12/08/2016 à 07:52:52

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 14/08/2016 à 01:59:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
démonter le relais de connexions,j'ai appuyeé sur toutes les connexions,j'aimis le contact et c'est parti voila.

les phares commodo .

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2016 à 10:36:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La planches à relais et fusibles tu veux dire ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
doo54mg
  1. Posté le 14/08/2016 à 18:26:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2016 à 18:30:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK.
Et tu as une idée pourquoi c'était mal branché ?
Pas normal...


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
survolté
Profil : Membre confirmé
electro30
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 14/08/2016 à 19:51:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Tu retires son capot en t'aidant de la lame d'un tournevis, et dedans les contcts sont au niveau d'une palette en cuivre mobile, avec un ressort, comme sur cette photo d'un relais du même genre :
http://aws-cf.caradisiac.com/p​rod/shared/forum/m [...] lai167.jpg

Mais si tu as un doute, change-le carrément.
J'espère quand même que ton multimètre est bien calibré. Pour t'en assurer, tu mets les pointes rouge et noire de ton multimètre l'une sur l'autre sur le même calibre que sur ta photo, tu dois lire 0 ohms, sinon il est mal taré.
Afficher plus
Afficher moins



Salut Bob, je ne suis pas d'accord, il y a la resistance des fils du multimètre qui donnent une certaine valeur ohmique


---------------
Débraye, ça fume !!!
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/08/2016 à 21:50:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Certes, mais bien inférieur à 1 ohm !
Résistivité du cuivre de 1.7.10-8Ohms.m, soit pour 1mm2 de section = 17mOhm/m.
3 ohms sur 50cm de câble c'est une anomalie. Soit de l'instrument de mesure, soit du composant mesuré.
Message édité par bob bimon le 14/08/2016 à 21:54:25

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fusible prise 12V PoloV 13
probléme climatronic sur VW golf 3 VR6 année 1996 3
GOLF 4 Carter D'huile cassé 3
Problème sur feux de position gauches VW Fox 3
problème embrayage/boite de vitesse 1