Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

[Peugeot 406 1.9 TD Ph 1]Plus d'alimentation compresseur de clim

 

Il y a 862 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Peugeot 406 1.9 TD Ph 1]Plus d'alimentation compresseur de clim

Prévenir les modérateurs en cas d'abus 
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 23/08/2016 à 19:54:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je m'oriente vers vous car j'ai un petit soucis de climatisation avec ma 406 Phase 1, 1.9 TD de 1999.
La climatisation ne fonctionne plus.
Le circuit de gaz est remplis et je n'ai plus d'alimentation qui arrive au connecteur du compresseur, sachant que le fusible en bonne état (testé et remplacé par un neuf), et que le bouton A/C s'allume dans l'habitacle..
Sur quel organe dois-je m'orienter, et comment le tester?
Merci à vous !
Martin !


---------------
Ma Clio I C1E 700
Sujets relatif
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 03/09/2016 à 14:46:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Un petit up! Quelqu'un à déjà eu le soucis et trouvé la panne?
J'ai recherché sur le forum, sans succès.


---------------
Ma Clio I C1E 700
Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Un véhicule électrique neuf émet en moyenne QUATRE fois plus de Dioxyde d'Azote qu'un diesel de 2019
  1. Posté le 03/09/2016 à 15:42:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
rempli certes mais y'a encore du fluide avec assez de pression?
pour le savoir : manomètre
à défaut appuyer un très très court instant sur la valve et entendre si ça Pschitt
==> NON : le circuit est vide ... donc il y a une fuite
===> OUI : le circuit n'est pas vide mais rien ne dit qu'il y ait assez de fluide

Ensuite le pressostat
Savoir déjà si c'est un pressotat 3-fonction à l'ancienne ou un capteur de pression à 3 Fils (5V, masse, signal de pression entre 0 et 5V avec environ 1,5V par tranche de 10 bars de pression)
pressostat 3 fonction à l'ancienne : le courtcircuiter un très court instant ... la clim s'enclenche ?
Capteur ... sortir le voltmètre et mesurer la tension sur le fil signal ... à l'arrêt par 25°C, on doit avoir au moins 3 bars donc 0,5V environ

Le plus souvent c'est le relais dans le BSI qui dégage cf. https://www.google.fr/?gfe_rd= [...] relais+BSI

Plus de détails (pressostat, etc...) in La clim mais c'est très simple [Reportage] La Clim : comment ça marche, questions, réponses
-
Message édité par ceyal le 03/09/2016 à 15:43:47

---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 12/09/2016 à 08:25:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Ceyal,
Merci de ta réponse!
Alors, j'ai bien suffisament de gaz (vérifié en centre auto).
Le pressostat est neuf, et à 5 cosses dessus.
Je n'ai toujours pas d'alimentation au compresseur.
Je n'ai pas de BSI (qui porte sur les phase 2 uniquement).
Le fusible est bon et le bouton de clim' s'allume bien.
J'ai regardé dans la revue technique, je ne trouve pas le schéma électrique de celle-ci.


---------------
Ma Clio I C1E 700
Profil : Membre confirmé
  1. homepage
gbrnr
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/09/2016 à 08:57:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce qu'il y a un relais qui commande le compresseur ?

Si oui alors tu peux l'échanger avec un autre relais qui marche (celui du klaxon ou autre).


---------------
Garage, Bagnoles et Rock'n Roll
Publicité

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/09/2016 à 09:24:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
( :) Bonjour :) )

Pourquoi s'embarasser en gardant le doute qu'un relais soit ou ne soit pas commandé sur sa bobine.
En enlevant son capot de lui faire faire ce qu'il est supposé faire. Le résultat sera bien plus intéressant pour continuer.

Voir la mention ""pousser" . Le coincer avec un élastoque. Ou bien plus simple, relais enlevé, shunter 30 et 87 dans son support. Ces deux trous sont bien reconnaissables.


big-587864​133e
Message édité par ballbearing le 12/09/2016 à 09:30:33
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 12/09/2016 à 09:56:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos réponse, savez vous où se situe ce relais?
Merci!


---------------
Ma Clio I C1E 700
Profil : Membre confirmé
  1. homepage
gbrnr
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/09/2016 à 10:07:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Hummm... Comme l'a écrit @ceyal il doit se situer dans le BSI. Mais bon, tu as écrit que tu n'en avais pas.

Je ne connais pas comment est faite la clim de la 406. Dans mon Rodius le relais clim et le fusible clim sont bien indiqués dans la boite à fusible du compartiment moteur. Je ne suis pas sûr de pouvoir t'aider plus, désolé.


---------------
Garage, Bagnoles et Rock'n Roll
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 12/09/2016 à 10:10:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
 :)

La réponse et les infos sont dans le lien donné par Ceyal.. En fait dans ce cas le relais est un relais soudé sur la carte .

Il y est décrit comment intervenir si la panne (apparemment connue) dans l'intérieur de ce relais serait bien?? la cause de ton ennui.

https://www.google.fr/search?q [...] wQ_AUICCgD
Message édité par ballbearing le 12/09/2016 à 10:11:18
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 12/09/2016 à 10:18:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, sur une 406 phase 1 il n'y a pas de BSI comme sur les phase 2.
Je pense qu'il y a un relais ailleurs, mais je ne sais pas où.


---------------
Ma Clio I C1E 700
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 14/09/2016 à 08:16:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un petit up


---------------
Ma Clio I C1E 700
Profil : Routard
  1. homepage
  2. config
martdu31
Technique - succès bronze sujets
  1. Posté le 18/09/2016 à 15:18:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, salut, personne n'a d'info dessus ?
Merci !


---------------
Ma Clio I C1E 700
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna 2 2.2dci 150 fume noir et pas de puissance 2
condensation huile moteur 4
Achat d'un camping-car 0
Seat ibiza ne démarre plus 14
Passage valise 1