Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Question "faux contact" batterie (borne -)

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Question "faux contact" batterie (borne -)

Prévenir les modérateurs en cas d'abus 
dwarfy
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 08/04/2018 à 17:09:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un magnifique bijoux de l'automobile: un Scenic 2 de 200.000kms. Tout propre dedans comme dehors (le dernier CT a même surpris le contrôleur), qui marche comme une horloge et que j'entretiens moi même sur ce que je peux faire (limite de mes compétences et/ou des mes outils): vidanges, filtres, plaquettes, ... et batterie !

Je n'ai pas des masses de connaissance en mécanique (quelques unes) mais strictement aucune en électricité.

Alors voilà la version longue:

Lors du dernier séjour au ski fin Janvier, la batterie n'a pas du tout aimé les -20°. Un coup de booster, on est rentré. Ras depuis. Pas mal roulé, aucun souci. Rien testé: je n'ai pas de multimètre.

Puis j'ai mis pendant environ une heure les warnings ... erreur ! De nouveau impossible de démarrer, booster, je suis rentré sans souci. Mais bon ... Même sans multimètre, je me suis dit que la batterie devait fatiguer. Plutôt que de la charger (ça j'ai !), vu l'âge je l'ai changée.

Depuis, aucun souci. A la louche 2000kms et RAS.

Et il y a quinze jours, première alerte (il pleuvait, je pense que ça n'a pas déincidence, cf. plus bas): impossible de fermer la voiture après s'être garé. Quelques minutes après, pas de souci. Courses au supermarché. Au retour les essuies-glaces se sont mis en route seul une fois avec un truc style "défaillance électronique" au tdb. Bon ... Le lendemain, je reprends la voiture, RAS, elle se ferme. Par curiosité, j'essaye de l'ouvrir dans la foulée: impossible ! Bon ... Je la laisse la journée de taf puis elle a voulu s'ouvrir, a démarré, de nouveau les essuies-glaces affolés avec le même message puis plus rien.

Départ pour une petit WE de Paques à Budapest, aller pour l'aéroport: RAS. Au retour, RAS puis après 2/3kms, essuies-glaces, clignos, message d'erreur, bip bip, impression que le ralenti ne va pas tenir (je gardais des gaz à chaque feu rouge, de peur de ne même pas redémarrer à 23h !).

Au garage, je regarde la boîte à fusible connue pour prendre l'eau sur le Scenic: sèche. Pas une seule trace de corrosion. Bon. Je regarde sous le siège conducteur, lui aussi réputé pour prendre l'eau: sec, et toute la connectique propre.

Finalement je regarde la batterie: la cosse - avait un sacré jeu.

Avec mes outils de merde, l'accès au boulon de dix n'est pas aisé (vu tout ce qui est branché sur la cosse) donc j'avais du mal la sérer. J'ai resséré comme j'ai pu, elle ne bouge plus du tout à la main depuis.

2 ou 3 trajets depuis et strictement RAS.

La question: une cosse - qui bouge peut donner ces symptomes (rien trouvé sur le net, ni pour le Scenic ni de façon plus générale) ?

Sinon, vu l'âge de la voiture et la nature du problème (électronique de ces années là et problèmes connus éliminés (l'eau)), j'ai peur que ça sente la poubelle ...

Merci !


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 08/04/2018 à 17:29:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :sol:

Zzzzzzzzzzzzzzzzzzzzzzzzzzzzzz​zzzzzzzzzzzzzzzz

Ecarte si tu peux ta cosse MOINS par sa jonction avec un gros tournevis si c'est une vieille borne en plomb et tu regagnera de l'écart pour la resserrer.

Ou fout un coup de scie à raz de la cosse et remplace là par une de ce genre après avoir dénudé les fils
Clic> https://www.google.fr/search?q [...] p;ie=UTF-8

(impossible de commentrer sur les effets d'une situation pourave ... et connue de soi-même.... dont on ne s'est pas encore occupé. )
( impossible correction: Trouver quelqu'un qui pourra affirmer qu'une cosse foireuse et désserrée aura des effets bénéfiques LOL :lol: )
Message édité par ballbearing le 08/04/2018 à 18:04:57
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 08/04/2018 à 23:05:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Le minimum en élec auto c'est que ni la cosse +, ni la cosse - ne soit pas serrée intimement sur la borne correspondante. Sinon la puissance , la continuité, la qualité de l'elec fournie n'existent pas.
Et il faut que ces bornes (male) et cosses (femelle) soient bien passées au papier de verre fin (ou brosse) avant serrage .
AJ

Publicité

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 08/04/2018 à 23:18:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello, il n'y a plus que nous :ange:

Un faux contact ça provoque toujours des trucs bizarres et inimaginables, incompréhensibles.

C'est encore pire depuis que les voitures sont remplies de composants électroniques qui n'ont souvent besoins que de très faibles courants pour fonctionner normalement ( milliampère et microampère ).

Alors quand un faux contact se manifeste, ça fou le B.....L dans tout le système qui ne sait plus quoi faire.

Bonne nuit à tous ;)


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 11/04/2018 à 20:23:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut, merci pour les réponses.

Tout a bien marché après le resserrage de la cosse - ... Jusqu'à maintenant !

Retour d'un trajet d'une trentaine de bornes (avec le début du retour des problèmes: quelques "phares auto désactivés", rien de plus), nos vessies à ma femme et moi étant ce qu'elles sont, arrêt à 10km de Nice pour une pause pipi.

Appui sur "stop", le moteur se coupe mais les phares restent allumés quand j'ouvre la porte ... Oh oh. Puis s'affiche le pictogramme de la voiture avec toutes les portes ouvertes (pas le cas) et le picto des clignos G + D (pas en marche). Bon.

Impossible de fermer la voiture. Je remonte dedans, la démarre, ça marche. Je l'éteins, ça marche. Je la ferme, ça marche. Mais impossible de l'ouvrir. Comme si plus de jus (comme déjà eu sur le premier post) et tout éteint dedans, y compris le voyant rouge de l'antidémarrage.

On va boire un café ... On ne peut rien faire d'autre de toutes façons, enfermés dehors !

Après une quinzaine de minutes, nouvel essai: comme si rien ne s'était passé. Elle s'ouvre, démarre et fonctionne strictement normalement jusqu'à la maison.

Arrivé, je regarde cette cosse moins. Elle est toujours bien fixée. Je redémonte quand même. Elle est toute pleine de cette poussière blanche. Pourtant j'avais nettoyé avant le revissage et sans certitude absolue non plus, il n'y avait pas tout ça (en gros, j'avais nettoyé et brossé un truc propre ! Pas le cas de ce soir.). C'était il y a juste une semaine pourtant !

Donc je l'ai renettoyée et brossée (avec les moyens du bord, donc pas parfait).

Remontée.

Tout marche nickel (démarrée et coupée deux fois, ouverte et fermée une quinzaine de fois).

Mais entre la fixation imparfaite initialement et le dépôt blanchâtre nouveau, il semble quand même se passer un truc coté borne - ...

Suite au prochain épisode ...


Je préfèrerais péter une boîte pour jeter mon Scenic à la poubelle que de faire ça sur un bête (enfin, pour moi c'est déjà très compliqué !) problème électronique, probablement conséquence d'un bête problème électrique.

La troisième auto grise du garage est malade !

EDIT: question bonus, j'ai de la vaseline (c'est pour le boulot hein, et pas dans un club à fenêtres opaques !), j'ai lu qu'à défaut de graisse (que je n'ai pas) on pouvait en mettre sur les cosses pour éviter l'oxydation. Je la mets où ? Je tartine avant le serrage ? Ça conduira toujours ? Ou par dessus une fois serrées ? Merci !
Message édité par dwarfy le 11/04/2018 à 20:26:28

---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
Publicité

Profil : Pilote d'essai
colle-et-mastic
Technique - succès or messages
  1. Posté le 11/04/2018 à 20:34:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ne pas oublier de voir s'il y a de l'eau sous le siège conducteur

Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 11/04/2018 à 20:44:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Y'a pas, sec.

Comme la boîte à fusible à coté de la batterie.

Même pas de trace de corrosion ou d'oxydation. C'est neuf !


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 11/04/2018 à 20:47:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
il ne faut pas mettre de gras :non: là où il y a contact electrique. Donc on nettoie, on serre, puis on graisse par dessus. C'est le bon boulot.
Si du sulfate apparait (je pense que c'est un sulfate) peut etre que la batterie n'est pas en forme (chimique). Ou peut etre que ça passera :lol: .
(Ca se nettoie à l'eau ce sulfate.)
AJ

Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 11/04/2018 à 20:52:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Elle est neuve de Février.

Et un poil plus dimensionnée que la précédente (dont je n'ai plus en tête les caractéristiques) mais en restant dans ce qui est réclamé par le constructeur. C'est une Hankook de 62Ah et 540A.


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/04/2018 à 21:11:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Pour ta question sur la vaseline (que tu as déja) , c'est ce qui est utilisé . Contre le sulfatage.

https://www.amazon.fr/Graisse- [...] B01IR70NPY

Mais c'est à appliquer par dessus le tout une fois tout nettoyé tout oxyde enlevé et cosse serrée
Message édité par ballbearing le 11/04/2018 à 22:16:58
Profil : Apprenti confirmé
  1. config
jeeper-77
  1. Posté le 11/04/2018 à 21:54:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
tout simplement graisse au cuivre....


---------------
QUICKSILVER 2l.diesel 140cv BVM6...4X4
J'AIME encore plus MA JEEP
Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 05/09/2018 à 15:24:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je remonte.

Je n'avais plus de soucis avec avoir vaseliné la cosse.

Jusqu'à une énorme fumée en Juin à l'arrêt dans un bouchon (à l'arrêt. 1h10 pour faire 4kms) sur autoroute avec la clim (et ma femme enceinte ...). Et voyant batterie allumé, comme ci-dessus.


Bande d'arrêt d'urgence, le bouchon est une aubaine, tout le monde est arrêté et on est bien visible. Ouverture du capot, quelques flammes minimes, beaucoup de fumée.

Courroie accessoire en lambeaux ... Mais il en reste un peu sur les poulies. Enfin bon, je comprends l'allumage du voyant batterie. L'alternateur devait moins bien tourner forcément ...


Je réfléchis (un truc de fou) à ce qu'entraine cette courroie. La clim, m'en fout. La DA, m'en fout un peu. J'avais même hésité à rentrer avec en coupant tout ce qui est électrique (la batterie était neuve et on était à 30kms de la maison) jusqu'à ce que je pense à la pompe à eau ... La pompe à eau ... ah merde. Ça risque d'être pénible. C'est pas comme s'il faisait 40° en plus. Heureusement pour ce moteur à peine rodé que j'y ai pensé par je ne sais quel miracle ...


La sortie d'autoroute est à 20m, aubaine. Je décide quand même de la sortir de là moi même (elle roulait parfaitement donc). Une fois sortie et bien rangée, je demande un bas à ma femme. Quand elle me demande pourquoi et que je lui explique (à 30kms de la maison, ça se tentait !) elle m'a dit "ça suffit les conneries, dépanneuse". Bon ... ok.

Re check de la courroie au passage: il ne reste plus rien après ces quelques mètres de plus, tout a disparu. Ça ne fume plus, ça ne flamme plus, mais ça pue bien.


Et au passage (cf. ma question en dessous), j'avais évidemment le voyant batterie allumé. Normal vu que plus d'alternateur entrainé et plus de recharge.


Garagiste habituel. Il a essayé de me sauver la distrib mais trop de caoutchouc pourri collé dessus. Distrib et accessoire neufs. Et nouveau carter en plastique sur le coté (il avait intégralement fondu). C'est reparti comme en 40.

Du coup la question: mes problèmes ne venaient pas simplement de là depuis le début ? Avec une courroie décalée et le temps qu'elle finisse de se déchirer (je roule peu). Ou c'est impossible ?

Merci !


---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/09/2018 à 17:02:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Non :non: rupure d'une courroie rien à voir avec ton incident ancien.

Par contre suivant motorisation **la rupture d'une courrie est pas si normale que ça; et peut avoir une cause si Diesel et poulie d'alternateur roue-libre foireuse.
Ou poulie damper de vielbrequin.
Ca passe trop souvent inapercu par des garages et ça recommencerait. :q
Sachant que tu as été chanceux que les débris comme souvent n'aillent pas été trop dans le carter de distri et cassé le moteur comme souvent.

**( l'ai mal lu où on connait pas depuis le début si c'est un Diesel et quel moteur)
Message édité par ballbearing le 05/09/2018 à 17:04:53
Publicité

Profil : Pilote assidu
dwarfy
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 05/09/2018 à 17:08:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essence 2.0, un F4R.


Le mécano m'a dit qu'une poulie était morte (effectivement, il me l'a montrée et elle tournait librement et indépendamment de son axe). Maintenant est-ce la cause de la casse ou la conséquence du coup de chaud ?

Maintenant quelle poulie ? Me rappelle plus. Alternateur ? Au niveau de la sortie de vilebrequin ?
Message édité par dwarfy le 05/09/2018 à 17:08:59

---------------
Garage: Scenic II 2.0, X1 xdrive28i, Elise SC
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 05/09/2018 à 17:21:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Sur une essence il n'y a pas les poulies avec un rôle particulier que j'ai évoquées
Ni l'une nii l'autre
Message édité par ballbearing le 05/09/2018 à 17:23:46
Profil : Apprenti confirmé
  1. config
jeeper-77
  1. Posté le 06/09/2018 à 22:25:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
de souvenir, il y a bien une poulie damper (vilbrequin) sur un F4R


---------------
QUICKSILVER 2l.diesel 140cv BVM6...4X4
J'AIME encore plus MA JEEP
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/09/2018 à 22:33:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci Jeeper :jap:

Profil : Apprenti confirmé
  1. config
jeeper-77
  1. Posté le 06/09/2018 à 22:41:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
REBONSOIR,
chez renault , le probleme de la casse de la courroie d'accessoire est connue...
mais avant le probleme electrique et si la courroie en etait la cause, il devait y avoir un moment un gros bruit de crissement au moment du demarage moteur?


---------------
QUICKSILVER 2l.diesel 140cv BVM6...4X4
J'AIME encore plus MA JEEP
Profil : Apprenti confirmé
  1. config
jeeper-77
  1. Posté le 06/09/2018 à 22:59:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
56448520140428201839Voir l'image en grand0 votesur le scenic 2 , en cas de probleme electrique s'assurer de la bonne connectique de ces elements (fusibles) au niveau de la borne+ de la batterie
bonne soirée


---------------
QUICKSILVER 2l.diesel 140cv BVM6...4X4
J'AIME encore plus MA JEEP
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Scenic : Démarre plus 2
Fluence : Échangeur d'air + fiabilité mecano 0
Master 2 : Problème master 4
Scenic 1 Phase 2 : Ventilateur du radiateur ne s'enclenche pas ! 3
Megane 2 : Mégane 2 1,6essence cale en roulant 0