Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 3 - Voyant préchauffage

 

Il y a 21 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf 3 - Voyant préchauffage

Prévenir les modérateurs en cas d'abus 
Enola29
Profil : Nouveau membre
enola29
  1. Posté le 17/03/2019 à 15:38:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une golf 3 qui démarre normalement, voyant préchauffage s'allume, puis s'éteint normalement, puis elle démarre. Par contre après une vingtaine de secondes il se mets à clignoter.

Savez-vous d'ou vient le problème ?

Cordialement

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Golf 3 - Voyant préchauffage

rien
Profil : Pilote assidu
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 17/03/2019 à 15:55:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie a tout hasard (avec une lampe témoin entre l'arrivée de jus aux bougies et la masse moteur) que la chauffe , donc l'arrivée d'électricité aux bougies s'arrete au bout de 20 secondes environ.

/ grosso modo le fonctionnement normal: contact et 2 ou 5 sec le voyant s'allume, (tu démarres) puis ça chauffe encore environ 15 secondes. Puis coupure totale du jus vers les bougies.

PS: il s'éteint apres un moment?
Message édité par armand jamot le 17/03/2019 à 15:56:34
Invité
  1. Posté le 17/03/2019 à 15:55:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Vérifie ta batterie en 1er lieu.

Autre chose sa m'est arrivé sur mon VW Multivan et c'était dus à une durite de la vanne EGR percé donc voyant de préchauffage qui s'allume quand le moteur est chaux à vérifier également. ( surchauffe moteur )

Voila bon courage c'est la meilleure des caisses des années 90 la golf 3 ! ( perso je roule en golf 3 vr6 que du bonheur les 6 cylindres ! )

 :)

Publicité

Profil : Nouveau membre
enola29
  1. Posté le 17/03/2019 à 16:33:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
armand jamot ok, je vérifierai ça dans la semaine, la ça flotte . Et non il clignote sans arrêt.

@Anonymeyouyoudu9Z, il s'allume desuite apres le préchauffage donc moteur froid...

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/03/2019 à 19:51:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

C'est un signe de défaut enregistré par le calculateur moteur.
La 1ère cause (dans 90% des cas) est le contacteur (double) de pédale de frein HS.
On peut le contrôler à l'ohmètre (2 contacts indépendants, 4 broches), mais le plus simple est de passer à la valise pour 30 euros.
Message édité par bob bimon le 17/03/2019 à 19:52:37

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
enola29
  1. Posté le 17/03/2019 à 23:25:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bob bimon Feux stop ok, j'ai testé le contacteur il est bon aussi, j'ai vu qu'il y en avait un deuxième (bleu) qui est également bon. J'ai vu que j'avais une durite percée au niveau de la vanne EGR ça pourrait venir de là ?!imageVoir l'image en grand0 vote
Message édité par Enola29 le 17/03/2019 à 23:50:04
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/03/2019 à 07:20:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le contacteur avait 4 broches ?
Ou il y avait 2 contacteurs à 2 broches sur la même pédale ?

Si la durit est percée, il faut la remplacer, on verra si ça a un impact.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
enola29
  1. Posté le 18/03/2019 à 07:52:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il y avait 2 contacteurs à 2 broches. J'ai testé les deux à l'ohmetre.

Profil : Routard
resideur
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/03/2019 à 08:02:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
sauf que le test a l'ohmetre ne peut etre reellement valide, c'est un double contact inverse! ca peut aussi etre un defaut sur les feux stop (ampoule grillee ou platine de feu defectueuse)
est ce que le regulateur de vitesse fonctionne?

Profil : Nouveau membre
enola29
  1. Posté le 18/03/2019 à 10:14:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai réparé la durite j'ai toujours le défaut.

Pour répondre a une ancienne question, la batterie est neuve.

Ampoule de feux stop sont OK, et j'ai le même défaut avec d'autres platine de feu ( j'ai une autre golf 3 pour pièces . Pas de rėgulateur de vitesse ( GOLF 3 1.9 tdi 1994 )

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/03/2019 à 10:15:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors faut passer à la valise.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
enola29
  1. Posté le 20/03/2019 à 18:48:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de voir que même sans démarrer, le voyant se mets à clignoter après une vingtaine de secondes.

Quel est le role du contacteur bleu sur la pédale de frein ?

Comment tester de manière sûr le relais 109 ? J'en ai deux ( pas de la meme marque ) , et la mesure de la bobine est différente...

Il me reste à vérifier les bougies de préchauffage dès que le temps le permettra.
Message édité par Enola29 le 20/03/2019 à 18:50:33
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/03/2019 à 06:46:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour le régulateur de vitesse (si option) mais surtout pour gérer le couple moteur en fonction de la sollicitation (ou pas) du frein.

Oublie lre relais 109, s'il était en panne tu ne démarrerais pas.

Passe à la valise je te dis, il n'y a pas que les bougies en défaut qui sont cause du clignotement (défaut gestion moteur).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
enola29
  1. Posté le 23/03/2019 à 15:00:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Bon alors comme le temps le permet, j'ai pu faire de nouveau tests:

J'avais 2 bougies de préchauffage HS, pas d'amélioration après leur remplacement.
J'ai également testé la rampe d'allumage avec une lampe témoin, j'ai bien du courant sur les 4. Elle chauffe 5 secondes et s'éteint. Sans la sonde de température elle chauffe une vingtaine de secondes... ca fonctionne donc correctement si j'ai bien compris ?

Si y'a d'autres éléments a tester je suis preneur... sinon ça sera balise

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/03/2019 à 15:55:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, le préchauffage fonctionne.

A la valise donc !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf V : problème pilotage vanne EGR 1
Golf 4 : Crémaillère de direction qui fuie 1
Touran : voyant jaune 3
Capteur de lacet Passat tdi 130 de 2003 1
Capteur de lacet Passat tdi 130 de 2003 0