Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Rav 4 (3e Generation) : batterie Ok mais rien ne s'allume au TDB

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Rav 4 (3e Generation) : batterie Ok mais rien ne s'allume au TDB

Prévenir les modérateurs en cas d'abus 
jojor1
Profil : Nouveau membre
jojor1
  1. Posté le 19/10/2019 à 14:22:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
mon rav 4 a 12 ans et 265000 km, n'a jamais connu de problème mécanique jusqu'à aujourd'hui.
Mercredi il fonctionnait très bien, le lendemain il ne démarrer plus.
La clé n'est pas reconnu rien ne s'affiche au tableau de bord

J'essaye de démarrer avec des câbles , le TDB s'allume mais le véhicule ne démarre pas , apparait le message vérifier systémé 4x4 et systéme VSC
J'ai testé la batterie , celle-ci est en bon état et chargée.

Si quelqu'un peu m'aider je suis preneur :??:

Sujets relatif
Invité
  1. Posté le 19/10/2019 à 14:32:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"J'ai testé la batterie , celle-ci est en bon état et chargée."

En physique ça donne quoi?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 19/10/2019 à 15:02:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
""" Rien ne s'allume .....J'essaye de démarrer avec des câbles , le TDB s'allume mais le véhicule ne démarre pas""
Bonjour :)

Raisonner déjà qu'Il est totalement illogique avec une ""batterie bonne" que rien ne s'allume au combiné de bord,
.......mais qu'en amenant une autre batterie avec des câbles il s'allume :ange: :ange: Ou alors j'ai lu de travers :ange:

Et on ne lit pas si le démarreur entraîne le moteur avec ces câbles à pince depuis une autre véhicule ?
Oui ? Bien ? Mal ? pas du tout ?

C'est quoi comme motorisation ?
Message édité par ballbearing le 20/10/2019 à 11:55:24
Publicité

Profil : Nouveau membre
jojor1
  1. Posté le 20/10/2019 à 11:12:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
vous avez bien lu, la batterie est chargée. La clé n'est pas reconnu et rien ne s'allume au tableau de bord.
Un mystére :??:

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/10/2019 à 11:57:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK
Que donne l'autre clé ?
---
Sinon j'en reste à cet étonnement :ange: sans y trouver une bonne explication

Il est totalement illogique avec une ""batterie bonne" que rien ne s'allume au combiné de bord,
.......mais qu'en amenant une autre batterie avec des câbles...... les témoins au combiné de bord s'allument bien :ange: :ange:
Message édité par ballbearing le 20/10/2019 à 11:59:08
Publicité

Profil : Pilote semi-pro
  1. config
n-bx
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/10/2019 à 11:59:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Batterie bonne, cad ?
Message cité 1 fois

---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Nouveau coupé Jap en approche...
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/10/2019 à 12:03:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

n-bx a écrit :

Batterie bonne, cad ?
Afficher plus
Afficher moins

Bonjour ;)
Oui .. On a (comme trop souvent) lu aucune mesure avec un Voltmètre sur un ennui d'électricité auto.

>> Tension Batterie au repos
>> Tension Batterie pendant les diverses actions_tentatives de démarrage

Message édité par ballbearing le 20/10/2019 à 12:03:55
rien
Profil : Pilote
armand-jamot
Technique - succès argent messages Technique - succès bronze sujets
  1. Posté le 20/10/2019 à 12:13:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
"La clé n'est pas reconnu et rien ne s'allume au tableau de bord", sauf quand on met des cables en plus. Si j'ai bien compris.
Ce post va avancer rapidos avec la teneur des infos retournées apres questions. :jap:

Kamagate Mustapha 3@gmail.com
Profil : Nouveau membre
mustapha63
  1. Posté le 20/10/2019 à 20:55:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut ok contrôle les les fusibles merci

Profil : Routard
dingdongtoy
  1. Posté le 20/10/2019 à 22:09:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut comme dit plus haut , sans mesure.......
Par contre où branche-tu tes câbles???? si tu branche + batterie et masse châssis et que sa fonction tu as peut être une masse couper
Message édité par dingdongtoy le 20/10/2019 à 22:10:07
Profil : Nouveau membre
jojor1
  1. Posté le 21/10/2019 à 14:09:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les fusibles sont ok , merci pour vos réponses

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différence entre Rc19 et My19 dans le modèle Toyota Yaris hybride) 0
Yaris : dépose tambour AR impossible 7
Pb d'embrayage toyota yaris 2 -pour futur achat- 7
Verso : panne de courroie de distribution 1
Corolla Verso 2 : comment démonter Pompe à injection HP Toyota Corolla Verso II 1