Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

320 Coupe : Problème démarrage Coupé sport C320

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

320 Coupe : Problème démarrage Coupé sport C320

Prévenir les modérateurs en cas d'abus 
Sergiobres​s
Profil : Nouveau membre
sergiobress
  1. Posté le 28/12/2019 à 16:58:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Juste après avoir passé le véhicule à l'éthanol, je suis allé faire le plein 50 % éthanol, 50% 95. Après avoir payé, je démarre la voiture qui fait bien le bruit de démarreur, ais qui ne démarre pas... Bon, c'est pas à cause de l'éthanol, puisqu'il avait encore du 95 dans les tuyaux... Elle démarre après la 6 ou 7ème tentative, roule sans problème ni à-coups, et pendant 2 jours, pas de souci. Puis ça a remis ça : 5 ou 6 fois pour démarrer ! Filtre essence ? Boîtier éthanol mal branché ? Ce matin, 2 démarrages sans problème. J'ai un peu peur de ne plus pouvoir démarrer ! Quelqu'un a une idée ? 165000 kms, tjrs très bien entretenue. Merci de vos lumières, je suis doué dans plein de trucs, mais pas de mécanique auto, encore moins mercedes...

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 28/12/2019 à 17:44:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Année de la voiture ?

Passage à la valise afin de lire les codes d'erreurs, car trop de cause possible pour ce problème, surtout si le démarreur lance bien le moteur avec vivacité.
Message cité 2 fois

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Pilote semi-pro
bernard-sl
Technique - succès argent messages
  1. Posté le 29/12/2019 à 08:31:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Pourquoi cette daube d’ethanol ,,,??? ?
Message cité 1 fois
Publicité

Profil : Vétéran confirmé
doc-benz
Technique - succès argent messages
  1. Posté le 29/12/2019 à 17:49:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,quelle modifications as tu apporter pour le pssage a l'éthanol hormis le plein effectués 😉
Message cité 1 fois
Profil : Nouveau membre
sergiobress
  1. Posté le 02/01/2020 à 12:19:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

doc benz a écrit :

Bonjour,quelle modifications as tu apporter pour le pssage a l'éthanol hormis le plein effectués 😉
Afficher plus
Afficher moins

Bonjour, j'ai mis un boîtier Ethanol "flex fuel", puis roulé 100 kms avec du 98. Modifs ? Ben le boîtier s'est installé sans problème, à part pour attraper les branchements d'injecteurs, il a fallu y aller avec une pince à bec, le boîtier est derrière la batterie, et la voiture a démarré sans problème juste après (pas de modifs à proprement parler, sauf peut-être une nouveauté sur le boîtier : une sonde de température aimantée fixée sur une vis du bloc moteur, ça facilite les démarrages à froid, c'est marqué dans la notice). Je suis allé ensuite faire le plein 50 % Ethanol, 50 % 98. Après avoir payé et démarré la voiture, elle n'a rien voulu savoir. Il a fallu 10 tentatives pour qu'elle démarre enfin. Pas de souci avec l'ethanol, puisque le moteur ne recevait à ce moment que du 98.
Ce matin, elle a fait pareil. Toujours quand le moteur est chaud, et pas toujours. C'est la 3ème fois. Ce matin, après avoir eu du mal (10 tentatives), elle a failli caler alors que j'attendais pour tourner à gauche... Le moteur se comporte bien en roulant (montée dans les tours nickel, pas d'a-coups) en roulant.
J'ai pensé au filtre essence, mais la voiture a 165000 kms. Cette nouvelle sonde a pu se détacher, par exemple ? Je rappelle que c'est à chaud que j'ai ce problème.
Merci de vous intéresser à mon cas, j'irai certainement porter la caisse à mon garagiste, mais si y'a un truc que je peux faire...
Bien cordialement,
Serge

Profil : Nouveau membre
sergiobress
  1. Posté le 02/01/2020 à 12:25:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

BERNARD.SL a écrit :

Bonjour

Pourquoi cette daube d’ethanol ,,,??? ?
Afficher plus
Afficher moins

Bonjour et merci de m'avoir répondu. Je ne sais pas trop pourquoi j'ai mis ce boîtier... Mais bon, je ne pense pas que mon problème vienne de là. Je connais une audi 6 cylindres qui à plus de 300000 au compteur, le boîtier ethanol a été installé à 60000, et aucun souci, à part un filtre essence échangé dernièrement. Dans mon entourage, une dizaine de véhicules sont équipés, et j'ai pas l'impression qu'il y ait de souci. Le prix du plein est intéressant, mais bon, c'est vrai que si ça doit engendrer plus de problèmes que de solutions, je repasserai au 98.
Merci encore de m'avoir répondu ! Cordialement, Serge

Profil : Nouveau membre
sergiobress
  1. Posté le 02/01/2020 à 12:28:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

treborpj a écrit :

Bonjour,

Année de la voiture ?

Passage à la valise afin de lire les codes d'erreurs, car trop de cause possible pour ce problème, surtout si le démarreur lance bien le moteur avec vivacité.
Afficher plus
Afficher moins

Bonjour, merci de votre réponse. La voiture est de 2004 avec 165 000 kms. J'ai quelques défauts sur la voiture (capteur de lumière, capteur de pluie), mais ils étaient là avant ce problème. Je vais contacter mon garagiste pour un passage valise. Bien cordialement, Serge.

Profil : Nouveau membre
sergiobress
  1. Posté le 02/01/2020 à 12:29:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

treborpj a écrit :

Bonjour,

Année de la voiture ?

Passage à la valise afin de lire les codes d'erreurs, car trop de cause possible pour ce problème, surtout si le démarreur lance bien le moteur avec vivacité.
Afficher plus
Afficher moins

J'ai oublié : le moteur se lance très bien, pas de souci de démarreur !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
220 Coupe : Claquement à chaud 16
Classe C Break : Code U0416 5
Problème centralisation pneumatique Mercedes S320 de 2001 (W220) 0
Classe C 2 : durite gasoil 0
Classe M : Bonjour 1