Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 12 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant frein iveco

Prévenir les modérateurs en cas d'abus 
AnonymeLol​o
Invité
  1. Posté le 29/12/2019 à 18:45:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Suite à changement des 4 amortisseur et de l'étrier arrière sur iveco de 2007 roue jumelé moteur 2,3 hpi.
J’ai le voyant rouge frein avec points d’exclamation allumé au tableau de bord.

J’ai purger les 4 roues et niveau bon le camion freine correctement mais toujours ce voyant.

J’ai vérifié conectique plaquette rien à signalé j’ai branché valise rien.

Avez vous une idées je suis perdu
Message cité 1 fois
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 29/12/2019 à 18:59:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLolo a écrit :

Bonjour, Suite à changement des 4 amortisseur et de l'étrier arrière sur iveco de 2007 roue jumelé moteur 2,3 hpi. J’ai le voyant rouge frein avec points d’exclamation allumé au tableau de bord. J’ai purger les 4 roues et niveau bon le camion freine correctement mais toujours ce voyant.

J’ai vérifié conectique plaquette rien à signalé j’ai branché valise rien.

Avez vous une idées je suis perdu
Afficher plus
Afficher moins



Bonjour,

Peut être le flotteur dans la nourrice du LDF qui ne coupe pas le contact malgré que le niveau du LDF soit correcte.

Mais si le niveau bas de LDF est enregistré dans la mémoire de l'ordinateur de bord, il faut effacer ce code d'erreur pour éteindre le témoin.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Invité
  1. Posté le 29/12/2019 à 19:30:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse

A la valise aucun code défaut.
Peut’on shunté cette fiche qui est sur le capteur du bocal

Merci

Publicité

Profil : Apprenti confirmé
fanch
  1. Posté le 29/12/2019 à 19:59:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
il faut vraiment vérifié tes continuités de faisceaux. au boulot, sur un daily benne ils ont eut le problème c'était un faisceaux coupé..

Invité
  1. Posté le 29/12/2019 à 20:26:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un fils coupé ou capteur plaquette défaillant sa serai vu à la valise ?

Publicité

Profil : Apprenti confirmé
fanch
  1. Posté le 29/12/2019 à 20:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas le véhicule en question à fait plusieurs garages avant que le problème ne soit résolu. C'est le concessionnaire qui l'a réparé au final

Invité
  1. Posté le 29/12/2019 à 21:02:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce voyant gére le niveau de liquide et les capteurs de roue ?

Merci

Profil : Apprenti confirmé
fanch
  1. Posté le 29/12/2019 à 22:37:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Oui puisque ce voyant c'est allumé suite à un fil sectionné... bonne soirée

Invité
  1. Posté le 01/01/2020 à 16:22:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour bonne année à tous

Après vérification faisceaux pas de fil coupé,je l’ai rebranché à la valise pas de code défauts
Il est garé sur dalle béton pas de fuite

Je suis perdu

Cordialement

Invité
  1. Posté le 05/01/2020 à 19:37:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour

Suite à changement des 4 amortisseur et de l'étrier arrière sur iveco de 2007 roue jumelé moteur 2,3 hpi.

J’ai vérifié conectique plaquette rien à signalé j’ai branché valise rien.

Salut,
Ca met arrivé après remplacement des plaquettes et disque a l'arrière. Je pensais avoir remis les capteurs correctement, sauf que non. As savoir que as partir du moment ou ta plaquette a frotter ton capteur suite a l'usure , ton capteur est hs, donc reste allumé.
Essaye de le changer, ca coute pas bien chère. Peut être 10e les 2.

J'espère t'avoir aidé, suite a mon vécu sur mon 35c13 benne.

Bon courage, Florian

Invité
  1. Posté le 18/01/2020 à 09:07:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Après vérification de tout le faisceau j’ai vu que le contacteur du capteur d’usure arrière gauche avait un faux contact.je l’ai changé est depuis impec le voyant c’est éteint.

Merci de votre aide.

Autre question je souhaite vidangé la boîte de vitesse quel huile conseillé vous a froid vitesse passe impec mais si le camion tourne au ralenti à chaud il passe pas terrible obligé de débrayé plusieurs fois.

Merci

Remise à jour d'un retraité mécano
Profil : Pilote confirmé
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 24/01/2020 à 10:38:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et Bravo merci pour le retour :)


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Iveco daily 2000 : Suppression tachygraphe, et données tableau de bord disparues 0
comment purger le circuit refroidissement iveco daily 35-8 0
Prise de force bloquer sur iveco daily de 94 0
Iveco benne 2006 2
compteur de vitesse iveco 35 8 5