Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

A3 (2e Generation) Sportback : Démarrage à froid difficile

 

Il y a 8 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

A3 (2e Generation) Sportback : Démarrage à froid difficile

Prévenir les modérateurs en cas d'abus 
angelsdavi​d
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 11/01/2020 à 14:38:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour.
Sur mon Audi A3 TDI 170ch de 2007, 110 000 km, IP, BMN, j'ai des problèmes de démarrage le matin.

Lors de mon 1er démarrage, le matin, il faut que j'insiste 4/5 sec sur le démarreur , limite j'ai le reflexe de pomper sur l'accélérateur.
J'ai une fumée à l'échappement un peu blanche qui arrive au bout de 5 secondes que je ne retrouve pas une fois le moteur chaud (ça n'a peut être rien à voir avec mon problème)

Par contre une fois démarré, si j'éteins et que je rallume le moteur il part normalement (enfin presque parce que j'ai toujours trouvé qu'elle démarrait au 1/2 tour plutôt qu'au 1/4 de tour :D ). Si dans la journée, je la reprends, même après plusieurs heures de stationnement, elle démarre normalement.

Je n'ai pas de code défaut

La tension de la batterie est de 12.3V (11.9v si je mets juste le contact)
La sonde de température d'eau est neuve
La pompe tandem haute pression ainsi que la sonde de température gasoil sont quasi neuves
J'ai fait 4 cycles de 30 secondes de purge du circuit de carburant pour vider l'air s'il yen avait...
Et la voiture démarre toujours mal le matin...

Qu'en pensez vous?

Sujets relatif
Profil : Routard
stevens6
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 12/01/2020 à 09:44:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
on dirait un symptome de capteur PMH ...ou allumage (bougies).... attendons des avis plus agueri ...
Message édité par stevens6 le 12/01/2020 à 09:46:13
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 12/01/2020 à 18:36:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.
Quand tu parles de bougies, tu parles de bougies de chauffe?

Publicité

Profil : Routard
stevens6
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 12/01/2020 à 20:00:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
ou peut etre un souci sur le demarreur en lui meme ....charbon ou bobine

il faudrait prendre la tension en entree du demarreur .... en revanche ta batterie si il est a 11.9 lors du demarrage c pas bon elle doit etre a 12,3- 12,6 v au mieux ,

essaye deja de faire un essai avec une batterie bien charge ou neuve , si tu as plus le probleme c'est la batterie ....sinon demarreur qui commence a fatigue comme cite plus haut ....

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 17/01/2020 à 09:20:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon pour l'instant avec le changement de batterie, ça va mieux. Mais il fait plus chaud et faut que je puisse la laisser au moins 24h sans la toucher, mais c'est bien parti. Merci

Publicité

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 17/01/2020 à 09:27:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ca me fait surtout penser a une prise d air du circuit gasoil.en general le premier demarrage de la journee est plus longue car le circuit a toute la nuit pour se vider.
Message cité 1 fois
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 07/02/2020 à 08:32:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Ca me fait surtout penser a une prise d air du circuit gasoil.en general le premier demarrage de la journee est plus longue car le circuit a toute la nuit pour se vider.
Afficher plus
Afficher moins

Est ce qu'une prise d'air se voit par une fuite de gasoil? C'est une prise d'air dans le compartiment moteur qui produirait la gène où même une fuite entre le réservoir et le moteur pourrait gêner?
J'ai pourtant fait 4 purges de 30sec à la suite avec la valise et pourtant elle a quand même mal démarré.
Quand il fait bien froid (vers 0 degrés), j'ai encore des difficultés à démarrer mais comme la batterie est neuve, on sent que c'est grâce à elle que ça démarre

Message cité 1 fois
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 07/02/2020 à 11:18:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

angelsdavid a écrit :

Est ce qu'une prise d'air se voit par une fuite de gasoil? C'est une prise d'air dans le compartiment moteur qui produirait la gène où même une fuite entre le réservoir et le moteur pourrait gêner?
J'ai pourtant fait 4 purges de 30sec à la suite avec la valise et pourtant elle a quand même mal démarré.
Quand il fait bien froid (vers 0 degrés), j'ai encore des difficultés à démarrer mais comme la batterie est neuve, on sent que c'est grâce à elle que ça démarre
Afficher plus
Afficher moins


Si prise d air,souvant la cause est le joint du flitre sur raccord.tout depend comment est ton filtre.photo...
Donc le cirvuit se vide dans le reservoir.pas forcement de fuite externe.

Message cité 1 fois
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 07/02/2020 à 12:48:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Si prise d air,souvant la cause est le joint du flitre sur raccord.tout depend comment est ton filtre.photo...
Donc le cirvuit se vide dans le reservoir.pas forcement de fuite externe.
Afficher plus
Afficher moins

Moi le mien ressemble à ça!!
Le raccord se trouve sur le porte filtre??

htCDCEYAfM​-m9gFfVu1t​Vc8lNg-S4r​oKYaZFy-Dh​GSIcezsEqJ​HFD54EbYgX​J8jUhP-ebu​6T329P7q1C​_M5N7W2KYD​p7nCa8bOCY​AbIWvLTU8K​_RuObCkIpq​TAepirCT5L​JyD0YG6R4

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 07/02/2020 à 13:19:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà le schéma

nouvelle-i​mage-51470​00
Message édité par angelsdavid le 07/02/2020 à 13:23:45
Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 07/02/2020 à 13:41:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour toi se sera le joint du couvercle ou ya les durites.changes le filtre aussi et et verifies le serrage des colliers au passage.

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 07/02/2020 à 17:32:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok , je regarderai ça. J'avais changé le filtre il n'y a pas longtemps mais j'ai peut être mal mis le joint ;)

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 28/03/2020 à 11:01:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors, je ne sais pas si le problème a été résolu mais j'ai eu le même problème sur ma voiture qui a un moteur 2.0 TDI BKD.
J'i cherché pendant un sacré moment, remplacé les bougies de préchauffage, le filtre à carburant qui était tout noir d'huile donc dépose des injecteurs et remplacement des o-rings.
Le moteur démarrait toujours aussi mal.
Dernier essai en date, j'ai mis une pince à tuyau sur le tuyau de retour de la pompe tandem après avoir roulé 50 km.
Le lendemain matin elle a démarré au quart de tour.
Je soupçonne la soupape de contrôle du retour dans la pompe, du coup la pression fuit quand on reste arrêté longtemps.
Le fait que je mette une pince a empêché la fuite de se propager dans le tuyau, la pression est donc resté dans le circuit et surtout dans la pompe qui n'a pas eu besoin de se ré-amorcer pour démarrer.
A essayer sur votre moteur si le problème est encore présent.

Publicité

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 28/03/2020 à 11:38:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour vcent6271. Alors j'ai toujours le problème. J'ai changé la batterie, qui m'aide bien a démarré mais le problème est toujours là.
Ma pompe hp a été changée il y a moins d'un an.
J'ai mis un clapet anti retour sur l'arrivée d'essence avant le filtre mais ça ne change rien.
Je vais tenter de mettre, une pince comme tu as mis.

Mais où puis-je en trouver?
Où l'as tu mise, ta pince, après la pompe, après le filtre?
Et depuis, tu as fiabilisé ce retour?
Merci

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 28/03/2020 à 13:19:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai mis une pince étau mais pas directement sur le tuyau, deux petits morceaux de fer plat servent d'étau, un petit serre-joint avec deux petites cales en bois feront l'affaire aussi, le tout étant de pincer le tuyau sans l'abimer.
Il faut la mettre le plus près possible de la sortie de la pompe ( tuyau inférieur) afin d'avoir le moins possible de tuyau souple.
Je pense que le clapet anti retour sur l'alimentation ne sert à rien dans mon cas car la fuite est sur le retour de gazole en non sur l'arrivée.


Voici le lien vers la photo que j'ai prise à l'arrache à mon essai.

https://www.hiboox.fr/album/te​chnique.jSAJ

Remplacement de la pompe prévue.
Message édité par vcent6271 le 28/03/2020 à 13:42:08
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 28/03/2020 à 15:38:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok, j'ai bien compris le principe, merci.
Par contre, pour redémarrer, tu le faisais avec la pince en prise car je présume que si tu la desserres avant le démarrage et que le tuyau est vide derrière, le gasoil gardé s'en ira?...

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 28/03/2020 à 16:19:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fais l'essai avec la pince dessus oui, dès que le moteur a démarré, je l'ai enlevée pour ne pas créer un autre problème.
Je ferai un essai en enlevant la pince d'abord.

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 28/03/2020 à 16:36:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dac merci !!

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 28/03/2020 à 17:42:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dac merci !!

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 29/03/2020 à 14:23:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Essai ce matin en enlevant la pince d'abord....
Le moteur a eu un mal fou à démarrer.
On approche de la solution.

Profil : Pilote addict
man992
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 29/03/2020 à 15:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as une prise d air quelque part.ta pompe n est pas en cause.
Message cité 3 fois
Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 29/03/2020 à 17:34:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Tu as une prise d air quelque part.ta pompe n est pas en cause.
Afficher plus
Afficher moins


Une prise d'air sur le circuit de carburant? J'ai regardé le circuit et je n'ai pas vu de fuite.
J'avais repéré un bruit que faisait le circuit de carburant lorsque je mettais le contact et que le réservoir était bas en gasoil.
Vers 4 sec après le bruit du contact neiman

https://www.youtube.com/watch?​v=3reYqRjG_0s

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 29/03/2020 à 18:58:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Tu as une prise d air quelque part.ta pompe n est pas en cause.
Afficher plus
Afficher moins


Une prise d'air sur le circuit de carburant? J'ai regardé le circuit et je n'ai pas vu de fuite.
J'avais repéré un bruit que faisait le circuit de carburant lorsque je mettais le contact et que le réservoir était bas en gasoil.
Vers 4 sec après le bruit du contact neiman

https://www.youtube.com/watch?​v=3reYqRjG_0s

Profil : Membre confirmé
angelsdavid
Technique - succès bronze messages Technique - succès argent sujets
  1. Posté le 29/03/2020 à 20:32:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Man992 a écrit :

Tu as une prise d air quelque part.ta pompe n est pas en cause.
Afficher plus
Afficher moins


Une prise d'air sur le circuit de carburant? J'ai regardé le circuit et je n'ai pas vu de fuite.
J'avais repéré un bruit que faisait le circuit de carburant lorsque je mettais le contact et que le réservoir était bas en gasoil.
Vers 4 sec après le bruit du contact neiman

https://www.youtube.com/watch?​v=3reYqRjG_0s

Profil : Routard confirmé
vcent6271
Technique - succès bronze messages
  1. Posté le 30/03/2020 à 20:22:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Autre piste aportée par un pote qui bosse chez VAG,
faire bien attention que les tuyaux d'arrivée et de retour n'ont pas été inversés au niveau du filtre, il y a deux modèles de filtre, attention.
Message cité 1 fois
Profil : Routard
stevens6
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze messages
  1. Posté le 01/04/2020 à 13:19:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

vcent6271 a écrit :

Autre piste aportée par un pote qui bosse chez VAG,
faire bien attention que les tuyaux d'arrivée et de retour n'ont pas été inversés au niveau du filtre, il y a deux modèles de filtre, attentionslt je
Afficher plus
Afficher moins

vcent6271 a écrit :

Afficher plus
Afficher moins

vcent6271 a écrit :

Afficher plus
Afficher moins

vcent6271 a écrit :

Afficher plus
Afficher moins

vcent6271 a écrit :

slt , je pense que tu ne peux pas les inverser sur le branchement sur le vase car ils n'ont pas la meme longeur donc si ca av pas dans une sens c'est que ca va dans l'autre , apres pour se planter et inverser le sens du montage du bocal faut en vouloir quand meme car il n'y a q une seule position possible ..
Afficher plus
Afficher moins

vcent6271 a écrit :

Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :