Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

1200 bandit - bruit anormal et monté en régime


Messages recommandés

bonjour à tous !

Mon 12 de 2003 refuse d’aller au delà de 4000 trs. Elle pétarade a fond et fait comme le bruit d’une Harley ...

 

ce qui a été fait :

 

Changement 4 bougies , contrôle bobine (primaire et secondaire)+ nettoyage des cosses

Vidange avec tout les filtres (air,huile)

Nettoyage du robinet et test ( étanche sur « on » , vidange sur pri)

Nettoyage ultrason carbu avec 4 pochettes de rénovation , j’ai changé tout les joints avec un collègue. On a bien les 13 mm en hauteur de cuve

Pas de prise d’air sur les pipes d’admission (tester avec pinceau+essence)

Durite de dépression neuves

 

Ce qu’on remarque :

4 collecteurs d’echappent chauffent uniformément

Démarre au 1/4 de tours , sans starter

La moto bloque à 4000 tours, ca fait un gros bruit de Harley, et pétarade au niveau du pot, si on lache les gazs elle se remet au ralenti sans broncher , elle ne cale même pas , de plus si je reste accéléré, 2 secondes plus tard elle monte super bien dans les tours

J’ai ce bruit là également ( la vidéo n’est pas de moi)

 

Une idée ? Je suis ouvert à toute les propositions

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Vous avez bien changé les 4 pointeaux, les 4 sièges et leurs 4 joints ?

(ces pièces = source "fréquente" de panne).

 

Suggestion : vérifier la boite à air : absence de corps étranger, de chiffon.

Vérifier qu'on peut vider au moins 5 L du réservoir, en "aspirant" l'air par la durite de depression, avec le robinet sur ON : cela vérifie aussi la bonne mise à l'air libre du bouchon de réservoir.

Lien à poster
Partager sur d’autres sites

J’ai acheté 4 pochettes de rénovation complète , du coup pointeau,siège, tout les joints dans chaque carbu sont neufs

Pour le robinet j’ai fais l’essaie, si c’est moi qui aspire je n’ai pas d’essence qui coule , si je met l’aspiration du carbu j’ai bien l’essence qui sort

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai pas compris la dernière phrase.

 

Robinet sur ON, si on aspire à la bouche par la durite de depression, l'essence doit sortir par la durite principale.

 

Suggestion : regarder la couleur des électrodes de bougies, après avoir fait 5 km. Ça renseigne sur un éventuel souci de carburation.

Lien à poster
Partager sur d’autres sites

Si j’aspire dans le robinet l’essence ne sort pas ; si je branche mon robinet au carbu et que je démarre le moteur j’ai bien l’essence qui coule

 

J’ai démonté mon robinet et surprise , j’ai un joint qui a doublé de volume ... je viens de commander un kit de réparation. Je vais en profiter pour nettoyer mon réservoir et m’assurer que toute les mises à l’air soient bien débouchées

Lien à poster
Partager sur d’autres sites

Si j’aspire dans le robinet l’essence ne sort pas ; si je branche mon robinet au carbu et que je démarre le moteur j’ai bien l’essence qui coule

 

J’ai démonté mon robinet et surprise , j’ai un joint qui a doublé de volume ... je viens de commander un kit de réparation. Je vais en profiter pour nettoyer mon réservoir et m’assurer que toute les mises à l’air soient bien débouchées

 

Normal c'est un robinet à dépression.

t'as un souci sur ta rampe, t'as pas dis que t'avais déjà mis un kit réfection ?

bref problème de carbu ;)

sur une bécane j'ai eu un truc et j'avais galèré à trouvé la panne, les sièges de pointeaux étaient devenus poreux, malgré le changement des joints de sièges ça le faisait pas j'ai du changé les carbus et tout est revenu dans l'ordre, si tu peux trouver une rampe et la monter pour voir la différence tu seras vite fixé.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

C'est bizarre.

En aspirant assez fort par la durite de depression, cela doit suffire à faire passer l'essence par la durite principale.

 

On peut rouler 5 km sur "PRI", comme ça on s'affranchit d'un éventuel souci d'ouverture du robinet.

 

Mais j'ai l'impression que le souci n'est pas lié au robinet.

 

 

> "Elle pétarade a fond et fait comme le bruit d’une Harley ... "

 

Alors je verrai bien un souci qui concerne 2 ou 3 cylindres à la fois (par exemple sur la rampe).

 

Ce serait bien de préciser tout l'historique depuis l'apparition du souci :

- chronologie

- moto restée un an ou plus sans tourner ?

- souci apparu AVANT ces réparations récentes ?

 

Avant remontage de la rampe, tous les conduits / tous les gicleurs ont été vérifiés ?

Défaut répandu : de la crasse reste, même après nettoyage.

Lien à poster
Partager sur d’autres sites

A la base ( avant ) la moto ne démarrait pas très bien à froid , cale en roulant .. obligé de rester au starter le temps que le moteur chauffe ; une fois la moto chaude aucun problème. Tourne niquel au ralenti , toute la puissance est disponible. Dans un 1er temps j’ai changé les bougies en me disant que c’était le plus simple mais ça n’a pas arranger la chose. Puis vers le mois d’octobre j’ai envoyé mon réservoir en carosserie pour refaire une peinture et retirer un poc ( une moto était tombé sur le flanc du réservoir dixit l’ancien proprio). Du coup je me suis dis que ça pourrait être une bonne chose de nettoyer ma rampe histoire de retirer ce problème à froid. Le réservoir est revenu, j’ai tout remonter et là me voilà dans la pagaille. Quand le réservoir est revenu, je l’avais rincé avec de la vieille essence , seulement ça n’a pas dû être suffisant , je me suis donc dis que de la merde a dû retourner dans les carbu. Du coup c’est là que j’ai louer un nettoyant ultrason pour remettre ma rampe d’aplomb. Seulement voilà , problème toujours présent ( beaucoup moins maintenant ). A ce jour , la moto démarre niquel à froid, je n’ai même plus besoin du starter. Seulement vers 4000 tours , elle bloque , pétarade pendant 1 ou 2 secondes puis elle monte niquel dans les tours. C’est ce problème que je cherche à résoudre

 

Ce qui a été fait :

Rampe refaite avec pochette de réfection

Bougies neuve

Filtre à air

Contrôle des bobines et nettoyage des cosses

Pas de prise d’air sur les pipes

Vidange et filtre à huile

 

Ce que je vais faire

Réfection du robinet

Remplacement des bouchons de dépression

Voir pour me faire prêter un cdi histoire de dédouaner complètement l’allumage

Lien à poster
Partager sur d’autres sites

Bonjour as tu pensés à faire un réglage des soupapes vu que les carbus ont été nettoyes et rénovés je pense quand elle est froide pas assez de jeu et quand elle est chaude le jeu des soupapes est plus important donc elle tourne mieux j'ai eu un problème similaire ou presque sur un 955 sprint triumph pas du tout la même moto et ni le moteur je sais mais piste à explorer bonne continuation cdlt

Lien à poster
Partager sur d’autres sites
Invité Nics

Bonjour j'ai eut le même soucis sur la mienne pour les retours d'air j'ai du faire la synchronisation et le réglage de la richesse pour que les retours d'air disparaissent .

Avant cela elle ne montait pas dans les tours donc nettoyage et échange de joints complet toujours pareil j'ai fini par changer les bobines et le Robinet d'essence maintenant elle tourne impeccable j'espère que cela vous aidera car j'ai mis un moment à trouver 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page