Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[107] Besoin de conseils sur divers problèmes


confeter

Messages recommandés

Bonjour à tous,

 

je viens d'acquérir une peugeot 107 1.0 de 2007 avec 105000km. C'est une 5 portes, grise claire. Je n'ai pas de photo encore à poster mais j'ai déjà des questions. J'ai fait le tour du forum et j'ai trouvé beaucoup d'information avant même d'acheter ce véhicule. J'ai constaté quelques petites choses à signaler et j'aimerais avoir votre avis :

 

-Quand j'ai dévissé le bouchon d'huile, j'ai remarqué une odeur d'essence ou de dissolvant, l'huile est assez claire, dois-je m'inquiéter ?

-Le moteur a tendance à légèrement vibrer en accélérant et en décélérant quand il arrive à environ 1300tr/min, le ralenti semble stable à 900tr/min.

-la 1er semble plus accrocheuse que les autres vitesses, la marche arrière craque comme sur ma vieille clio si je ne passe pas une vitesse juste avant.

 

Je vais commencer par faire un vidange de l'huile (quelle huile préconisée?), changement de tous les filtres (le filtre à air semble gris de poussière ou alors il est gris d'origine ?) et j'aimerais également nettoyer le boitier papillon et la vanne EGR mais je ne sais pas où elle se situe. Pour le boîtier papillon, est-il électronique ? Il me semble avoir repérer le câble de l'accélérateur qui gère justement le papillon non ?

 

Autrement j'aime beaucoup l'esthétique de la peugeot, sa face avant est plus attirante que la C1 ou la aygo, et les feux arrières me paraissent mieux dessinés que la aygo encore une fois. J'ai préféré une version avec clim même si je n'ai pas eu l'occasion de l'utiliser par forte chaleur. C'est toujours bon à prendre!

 

Merci à vous pour vos conseils :jap:

Lien à poster
Partager sur d’autres sites

Bonjour,

 

je viens de faire la vidange avec de la 5w40, changement des filtres, vidange boîte avec de la Motul GEAR 300 comme recommandé ici et ailleurs. J'ai également changé les bougies, petite frayeur sur le desserrage, j'avais en préventif mieux de pression courte de WD40 dans le puit 24h avant l'intervention. C'était quand même vachement serré, les deux premières après le dé-grippage sont venus pas trop difficilement, par contre la 3e, même après le déblocage, il fallait forcer pour dévisser, comme sur le filetage était encrassé... Le remontage n'a pas posé de souci, des NGK, j'ai serré à la main puis 1/4 de tour. Il était préconisé 2/3 voire 1/2 tour, mais on verra déjà avec 1/4 ce que ça donne...

 

Voici l'état des bougies : une pièce de 1 centime passe avec du jeu, je dirais donc 1,7 voire 1,8mm.

 

 

IMG_4896.jpg

 

J'ai cependant toujours les vibrations entre 1100 et 1400rpm, dans les pédales, le volant et le tableau de bord. Vous auriez une idée svp ?

Les vitesses passent toujours de la même façon, il n'y a que la marche arrière qui ne craque plus. Peut-être un réglage de la pédale pourrait améliorer la chose?

 

Merci

Lien à poster
Partager sur d’autres sites

salut.

 

c'est étonnant que l'accélérateur soit à câble à notre époque. ma clio 2 1.6L 16V 110 de 2001 était équipée d'un accélérateur électronique.

 

oui le boitier papillon est une bonne piste pour les vibrations.

 

 

Salut oui ça m’a surpris aussi la première fois. Mais il y a bien des capteurs sur les papillons également. Ils doivent gérer le ralenti à chaud et à froid. Par conte c’est bien un câble qui gère l’ouverture. Le nettoyage du papillon n’a pas résolu mon problème.

 

J'envisage de nettoyer les injecteurs manuellement. Pour le reste je sèche un peu

Lien à poster
Partager sur d’autres sites

La triplette avait deux problèmes récurrents et reconnus: l'embrayage et la pompe à eau. Ton embrayage et ta butée sont peut-être fatigués, appuie à fond sur l'embrayage à l'arrêt et vérifie si tu ne sens pas une différence. Quant à la marche-arrière, c'est également un défaut connu. J'ai ça sur la mienne également, il faut souvent repasser en première avant d'enclencher la marche arrière sans grincement.

Concernant l'huile, je mets de la Total 5w40. C'est celle qui me semble la mieux adaptée au point de vue de la consommation, après avoir essayé la 10w40 et la 5w30.

Quant à la vanne EGR que tu cherches en vain, je ne pense pas qu'il y en a une sur la 1.0 essence puisqu'il y a un catalyseur sur le collecteur d'échappement.

Lien à poster
Partager sur d’autres sites

La triplette avait deux problèmes récurrents et reconnus: l'embrayage et la pompe à eau. Ton embrayage et ta butée sont peut-être fatigués, appuie à fond sur l'embrayage à l'arrêt et vérifie si tu ne sens pas une différence. Quant à la marche-arrière, c'est également un défaut connu. J'ai ça sur la mienne également, il faut souvent repasser en première avant d'enclencher la marche arrière sans grincement.

Concernant l'huile, je mets de la Total 5w40. C'est celle qui me semble la mieux adaptée au point de vue de la consommation, après avoir essayé la 10w40 et la 5w30.

Quant à la vanne EGR que tu cherches en vain, je ne pense pas qu'il y en a une sur la 1.0 essence puisqu'il y a un catalyseur sur le collecteur d'échappement.

 

Je te remercie pour tes conseils. J'ai essayé à l'arrêt d'appuyer sur l'embrayage mais aucun changement sur les vibrations. Par contre est-ce normal d'entendre un petit clac en relâchant l'embrayage à l'arrêt au point mort ?

 

J'ai pris de la 5w40 Total Quartz pour la vidange. Il me reste plus qu'à déposer les injecteurs et les nettoyer à l'essence + WD40. Je vais peut-être tenter d'abord un nettoyage avec du Wynns et un plein de SP98

Lien à poster
Partager sur d’autres sites

Mettre du E98 ne peut que faire du bien à ton moteur. Personnellement, je roule avec un mélange de 60% de E85 et 40% de E98 (j'y suis allé par pallier, 25% puis 50% pour que le calculateur s'adapte). Et depuis que j'ai délaissé le 95E10 pour mon mélange E85-E98, j'ai la sensation que mes accélérations sont plus franches qu'au 95E10. Mais bon, là je suis hors sujet.

Quant à ton petit clac, c'est bizarre. Je n'ai pas cela sur ma voiture, malgré son fort kilométrage.

Lien à poster
Partager sur d’autres sites

j'ai fait par palier comme tu dis. Et mon calculateur ne s’adapte qu'à 20% d'E85 avec du SP 98.

 

 

Je parle du moteur 1.0 essence de la triplette, perso j'ai une C1 de 2006 comme 2è voiture. Je lis dans ta signature que tu as une 207 donc avec un moteur différent du mien donc je ne peux me prononcer. Pour ne pas polluer le "post", je te mets ci-dessous les liens de forums où on ne traite que du E85 et des voitures compatibles. Bonne lecture...

 

Motorisation, énergie, et environnement

 

Question sur l' E85 / bioethanol / ethanol / superethanol

 

http://www.fiches-auto.fr/arti [...] l-e85-.php

Lien à poster
Partager sur d’autres sites

Mettre du E98 ne peut que faire du bien à ton moteur. Personnellement, je roule avec un mélange de 60% de E85 et 40% de E98 (j'y suis allé par pallier, 25% puis 50% pour que le calculateur s'adapte). Et depuis que j'ai délaissé le 95E10 pour mon mélange E85-E98, j'ai la sensation que mes accélérations sont plus franches qu'au 95E10. Mais bon, là je suis hors sujet.

Quant à ton petit clac, c'est bizarre. Je n'ai pas cela sur ma voiture, malgré son fort kilométrage.

 

 

Tu sens que le moteur tourne plus rond ? Moins de vibration en E85 + SP98 qu'avec du E10 à 100%? Il faudrait que j'essaye. C'est pas du gâchi du SP98 avec du E85? Le SP98 contient des additifs qu'il n'y a pas dans le SP95?

 

Merci

Lien à poster
Partager sur d’autres sites

 

Tu sens que le moteur tourne plus rond ? Moins de vibration en E85 + SP98 qu'avec du E10 à 100%? Il faudrait que j'essaye. C'est pas du gâchi du SP98 avec du E85? Le SP98 contient des additifs qu'il n'y a pas dans le SP95?

 

Merci

 

 

C'est mon impression mais je peux me tromper, c'est peut-être psychologique. Quand j'ai repris cette voiture, elle avait 204.000km et, après lui avoir fait une grosse révision mécanique (huile 5W40, filtres, bougies, fluides…) je lui ai mis du 95E10. Je trouvais que lors de franches accélérations, notamment dans de fortes côtes sur l'autoroute, elle peinait à prendre ses tours, voire elle toussait. Donc j'ai commencé à lui mettre 25% de E85 puis je suis passé à 50% et je ne sentais aucune différence. Ensuite, j'ai remplacé le 95E10 par du E98 et après quelques jours, je n'ai plus ressenti ces "bugs" lors des accélérations. Depuis lors, je roule avec un mix de E85-E98, ce qui me revient à moins de 1 euro le litre de carburant pour un consommation moyenne de 5,5L/100km, soit bien plus économique que mon véhicule principal qui carbure au gasoil et qui a pourtant un appétit d'oiseau (5L/100km en trajets mixtes).

 

PS: Quand je l'avais reprise, un pro m'avait dit que mon moteur était idéalement prévu pour rouler au E98, même si homologué au 95E10. Peut-être que l'ancien propriétaire avait mis du "mauvais" carburant, peut-être il y avait-il un injecteur encrassé, qui sait... Toujours est-il qu'à 213.000km, elle roule aussi bien que la C1 de ma maman qui n'a que 65.000km...

Lien à poster
Partager sur d’autres sites

Merci pour vos conseils !

 

J’avais pas de excellium donc par défaut j’ai mis la moitié du plein en SP95-e10.

 

Dès le prochain plein je vais faire un full SP98 excellium de chez total. Puis je verrais pour ajouter en test du E85!

 

Je suis proche de la frontière allemande. Le carburant est 10 centimes moins chère là-bas. Mais pas de sp98 excellium je crois. J’ai une station esso, Shell, aral mais pas total.

 

Sinon je n’ai pas de recule sur les C1/Aygo/107. Est-ce que vous pourriez me dire si c’est normal d’entendre des légères vibrations et de les sentir dans le levier de vitesse, tableau de bord ?

 

Merci

Lien à poster
Partager sur d’autres sites

Bonjour, j ai 107 de 2013 avec 34000kms. Je roule au 95 e10 .aucune vibrations ,attention moteur 3 cylindres. Manque de souplesse à bas régime. Les premiers modèles ont des problèmes d embrayage. Et pas âgés de vitesses. L embrayage à été modifié. Un plaisir de la conduire en ville .sur autoroute elle est vaillante.

Lien à poster
Partager sur d’autres sites

Les vibrations sont normales sur ce moteur, car c'est un 3 cylindres qui est par nature un moteur déséquilibré.

 

Le comportement de ta boîte (1ère, marche arrière) est similaire à la mienne. C'est une boîte basique. La 1ère est très difficile à passer en mouvement par exemple. La marche arrière capricieuse, j'y suis également habitué: retour point mort, embrayage, débrayage et ça passe ensuite (parfois en accrochant légèrement), ça me prend 2 secondes et je le fait sans y penser avec "l'habitude".

 

J'ai aussi le petit clac de l'embrayage. Ma butée siffle aussi légérement quand la voiture est bien chaude. Ca le fait depuis des années sans évolution et sans que je m'en soucie.

 

Comme autre problème: les fuites lors des grosses pluies. Bien nettoyer les joints suffit à régler le problème sur la mienne.

J'ai aussi une vibration agaçante dans le mécanisme de lève vitre manuel, ainsi que la vibration dans la lunette arrière que pratiquement tout le monde a.

 

A part ça, j'ai acheté cette voiture neuve il y a 10 ans et elle ne m'a jamais laissé en rade! Le seul souci que j'ai eu étant la pompe à eau prise en charge en garantie avant qu'elle ne lâche.

 

Je crois qu'il n'y a pas plus économique à l'usage que cette voiture! Même en coût de carburant: je roule à l'e85 à 60cts/l et consomme 5,5l/100 (trajet favorable) soit 3,3€/100...une voiture électrique me coûterait à peine moins cher en électricité.

Lien à poster
Partager sur d’autres sites

Bonjour ,

 

Merci pour vos conseils, je tiens à annoncer que ma voiture a été incendié. Je ne suis qu’assuré au tier. Je l’avais depuis moins d’un an...

 

J’ai bien aimé cette voiture malgré ses petits défauts. Un vrai plaisir par sa taille et sa sobriété.

 

Incendie par propagation d’un autre véhicule. Mon assureur ne prend rien en charge et je ne suis pas couvert par la garantie recours/défense donc ils vont pas demander à l’assurance de l’autre véhicule de m’indemniser.

 

Il me reste plus qu’à faire un recours auprès de la CIVI...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...