Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probléme fusible démarreur


Messages recommandés

Invité Yohan

Idem pour moi grande semaine de froid semaine dernière en savoie avec -8° arrivé au travail sans problème démarrage à 15h, impossible. Fusible cassé, 4 control hs, frein de parking et démarrage en côte en erreur. Voiture remorquée chez renault saint jean depuis le jeudi 14 janvier, à ce jour toujours en attente de réception du véhicule. Il s'agit d'un talisman dci 130 initial d'août 2018, donc problème persistant. Pour le moment renault assistance prend en charge la voiture de loc.

Lien à poster
Partager sur d’autres sites
  • Réponses 87
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité Yohan

Pour informations voiture toujours immobilisée à priori, pas de retour du technocentre, ca me fait une belle jambe. Voiture de prêt prolongée. Vivement que je récupère la voiture pour la revendre immédiatement. Presque 1 mois d'immo pour une panne connue, c'est dingue mais je n'ai plus spécialement confiance à la voiture surtout si la panne est récurrente. Peut être un nouveau moteur en préparation !!

 

Dommage c'est une bien belle voiture mais là c'est le pompon. Ce que je trouve dommageable, c'est le suivi du dossier de la part de renault assistance, aucune personne n'a pris la peine de m'appeler pour faire un suivi. Si je n'appelle pas la concession pour prendre des nouvelles, je reste dans l'ignorance.

Lien à poster
Partager sur d’autres sites

Vos messages confirme mes craintes. 
2 jours que mon scénic 1,6 d’ci 136 de décembre 16 ne démarre plus. 
Quelques symptômes pendant une période froide, difficulté au démarrage. 
Mais la, elle ne veut plus rien savoir, elle s’allume, préchauffe et direct ce coupe. 

Plusieurs chose ce marque au tableau de bord. Panne frein à main, contrôler démarrage en côte, problème ESC...

 

je vais la faire remorquer à un garage et je verrais bien. 
 

Mon garagiste a déjà lancé une procédure de garantie sur cette panne mais les différentes pièces sont déjà en ruptures. 
 

Quelle M.... 

Difficile en vous lisant d’avoir confiance en Renault et je vous comprend. Un seul appel pour comprendre le SAV


Bonne merde à tous ceux qui ont cette panne ✌️

Lien à poster
Partager sur d’autres sites

C'est vrai que l 'on que l on a déjà eu le pb et que l'on sait que son modèle actuel n'est pas exclus du pb, on n'est pas serein à chaque démarrage. J'ai fabriqué pour l hiver une protection pour l'échangeur.

Lien à poster
Partager sur d’autres sites
Invité Cédric

Bonsoir

Pour ma part , sur un Scénic 4 1.6l dci de 2017 , cela vient de m'arriver pour la 2 ème fois ce jour . 

La 1 ere fois , prise en charge par Renault à 100%avec pose du masque sur intercooler. 

Et là elle sera prise en charge demain . 

A chaque fois dans les mêmes conditions , la voiture dort dehors , température extérieure -10 , le matin démarrage sans problème puis voiture rentrée dans le garage la journée ( température 18 degrés environ) Et en fin de journée , le véhicule démarre 2 secondes et cale . Ensuite défilement messages d'erreur et redémarrage impossible. 

Apparemment, le givre qui s'était formé la nuit dans l'intercooler a fondu la journée et à été aspiré dans le moteur lors du démarrage.

Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Invité Cédric a dit :

Bonsoir

Pour ma part , sur un Scénic 4 1.6l dci de 2017 , cela vient de m'arriver pour la 2 ème fois ce jour . 

La 1 ere fois , prise en charge par Renault à 100%avec pose du masque sur intercooler. 

Et là elle sera prise en charge demain . 

A chaque fois dans les mêmes conditions , la voiture dort dehors , température extérieure -10 , le matin démarrage sans problème puis voiture rentrée dans le garage la journée ( température 18 degrés environ) Et en fin de journée , le véhicule démarre 2 secondes et cale . Ensuite défilement messages d'erreur et redémarrage impossible. 

Apparemment, le givre qui s'était formé la nuit dans l'intercooler a fondu la journée et à été aspiré dans le moteur lors du démarrage.

Et voilà, je fais parti des malheureux...

Ce matin, 3h, -2° après les -7 d'hier, je démarre (la voiture a rouler sans problème hier) la voiture broutte et cale. Je redémarre, le démarreur fait sont travail d'amorçage, mais rien... Au bout d'un moment, elle démarre mais cale quelques secondes après... Et l'odb me passe en revue toutes les pannes...

Du coup je trouve ce post. Pour information mon talisman 1,6 160 de 2015 st passé l'automne dernier pour la reprogrammation du calculateur.

Quand je lis ton post, et que je vois eau dans le moteur, moteur mort? c'est frustrant tout ça...

Modifié par Yoann88
Lien à poster
Partager sur d’autres sites
Invité Cédric
Citation

 

Bonjour 

Les préconisations Renault pour ce problème sont :

Changement du fusible

Vidange et changement du filtre

evacuation eau tuyau admission

Et pose d un masque devant intercooler

Le problème étant que ce masque ne resoud pas le problème.

Pour ma part , 2 fois le même problème en 2 mois d intervalle.

 

 

 

Lien à poster
Partager sur d’autres sites
il y a 27 minutes, Invité Cédric a dit :

Bonjour 

Les préconisations Renault pour ce problème sont :

Changement du fusible

Vidange et changement du filtre

evacuation eau tuyau admission

Et pose d un masque devant intercooler

Le problème étant que ce masque ne resoud pas le problème.

Pour ma part , 2 fois le même problème en 2 mois d intervalle.

 

 

 

Possible de tout faire soit même? Vidange je les fais moi même, fusible doit pas être dur a changer, par contre la partie eau tuyau admission reste accessible ?

Lien à poster
Partager sur d’autres sites
Invité cedric

Le fusible , c'est celui qui est au dessus de la batterie ( pour un scenic 4 )

Le tuyau d admission d'air est celui qui va de l'intercooler au moteur . Si l'intercooler est facilement accessible , cela  reste possible .

Par contre , d'autres  ont aussi eu le calculateur HS .

Renault pour les véhicules de - de 5 ans et - de 150 000 kms prend en charge les réparations .

https://www.largus.fr/actualite-automobile/renault-15-dci-et-16-dci-probleme-de-demarrage-sur-les-diesels-9932390.html

 

Lien à poster
Partager sur d’autres sites
Invité Cedric

Le fusible est celui au dessus de la batterie.

Le tuyau d'admission est celui de l'intercooler , il doit être assez facilement accessible pour le nettoyer .

Par contre , d'autres ont aussi eu avec ce type de panne , le calculateur HS .

Il y a une prise en charge de Renault pour cette panne sous certaines conditions.

https://www.largus.fr/actualite-automobile/renault-15-dci-et-16-dci-probleme-de-demarrage-sur-les-diesels-9932390.html

 

Lien à poster
Partager sur d’autres sites
Invité Talisman 10

Bonjour moi aussi j'ai une Renault Talisman 1.6 DCI Initiale paris de Décembre  2017 et puis ce matin le même problème que vous tous avec un température de - 9 

un petit démarrage puis le moteur a calée et la un sapin de noël et tout bloqué boite EDC Frein a main colonne de direction donc j'ai fait venir le dépanneur qu'il m'a dis c'est le fusible de démarrage qui est grillé

donc voiture parti sur un plateau maintenant  j'attends la suite 

je pense plus jamais acheter une Renault 

Lien à poster
Partager sur d’autres sites
Il y a 17 heures, Invité Cédric a dit :

Quel type de protection as tu fabrique? 

Merci

c'est une seconde version l'année dernière je l'avais fait en caoutchouc, là il est en plexi et pour l'année prochaine je le refait en plexi plus épais et plus large, toute l'entrée d'air autour de la plaque minéralogique 

plexi.jpg

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Invité Talisman 10 a dit :

Bonjour moi aussi j'ai une Renault Talisman 1.6 DCI Initiale paris de Décembre  2017 et puis ce matin le même problème que vous tous avec un température de - 9 

un petit démarrage puis le moteur a calée et la un sapin de noël et tout bloqué boite EDC Frein a main colonne de direction donc j'ai fait venir le dépanneur qu'il m'a dis c'est le fusible de démarrage qui est grillé

donc voiture parti sur un plateau maintenant  j'attends la suite 

je pense plus jamais acheter une Renault 

mon ancienne Talisman même moteur avait eu le droit aussi à sa ballade en dépanneuse pour ça.

778690571_large.PANNETAL.jpg.178e24ef37e4f8c7f1217c3c2c0fc6be.jpg

Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Invité Talisman 10 a dit :

Bonjour moi aussi j'ai une Renault Talisman 1.6 DCI Initiale paris de Décembre  2017 et puis ce matin le même problème que vous tous avec un température de - 9 

un petit démarrage puis le moteur a calée et la un sapin de noël et tout bloqué boite EDC Frein a main colonne de direction donc j'ai fait venir le dépanneur qu'il m'a dis c'est le fusible de démarrage qui est grillé

donc voiture parti sur un plateau maintenant  j'attends la suite 

je pense plus jamais acheter une Renault 

Régler mon soucis ce matin même, tout seul comme un grand...

Bah j'ai mis à charger ma batterie et la voiture a démarré nickel 6h après!

Lien à poster
Partager sur d’autres sites
Invité Cedric
Il y a 5 heures, pascar80 a dit :

c'est une seconde version l'année dernière je l'avais fait en caoutchouc, là il est en plexi et pour l'année prochaine je le refait en plexi plus épais et plus large, toute l'entrée d'air autour de la plaque minéralogique 

plexi.jpg

Ok et ça ne pose pas d'autres problèmes le fait de boucher l'arrivée d'air?

Lien à poster
Partager sur d’autres sites
Invité Cedric
il y a une heure, Yoann88 a dit :

Régler mon soucis ce matin même, tout seul comme un grand...

Bah j'ai mis à charger ma batterie et la voiture a démarré nickel 6h après!

Juste un problème de batterie ? Ou tu as aussi remplacé le fusible de démarrage,?

Lien à poster
Partager sur d’autres sites
Invité Sashkor

Bonjour à tous, 

Je m'ajoute a la liste des malheureux ... ma Mégane 4 (1.6dci)  vient de connaître le même problème.  -8° le matin pour partir au boulot, je la mets dans le parking souterrain qui est a 13°et au moment de repartir à 16h démarrage impossible! Le tableau de bord se transforme en guirlande lumineuse et impossible de démarrer. D'après le garde de sécurité, c'est la 4eme Renault cette semaine. 

 

Elle partira lundi chez Renault. On est d'accord que ca ne me coûtera rien ? La voiture est de septembre 2017et  peine 70.000km. Acheté d'occasion il y a un an ...je suis un peu dégoutée et inquiète car certain d'entre vous l'on eu plusieurs fois de suite !

 

Est-ce que les frais sont toujours pris en charge par Renault la seconde fois? 

 

Lien à poster
Partager sur d’autres sites
Il y a 15 heures, Invité Cedric a dit :

Ok et ça ne pose pas d'autres problèmes le fait de boucher l'arrivée d'air?

il y a toujours de l'air ce n'est sous vide lol, je l’enlève l'été, je monte cette occulteur qu au changement de roues hiver.

Lien à poster
Partager sur d’autres sites
Invité Renault épidémie DCI

Bonjour, Jeudi 11 février au matin madame n'arrive pas à démarrer le captur 1.5dci 90ch de 26mois dépannage du véhicule d'après un premier de l'humidité dans l'échangeur car après avoir retirer la durite de l'échangeur le moteur tourne normalement maintenant ne preste plus cas trouver une solution pour ne plus avoir humidité dans l'échangeur air/air.

Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Invité Cedric a dit :

Juste un problème de batterie ? Ou tu as aussi remplacé le fusible de démarrage,?

Juste charger la batterie, le fusible n'était pas ''coupe''

Commander la batterie hier, reçu aujourd'hui, montée et la voiture roule impeccable !

Ps: j'ai opté pour une AGM en remplacement de ma EFB

 

Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Invité Sashkor a dit :

Bonjour à tous, 

Je m'ajoute a la liste des malheureux ... ma Mégane 4 (1.6dci)  vient de connaître le même problème.  -8° le matin pour partir au boulot, je la mets dans le parking souterrain qui est a 13°et au moment de repartir à 16h démarrage impossible! Le tableau de bord se transforme en guirlande lumineuse et impossible de démarrer. D'après le garde de sécurité, c'est la 4eme Renault cette semaine. 

 

Elle partira lundi chez Renault. On est d'accord que ca ne me coûtera rien ? La voiture est de septembre 2017et  peine 70.000km. Acheté d'occasion il y a un an ...je suis un peu dégoutée et inquiète car certain d'entre vous l'on eu plusieurs fois de suite !

 

Est-ce que les frais sont toujours pris en charge par Renault la seconde fois? 

 

Même symptôme que la mienne. Essai de charger ta batterie avant de l'amener chez Renault...

Lien à poster
Partager sur d’autres sites
Invité Cedric
Il y a 8 heures, Invité Sashkor a dit :

Bonjour à tous, 

Je m'ajoute a la liste des malheureux ... ma Mégane 4 (1.6dci)  vient de connaître le même problème.  -8° le matin pour partir au boulot, je la mets dans le parking souterrain qui est a 13°et au moment de repartir à 16h démarrage impossible! Le tableau de bord se transforme en guirlande lumineuse et impossible de démarrer. D'après le garde de sécurité, c'est la 4eme Renault cette semaine. 

 

Elle partira lundi chez Renault. On est d'accord que ca ne me coûtera rien ? La voiture est de septembre 2017et  peine 70.000km. Acheté d'occasion il y a un an ...je suis un peu dégoutée et inquiète car certain d'entre vous l'on eu plusieurs fois de suite !

 

Est-ce que les frais sont toujours pris en charge par Renault la seconde fois? 

 

Bonsoir

Il s agit d'un problème connu par Renault et pris en charge à 100% pour les véhicules de moins de 5 ans et moins de 150000 kms. Pour ma part , grand Scenic 1.6 dci 130 CV, c'est la 2 ème fois que cela m'arrive . La première fois il y a 1 mois environ . Pris en charge par Renault sans avoir rien à demander ni faire de démarches particulières . Cela vient de m'arriver une 2 ème fois il y a 2 jours . Le véhicule sera pris en charge par mon concessionnaire lundi . 

Pour la suite , dès que j'aurai récupérer mon vehicule je vais voir pour appliquer la solution proposée dans le post précédent à savoir le plexi fixé sur l'arrivée d'air de l'intercooler pour éviter un refroidissement trop important en cas de température trop basse.

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, jean1971 a dit :

Bonjour,

Ce problème existe t'il sur Kadjar ?

Apparemment je n'en ai pas vu !

Bonjour, non jamais vu ce pb sur les Kadjar, c'est surtout Megane 4, Talisman, et Scénic 4.

Lien à poster
Partager sur d’autres sites
Invité Sashkor
Il y a 16 heures, Yoann88 a dit :

Même symptôme que la mienne. Essai de charger ta batterie avant de l'amener chez Renault...

 

Le truc c'est mes phares s'allumaient toujours ainsi que la radio ou les lumières "d'ambiance". Si c était la batterie plus rien de fonctionnerait si? 

 

Ma voiture est dans le parking souterrain au boulot ... du coup,pour chipoter dedans c'est pas évident. 

 

Est ce que le dépanneur aurait des trucs pour tester la batterie? Si c'est détecté juste avant la prise en charge, je ferai revenir la voiture chez moi et pas chez Renault 

Lien à poster
Partager sur d’autres sites
Invité Yohan

Eh ben même après réparation, le problème revient, ca n'engage rien de bon tout ça. Pour ma part, j'ai discuté avec renault assistance semaine dernière vu que cela faire 1 mois que ma voiture est immobilisée. Beaucoup plus de dégâts qu'une simple batterie, le calculateur doit être changé, mais rupture de stock de cette pièce d'où le délai.

 

Les travaux effectués pour ma part

- vidange

- chgmt calculateur (attente réception)

- chgmt pièce 4contol défectueux

- ensemble fusible

- pose masque

 

Voiture avec 25000 km et 1 an et demi d'utilisation. 

Lien à poster
Partager sur d’autres sites

Bonjour, je viens moi aussi d'avoir le même problème sur un scénic 4 de nov 2016 46000km.

Quelqu'un a t'il déjà eu un refus de prise en charge a 100% et quel a été votre recours?merci

Lien à poster
Partager sur d’autres sites
il y a une heure, Invité Gdv a dit :

Bonjour, oui même problème sur kadjar 2017, deux fois cet hiver 😢

Donc, contrairement à infos citée plus haut, le probléme existe aussi sur Kadjar ?

Quel moteur avez vous ?

Merci

Lien à poster
Partager sur d’autres sites
Invité Filo62

Même problème avec mon scenic 4 de janvier 2017. Mise en place d'une cache en 2019. Aujourd'hui la voiture a démarré 3 secondes puis arrêt du moteur et tous les voyants allumés et défilé des messages d'erreur (esc à contrôler, véhicule à contrôler, injection à contrôler, frein de parking à contrôler, ...)

Et bien fini pour moi Renault, car à 30 000 km, j'ai changé un capteur de turbo, changer des pneus, des problème de démarrage, deux batteries changées ... N'oubliez pas tant qu'il y a Renault, il y aura toujours des mécanos.

 

Lien à poster
Partager sur d’autres sites
Invité Yohan

Talisman de 2018 récupérée hier avec toutes les réparations effectuées (2 pages de travaux) sur plusieurs endroits de la voiture (mécanique, électrique..). 1 mois d'immobilisation suite à rupture de pièce sur le système 4control qui était également en panne et voiture de prêt assuré pour toute la période des travaux par renault assistance.

 

Le seul point bad est bien sur le délai, un léger manque de communication sur le suivi des travaux. Pour la fiabilité de cette réparation, on en reparle dès qu'il fait froid. Par contre j'ai remarqué un cache présent derrière la calandre avant qui vient isoler l'intercooler, je me demande s'il était présent ou pas.

Lien à poster
Partager sur d’autres sites
Invité Cedric
Il y a 1 heure, Invité Yohan a dit :

Talisman de 2018 récupérée hier avec toutes les réparations effectuées (2 pages de travaux) sur plusieurs endroits de la voiture (mécanique, électrique..). 1 mois d'immobilisation suite à rupture de pièce sur le système 4control qui était également en panne et voiture de prêt assuré pour toute la période des travaux par renault assistance.

 

Le seul point bad est bien sur le délai, un léger manque de communication sur le suivi des travaux. Pour la fiabilité de cette réparation, on en reparle dès qu'il fait froid. Par contre j'ai remarqué un cache présent derrière la calandre avant qui vient isoler l'intercooler, je me demande s'il était présent ou pas.

Bonjour

Tu aurais une photo de ce cache ?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page