Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Kadjar

Antipollution à controler sur Kadjar


kadjar059
 Partager

Messages recommandés

bonjour,

mon kadjar dci130 55000 km vient de m indiquer "antipollution a contrôler " avec la clé orange allumé .

Le moteur semble tourner normalement pas d a coup et pas de perte de puissance.

Quelle peut être l origine de ce message ? FAP?

 

Si certains on déjà eu le même cas , quelle est la solution apportée par renault ?

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano801vr

bonjour,

mon kadjar dci130 55000 km vient de m indiquer "antipollution a contrôler " avec la clé orange allumé .

Le moteur semble tourner normalement pas d a coup et pas de perte de puissance.

Quelle peut être l origine de ce message ? FAP?

 

Si certains on déjà eu le même cas , quelle est la solution apportée par renault ?

 

 

Bjr,

 

ça doit être le FAP à décrasser (rouler + de 30 mn à 90-110). :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano180RT

Bonjour, perso j'ai eu ce soucis sur le Tce 165 à 10000km ... Résultat de Renault = sonde en aval du catalyseur. (sonde lambda je pense)

Pièce changé, j'ai fais 16000km depuis pas eu de nouveau soucis.

 

Si ça peut aider ;)

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

mon kadjar dci130 55000 km vient de m indiquer "antipollution a contrôler " avec la clé orange allumé .

Le moteur semble tourner normalement pas d a coup et pas de perte de puissance.

Quelle peut être l origine de ce message ? FAP?

 

Si certains on déjà eu le même cas , quelle est la solution apportée par renault ?

Bonjour,

 

Moi avec un message comme ça plus clé orange, je ne pose même pas la question sur un forum, il y a longtemps que la voiture serait chez le concessionnaire :ange:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, perso j'ai eu ce soucis sur le Tce 165 à 10000km ... Résultat de Renault = sonde en aval du catalyseur. (sonde lambda je pense)

Pièce changé, j'ai fais 16000km depuis pas eu de nouveau soucis.

 

Si ça peut aider ;)

Même problème pour moi sur tce 165. Tu aurais plus d'infos ? Référence pièce ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, après 2 ans et 2 semaines de bons et loyaux services, un message d'alerte est apparu : "Antipollution à contrôler" avec 2 voyants orange : la clé à molette pour témoin d'alerte et le témoin d'alerte du contrôle anti-pollution. Excepté ce message et les deux témoins, la voiture, un Kadjar TCE 130 avec 17000 km au compteur, continue à rouler normalement. La garantie est passée depuis 2 semaines et la voiture a passé la révision des deux ans chez Renault sans encombres. Peut-être simplement un bug électronique. Puis-je demander une prise en charge néanmoins pour cette " panne " au cas où il y aurait des travaux à prévoir ? 2 semaines après la fin de garantie, un peu blasé là sur le coup.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano024or

Bonjour à tous, après 2 ans et 2 semaines de bons et loyaux services, un message d'alerte est apparu : "Antipollution à contrôler" avec 2 voyants orange : la clé à molette pour témoin d'alerte et le témoin d'alerte du contrôle anti-pollution. Excepté ce message et les deux témoins, la voiture, un Kadjar TCE 130 avec 17000 km au compteur, continue à rouler normalement. La garantie est passée depuis 2 semaines et la voiture a passé la révision des deux ans chez Renault sans encombres. Peut-être simplement un bug électronique. Puis-je demander une prise en charge néanmoins pour cette " panne " au cas où il y aurait des travaux à prévoir ? 2 semaines après la fin de garantie, un peu blasé là sur le coup.

 

 

Bonjour,

 

Votre problème a t-il été réglé ?

Moi toujours pas....

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le problème aussi à deux reprises sur ma Mégane 4. D'après le garage/mandataire où j'ai fais le diagnostic. C'est un problème lié à un capteur qui servirait à contrôler la dilution d'huile et qui doit probablement estimée qu'elle se dilue mal..

 

Pour effacer l'erreur (et surtout corriger le problème pour que ça ne revienne pas), ils ont dû vidanger l'huile et en remettre une fournée. J'espère qu'une troisième fois ne verra pas le jour, deux fois en deux ans ça fait déjà beaucoup !

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le problème aussi à deux reprises sur ma Mégane 4. D'après le garage/mandataire où j'ai fais le diagnostic. C'est un problème d'un capteur qui servirait à contrôler la dilution d'huile.

 

Pour effacer l'erreur (et surtout corriger le problème pour que ça ne revienne pas), ils ont dû vidanger l'huile et en remettre une fournée. J'espère qu'une troisième fois ne verra pas le jour, deux fois en deux ans ça fait déjà beaucoup !

Exact, je me souvient avoir eu ce problème également avec ma Laguna. Vidange également !

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano650rN

Exact, je me souvient avoir eu ce problème également avec ma Laguna. Vidange également !

 

 

 

Dilution d'huile, quezaco ? Huile non conforme ? Pas assez fluide à froid pour être captée ? Ou alors trop plein d'huile qui encrasse les cylindres ?

Lien vers le commentaire
Partager sur d’autres sites

 

 

Dilution d'huile, quezaco ? Huile non conforme ? Pas assez fluide à froid pour être captée ? Ou alors trop plein d'huile qui encrasse les cylindres ?

 

 

 

Dans mon cas, l'huile était conforme puisque c'est eux qui la choisissait en fonction des indications constructeur, ils mettent donc celle qui la plus recommandée.

 

Pour le reste, ils avaient pas l'air de trop comprendre l'origine réel du problème d'un point de vue mécanique. Ceci étant j'ai roulé avec le problème pendant un bon mois le temps d'avoir le RDV et ça n'a jamais été problématique, pas de perte de puissance ou quoi que ce soit.

Lien vers le commentaire
Partager sur d’autres sites

 

 

Dilution d'huile, quezaco ? Huile non conforme ? Pas assez fluide à froid pour être captée ? Ou alors trop plein d'huile qui encrasse les cylindres ?

Non, l'inverse, épaississement de l'huile du aux cendres fines de combustion du gas oil ! ( pas bon du tout pour aller lubrifier les pièces au travers de tout petit tuyaux ou petits trous )

Contrairement à une essence qui dilue un peu l'huile. ( un petit peu moins embêtant )

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano374On

Bonjour à tous,

Je rencontre moi aussi ce problème. Changer cette sonde ne prendra que quelques minutes, mais j'aimerai savoir s'il faut passer le kadjar à la valise pour effacer le défaut, ou si le voyant s'éteint de lui-même une fois le problème réglé.

Merci pour vos retour d'expérience.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

J'ai relevé ce jour sur un article de l'A.gus que les moteurs Tce 1.3 - notamment Kadjar était sujet à l'allumage du voyant antipolution.

Renault préconise le remplacement du capteur de pression différentiel du FAP.Ces moteurs sont montés depuis septembre 2018 sur Kadjar , Scénic, Mégane et maintenant Talisman.

Beaucoup d'incidents de ce genre sont connus sur les modèles avant Octobre 2019.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour.

J'ai relevé ce jour sur un article de l'A.gus que les moteurs Tce 1.3 - notamment Kadjar était sujet à l'allumage du voyant antipolution.

Renault préconise le remplacement du capteur de pression différentiel du FAP.Ces moteurs sont montés depuis septembre 2018 sur Kadjar , Scénic, Mégane et maintenant Talisman.

Beaucoup d'incidents de ce genre sont connus sur les modèles avant Octobre 2019.

Bonjour kad,

 

 

Merci pour la diffusion de cette info.

Je croise les doigts, pour l'instant RAS sur le mien... ;)

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

même problème ''antipollution à contrôler'' sur renault captur 1,5 diesel 90cv de 2018.

J'ai essayé ce conseil qui consiste à rouler 30 mn à 3500tours, ça n'a rien changé.

Normalement sous garantie.

J'essaierai de vous informer de la suite

Bonjour,

 

Dans la bonne section stp car ici on s'en f..t ! :ange:

Lien vers le commentaire
Partager sur d’autres sites

Ben voilà, petit tour de 15mn ce matin, au retour, les voyants moteur et entretien étaient éteints...

 

''Bonjour

 

même problème ''antipollution à contrôler'' sur renault captur 1,5 diesel 90cv de 2018.

 

J'ai essayé ce conseil qui consiste à rouler 30 mn à 3500tours, ça n'a rien changé.

Normalement sous garantie.

 

J'essaierai de vous informer de la suite''

Lien vers le commentaire
Partager sur d’autres sites

Bonjour, même problème voyant antipollution, kadjar de 41000 km voiture de 2 ans et 4 mois, je l'amène chez Renault et verdict catalyseur à  changer 4400 euros !!!! Prise en charge de 50 pourcent. Je ouspille un peu hors de question que je paie quoi que ce soit, j'attends leur retour avant d'engager des procédures sachant que en janvier j'ai eu ke problème de voyant et ils ont rien dit juste reprogrammer le calculateur....

Pour moi c'est un vice caché ou du pipot.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 23 heures, Breiz55 a dit :

Bonjour, même problème voyant antipollution, kadjar de 41000 km voiture de 2 ans et 4 mois, je l'amène chez Renault et verdict catalyseur à  changer 4400 euros !!!! Prise en charge de 50 pourcent. Je ouspille un peu hors de question que je paie quoi que ce soit, j'attends leur retour avant d'engager des procédures sachant que en janvier j'ai eu ke problème de voyant et ils ont rien dit juste reprogrammer le calculateur....

Pour moi c'est un vice caché ou du pipot.

Bonjour,

 

Entièrement d'accord avec toi ! :classic_wink:

C'est trop peu de kms pour si peu de temps, au minimum c'est prise en charge à 80%...

Ne lache rien !

Modifié par Zetar2
Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous, idem Kadjar 1.6 Tce 165Cv, de Mai 2017, acheté d'occasion à un particulier en février de cette année, découverte d'un premier cas "d'antipollution à contrôler" en Juin 2020 par l'ancien proprio (151.22€ ht pris par Renault sur sonde Aval et 66,60€ Ht de pièce + 50€ ht de MO par l'ancien proprio à 29000 kms), puis a mon tour ce début d'année (5 jours après achat) à 34000 kms (8 mois après la première fois) sonde remplacée (gratuitement car pièce sous garantie - d'1 an), mais voilà que problème réapparu fin Octobre, cette fois 168.41€ ht de sonde + 70€ ht de MO à ma charge (soit disant pièce plus sous 1ere garantie puisque juin 2020!). Réclamation en cours auprès de Renault pour remboursement, mais je sens que je ne suis pas sortie de l'Auberge si panne tous les 6/8 mois, et gain de cause pour remboursement ?...

Lien vers le commentaire
Partager sur d’autres sites

Ca doit être la saison du contrôle antipollution...

Kadjar 1.6 TCe 165 de décembre 2017, 45000 km. Message antipollution à contrôler + clé à molette orange + voyant moteur orange en passant un ralentisseur.

Ca sent le faux contact.

Message Start & Stop à contrôler depuis trois jour. Hasard ?

La révision des 4 ans / CT est prévue mardi prochain.

A suivre.

 

Modifié par hr100
Lien vers le commentaire
Partager sur d’autres sites

Le 26/11/2021 à 15:40, hr100 a dit :

Ca doit être la saison du contrôle antipollution...

Kadjar 1.6 TCe 165 de décembre 2017, 45000 km. Message antipollution à contrôler + clé à molette orange + voyant moteur orange en passant un ralentisseur.

Ca sent le faux contact.

Message Start & Stop à contrôler depuis trois jour. Hasard ?

La révision des 4 ans / CT est prévue mardi prochain.

A suivre.

 

Kadjar 1.6 TCe 165 de juin 2018, vient de passer les 50000 km.

 

Message Start & Stop à contrôler hier matin

 

Message antipollution à contrôler + clé à molette orange + voyant moteur orange en passant un ralentisseur l'après-midi.

 

Malheureux de rejoindre votre club 😞

 

Rendez-vous lundi,

Auriez-vous le résultat de votre visite de mardi?

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 6 minutes, al1lkd a dit :

Kadjar 1.6 TCe 165 de juin 2018, vient de passer les 50000 km.

 

Message Start & Stop à contrôler hier matin

 

Message antipollution à contrôler + clé à molette orange + voyant moteur orange en passant un ralentisseur l'après-midi.

 

Malheureux de rejoindre votre club 😞

 

Rendez-vous lundi,

Auriez-vous le résultat de votre visite de mardi?

 

Ca sent l'obsolescence programmée au sens propre !!!

 

Selon la concession, une sonde à remplacer. Pièce en commande. Je n'ai pas pu en savoir plus pour l'instant.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 19 heures, hr100 a dit :

Ca sent l'obsolescence programmée au sens propre !!!

 

Selon la concession, une sonde à remplacer. Pièce en commande. Je n'ai pas pu en savoir plus pour l'instant.

 

C'était donc la sonde lambda en aval du catalyseur, comme quasiment tous les autres cas cités sur internet.

Il semblerait que cette sonde a des gros problèmes de qualité.

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
  • Créer...