Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme de vitesse après changement embrayage neuf zafira 2.0 dti


Invité §cto184zK

Messages recommandés

Invité §cto184zK

Bonjours a tous

 

donc me voilà avec une probleme dont je ne trouve pas la solution. J'ai un zafira 2.0 dti 2002, dont j'ai changer l'embrayage, buté et volant moteur, tous c'est bien remonté, purge hydraulique de la buté faites,réglage des cables sous le levier fait, jusque là tout est Ok! :bien:

MAIS le problème c'est que les vitesses passes sans avoir besoin d'embrayer moteur éteind et le moteur allumé les vitesses ne passent plus debrayé ou embrayé, par contre quand on essaie de forcer un peu pour passer une vitesse (toujours sans debrayer) on sens que la voiture avance legèrement.

 

Alors je l'ai mis sur chandelle roue démonter et je peut passer tout les vitesses moteur allumer et encore et toujours sans debrayer et là les disque de frien des roues tourne.

 

au départ je penser au cardan mal emboité mais sa a l'aire d'être bon, faut vraiment m'aider car je suis bloqué, je comprends pas!! :crazy::voyons:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...