Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

thermostat à eau sur ford fusion TDCI 68 cv année 2004


Invité §kik474yX

Messages recommandés

Invité §kik474yX

Bonjour,

Mon ventilateur ne tourne plus. J'ai changé la sonde, le relais fonctionne, lorsque je shunte les fils au niveau de la sonde le ventilateur se lance bien. Je ne sais plus quoi vérifier. Y a-t-il un thermostat d'eau caché ? Sur oscaro.com ils me disent qu'il n'y a pas de thermostat à eau disponible pour mon type de véhicule, seul le boitier à eau est à vendre. Qu'y a-t-il à l'intérieur de ce boitier à eau ? Quelque chose qui pourrait être la cause de mon problème ?

Merci de votre aide.

Lien à poster
Partager sur d’autres sites

Bonjour j'ai changé mon boîtier de thermostat de mon de la Ford 1,4 TDCi j'ai remis du liquide de refroidissement je voudrais savoir si une vis de purge de circuit parce que je quand je mets du liquide pour rouler 50 km il se vide et je dois toujours remettre à chaque 50 km merci de m'aider s'il vous plaît

Lien à poster
Partager sur d’autres sites

fake07.gif.871bd862198fd798de7094062603e709.gif

 

c'est pas une vis de purge qu'il faut chercher, c'est une fuite !

 

Bonjour, + 1 avec @autodoum , le fait que le ventilateur ne tourne plus est probablement du au fait que la sonde de température (connecteur vert du boitier a thermostat ) ne baigne plus dans le liquide (niveau trop bas) , c'est dangereux pour le moteur car la surchauffe risque de ne pas être détectée par le calculateur de gestion moteur et pas affichée au tableau de bord non plus

Lien à poster
Partager sur d’autres sites

Merci beaucoup du Conseil du coup j'ai vu que c'était un début de joint de culasse pas de bol du coup j'ai changé de moteur j'ai mis le moteur neuf si on peut dire et maintenant j'ai un autre problème j'ai tout remonter tous les durites tous les capteurs je rouler sur l'autoroute dès que je te je te passe 110 le moteur coupe et ça m'envoie jusqu'à 2000 tours je redémarre ça remonte à 3000 et après ça recoupe ça me remet 2000 tours est-ce que quelqu'un peut m'aider s'il-vous-plaît et si c'est un capteur quelqu'un peut me dire c'est laquelle merci

Lien à poster
Partager sur d’autres sites

Merci beaucoup du Conseil du coup j'ai vu que c'était un début de joint de culasse pas de bol du coup j'ai changé de moteur j'ai mis le moteur neuf si on peut dire et maintenant j'ai un autre problème j'ai tout remonter tous les durites tous les capteurs je rouler sur l'autoroute dès que je te je te passe 110 le moteur coupe et ça m'envoie jusqu'à 2000 tours je redémarre ça remonte à 3000 et après ça recoupe ça me remet 2000 tours est-ce que quelqu'un peut m'aider s'il-vous-plaît et si c'est un capteur quelqu'un peut me dire c'est laquelle merci

Lien à poster
Partager sur d’autres sites

Merci beaucoup du Conseil du coup j'ai vu que c'était un début de joint de culasse pas de bol du coup j'ai changé de moteur j'ai mis le moteur neuf si on peut dire et maintenant j'ai un autre problème j'ai tout remonter tous les durites tous les capteurs je rouler sur l'autoroute dès que je te je te passe 110 le moteur coupe et ça m'envoie jusqu'à 2000 tours je redémarre ça remonte à 3000 et après ça recoupe ça me remet 2000 tours est-ce que quelqu'un peut m'aider s'il-vous-plaît et si c'est un capteur quelqu'un peut me dire c'est laquelle merci

 

Re, une lecture des codes défauts s'impose pour savoir ou la bât blesse

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...