Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
300C

300C : Fumée blanche, voire Grise


Invité §mag534fV

Messages recommandés

Invité §mag534fV

Bonjour,

 

J'ai acheté il y a une semaine un 300c touring de 50000 km.

 

Je sais que ce véhicule a été bien entretenu car je connais l'ancien propriétaire.

 

Cependant, depuis 1 semaine, il m'est arrivé 2 fois d'apercevoir dans mon rétro une fumée (blanche ou grise, difficile de savoir avec les vitres teintées...) assez abondante.

 

Cela ne dure que qq minutes, voire qq secondes (30 sec.) et tout revient dans l'ordre...

 

Je suis tout de même un peu inquiet, mais la voiture est toujours sous garantie.

 

QQ a t'il une idée de ce que ça peut être ??

 

Merci par avance,

 

Mage85

Lien vers le commentaire
Partager sur d’autres sites

Invité §g-m103GQ

Bonjour,

 

Je pense que c'est le FAP qui se décrasse automatiquement de tps en tps. Mais cela ne doit pas se produire très souvent, à moins d'utiliser du carburant de mauvaise qualité.

Lien vers le commentaire
Partager sur d’autres sites

Invité §mag534fV

Bonjour à tous,

 

merci de vos réponses...

 

Je vais essayer de "creuser" un peu mon problème pour être plus précis.

 

J'ai également un doute car ce pb m'est arrivé jusque là essentiellement sous la pluie. Je me demande si ce n'est pas de la vapeur d'eau due à l'échappement... :)

 

Je vous tiens au courant...

 

@+

 

Mage85

Lien vers le commentaire
Partager sur d’autres sites

Invité §inv556sy

voiture qui ne tourne pas assez ou a bas régime trop souvent d'où nettoyage du fap donc fumées blanche avec une impression de toussotements a l'échappement

Lien vers le commentaire
Partager sur d’autres sites

Invité §mil568IX

j'ai le même problème. Je l'ai emmené au garage Chrysler. Ils connaissent le bug (lié au FAP). Mais ils ne savent pas quoi faire : pas d'instruction de l'usine ! Ils m'ont dit que plus en roule moins le pb perdure. Bref si ça arrive (en tout 5 fois en 20000km), il suffit de couper le contact une 10aine de seconde et c'est reparti.

Lien vers le commentaire
Partager sur d’autres sites

Invité §mag534fV

Salut à tous,

 

merci de vos diverses réponses qui semblent converger... ce serait un problème lié au FAP...

 

Ca me rassure même si ça ne résoud pas le problème.

 

Bonne route à tous pour ces congés d'été.

 

Mage

Lien vers le commentaire
Partager sur d’autres sites

Invité §el 152jr

cela m'arrive avec mon V6 de temps à autre, temps que cela ne se produit pas au-delà des attentes au feux rouge par temps froid.

 

Sinon pense à verifier ton liquide de refroidissement deux fois par semaine (mayo?). Ton huile tous les matin à froid. Place un carton sous la voiture quand tu rentre le soir (tache carter, culasse?). Il est à noter que sur les boite auto, les carter suintent tjr d'envron une goutte par semaine maximum. Donc si il est huileux mais ne goutte pas, faut pas t'inquiêter.

Sinon, réparation/entretien Chrysler only!!!!

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...