Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

demarrage santa fe


Invité §sss324GA

Question

Invité §sss324GA

bonjour à tous

 

j'ai un souci de demarrage avec mon santa fe 2.o crdi 2002

Depuis quelques temps mon vehicule ne demarrai pas trés bien mais au 2 émes coup de clés partait impeccable

j'ai donc remplacé les bougies de prechauffage et maintenant le matin elle ne demarre + du tout

je suis obligé de la démarrer au start pilote là elle demarre au quart de tour.

je ne comprends pas du tout de quoi cela peux venir

si quelqu'un à une réponse je suis preneur

p.s chez hundai il ont mis la valise (35 euros) ils n'ont rien trouvé d'anormal

Lien à poster
Partager sur d’autres sites

27 réponses à cette question

Messages recommandés

  • 0
Invité §sss324GA

eh ho il n'y a pas de mécano ou de spécialiste des corréennes sur le forum

mon santa fe ne demarre toujours pas malgré la nouvelle batterie sauf avec le start pilote ?????? c'est un peu pénible à force tous les matins obligé de devisser la durit d'air etc...

merci qd même je cherche un dieseliste sur metz

Lien à poster
Partager sur d’autres sites
  • 0
Invité §rol648pW

bonjour

j'ai egalement un pb avec mon santa fe de 2003 et 110000 km

j'ai passe 3 mois au maroc avec la voiture et j'ai eu de pb en decembre

de retour en france 3 jours plus tard plus rien impossible de demarrer

actuelement la voiture est au garage

le diag electronique donne zero code de defauts

la voiture demarre au 1/4 de tour avec du start pilote

mais si on coupe le moteur elle ne redemarre plus et re start pilote

si vous avez des info je suis preuneur

merci d'avence

Lien à poster
Partager sur d’autres sites
  • 0
Invité §vir336eb

bonjour à tous

 

j'ai un souci de demarrage avec mon santa fe 2.o crdi 2002

Depuis quelques temps mon vehicule ne demarrai pas trés bien mais au 2 émes coup de clés partait impeccable

j'ai donc remplacé les bougies de prechauffage et maintenant le matin elle ne demarre + du tout

je suis obligé de la démarrer au start pilote là elle demarre au quart de tour.

je ne comprends pas du tout de quoi cela peux venir

si quelqu'un à une réponse je suis preneur

p.s chez hundai il ont mis la valise (35 euros) ils n'ont rien trouvé d'anormal

 

Salut probleme de demarage sur santa fee j'ai changé les bougies et rien aprés un controle des fusibles situés sur le + de la batterie celui de 80ah HS depuis tout va pour le mieux le garage bien sur n'a rien vu et 400 euros de bougie avec main oeuvre .

Lien à poster
Partager sur d’autres sites
  • 0
Invité §yva510Mt

bonsoir à tous , voici mon probleme sur mon santa fee

le matin il a vraiment du mal à demarrer , j'ai fait changer la batterie les bougies de prechauffage ( couts 500 euros), tt est ok , mais au bout de 15 jours rebelotte , c'est la misere , si qqun a des infos sur le probleme , je suis preneur

merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §cg7680zN

bonsoir à tous , voici mon probleme sur mon santa fee

le matin il a vraiment du mal à demarrer , j'ai fait changer la batterie les bougies de prechauffage ( couts 500 euros), tt est ok , mais au bout de 15 jours rebelotte , c'est la misere , si qqun a des infos sur le probleme , je suis preneur

merci

 

Retournes au garage, il a obligation de résultats.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §dji423GF

bonjor a tous.

probleme connu chez hyundai: injecteur

boitier pappillon encrasser reste fermer sur 4*4

apré voir filtre a gazoil.

si rien aparé au diague c'est que c'est un probleme mécanique et pa electrique.

Est ce que le retour injecteur a etait controlé?

La basse pression avant filtre et apres filtre a gazoil?

Si basse pression mauvaise av filtre= pompe imerger defectueuse

si apres fitre mauvaise filtre obstruer.

pression de pompe hp?

Mais je pense plutot a un injecteur ou au boitier si c'est un 4 roues motrices.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §alg533kg

salut a toutes et a tous,je suis nouveau sur le forum et suis enchanté de vous rencontrés!

j'ai le meme probleme sur mon santy de 2002 apres avoir changer les bougies de préchauffage plus rien is a par avec du start pilote!

avant le vehicule redemarrais facilement a chaud maisd maintenant il galere grave.

vous avez essayé la methode de virages est-ce que ce defaut est du a ce fameux fusible 80 ah

sinon si vous avez d'autres solutions je suis preneur!!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §rvl111oS

bonjor a tous.

probleme connu chez hyundai: injecteur

boitier pappillon encrasser reste fermer sur 4*4

apré voir filtre a gazoil.

si rien aparé au diague c'est que c'est un probleme mécanique et pa electrique.

Est ce que le retour injecteur a etait controlé?

La basse pression avant filtre et apres filtre a gazoil?

Si basse pression mauvaise av filtre= pompe imerger defectueuse

si apres fitre mauvaise filtre obstruer.

pression de pompe hp?

Mais je pense plutôt a un injecteur ou au boitier si c'est un 4 roues motrices.

 

 

Salut Djibril7

Moi aussi je suis dans la même galere (du mal a démarrer, alternateur ok, batterie pourtant rechargée)

Apparemment le préchauffage se fait puisque j'ai + de 10V aux bornes bougies.

Si j'ai un tension supérieure à 12V sur la batterie alors ca passe pas(clac clac).

Si je suis entre 11,5v ou 12v ca passe mais difficilement.

En dessous ca tousse, mais si je laisse la batterie se reprendre ca va mieux !!!

J'espère que ce ne sont pas mes injecteurs qui sont fautifs :non:

Tu parles du boitier papillon encrassé ainsi que d'autres éléments que tu as cités. Peux tu nous indiquez ou ils se trouvent (même si tu ne connais pas forcement le SantaFe peut être serais tu nous dire ou cela se positionnent dans un moteur disesel??

 

Un grand merci

Lien à poster
Partager sur d’autres sites
  • 0
Invité §san476OG

Salut probleme de demarage sur santa fee j'ai changé les bougies et rien aprés un controle des fusibles situés sur le + de la batterie celui de 80ah HS depuis tout va pour le mieux le garage bien sur n'a rien vu et 400 euros de bougie avec main oeuvre .

 

 

 

bonjour je voudré savoir comment peut ont changer se fusible car je n'arrive pas a l'enlever merci de m'aider c'est trés trés trés trés urgent ma santy ne demarre plus

Lien à poster
Partager sur d’autres sites
  • 0
Invité §rvl111oS

Bon voici des news... si ca peux aider.

J'avais plusieurs probleme sur mon Santy...

 

1er PB (Difficile de démarrer par temps froid):

4 Bougies HS, plus de préchauffage donc les cylindres sont trop froid pour faire peter le gasoil sauf après quelques tours de clefs mais la batterie se vide vitesse grand V...

Donc les bougies sont changées par moi meme car vu le prix chez le concessionnaire: 75€ TTC non montée et même pas en plaqué or ou en saumon fumée, mais ATTENTION ce sont des CERTIFIEES Hyundai (c'est a dire des NGK ou BERU. A ce prix.... ca calme hein ???

Alors hop un coup de web et je les ai trouvées à 25€/bougie NKG (comme celle d'origne), donc y a pas à hésiter.... juste bien suivre les indications de montage qu'on trouve sur le web et être patient.

 

2eme PB(ça tousse fort, malgré les nouvelles bougies):

Bon, pas trop le choix, après plusieurs visite sur pleins de sites, j'en deduis que le pb viens bien des injecteurs, et comme je devais de toute facon passer en révision.....

Donc j'en parle a un VRAI spécialiste des injecteurs, OUEST INJECTION NANTES, qui s'est spécialisé dans le domaine (je crois même qu'il retape tout les injecteurs que les garages et concessionnaires du coin leur refilent).

Détection du problème rapide (vérification électrique et pression/injecteur), remise a neuf de l'injecteur (certainement par bain d'ultrason), devis largement en dessous du concessionnaire (~200€ a 300€ contre 750€ / unité), j'en profite pour faire la révision.

Résultat, pour ~650€ j'ai un véhicule tout neuf niveau moteur.

 

3eme PB (Le fameux clac clac):

Pb que j'avais déjà rencontré y a quelques temps (1 ou 2 ans), mais je ne pensais pas le revoir de sitôt. C'est le démarreur SALE... en fait je l'ai démonté, puis nettoyé les contacts, les charbons, la couronne du solénoïde, et tout intérieur/extérieur à l'essence, puis remonter en 2 temps 3 mouvements. Un coup de clefs et 0.25seconde plus tard il est reparti comme neuf. Économie = 600€ car changement du démarreur dixit mon concessionnaire.

 

Bref vous l'aurez compris, si on mets le nez dedans on peux s'y retrouver a condition d'aimer avoir les mains noires...

Au passage, les lingettes de nettoyage pour les mains LIDL rayon bricolage, celle avec un coté légèrement abrasif sont ce qu'il y a de MIEUX pour tout, je dis bien TOUT nettoyer, MAINS, MOTEUR, PIÈCES......

Ca pue pas, et ca marche mieux que la pâte ARMA, les produits nettoyant moteur Hols et Co, même l'essence....

 

Allez a bientôt pour de prochain problème avec le SANTY

Lien à poster
Partager sur d’autres sites
  • 0
Invité §san476OG

bonjour me revoila j'aimerai savoir si un moteur kia crdi peut marcher sur un sasnta fé année 2003 c'est trés urgent car j'hésiste a acheter ce moteur pour essayer de résoudre mon probléme avec mon santy merci d'avance et a bientot

Lien à poster
Partager sur d’autres sites
  • 0
Invité §san476OG

bonjour, j attend toujours une réponse pour le moteur mais mon santa fé ne demarre toujour pas la batterie tape bien mais le santy ne demarre pas merci de m'aider c'est trés trés trés trés trés urgent j'attend vos réponse avec impatience je crois qu'il aspire l'air et lorsqu'on le pousse il démarre bien

Lien à poster
Partager sur d’autres sites
  • 0
Invité §inv212tt

bonjour a vous tous

je possede un santa fe 2litres de 2003 et 156000kms

je n'ai plus pu demarrer a froid sauf avec du star pilote(depard au quart de tour)et demarrage difficile a chaud

j'ai donc remplacer les bougies aucun resultat j'ai donc remplacer le filtre a gazoil et surtout j'ai remplacer la durite

qui va du filtre a la pompe injection et j'ai mis un clapet anti retour au milieu de la durite (durite de carburant simple serre avec collier comme avant ne pas laisser les fixation des durite d'origine)

maintenant je n'ai plus de probleme

plusieurs causes sont possible pour le mauvais depart a froid mais je pense que cela vaut le coup d'essayer avant d'aller chercher plus loin bien souvent le probleme vient du gazoil

j'espere que mon message pourra vous aider

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour. J'ai une santa fee gold de 2002 automatique. Depuis quelque jours, pendant que je roule, le moteur s'arrête et ne redémarre plus. Mais après un long repos (1 heure en moyenne) le moteur peux redémarrer pour rouler pour environ 10 à 15 minutes puis le moteur bloque à nouveau. S'il vous plait qui peut avoir une idée de ce qui arrive à mon bijou.merci d'avance

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour. J'ai une santa fee gold de 2002 automatique. Depuis quelque jours, pendant que je roule, le moteur s'arrête et ne redémarre plus. Mais après un long repos (1 heure en moyenne) le moteur peux redémarrer pour rouler pour environ 10 à 15 minutes puis le moteur bloque à nouveau. S'il vous plait qui peut avoir une idée de ce qui arrive à mon bijou.merci d'avance

 

Bonjour

Cela pourrait venir du capteur pmh .

Lors du calage il faudrait mesuré la résistance sur les 2 broche de couleurs cuivre sur le connecteur: environ 950 ohms(ou idéalement prendre le signal à l oscilocpe)

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

je me permets de participer à ce forum est exposer mon problème de démarrage de santa fé 2 de 2009.

en effet, le véhicule ne veut plus démarrer malgré le remplacement de batterie, ou pousser le véhicule.

le démarreur est lancé, la courroie alternateur est bien entraînée, mais le moteur ne démarre pas,

j'ai remplacé il y 4 mois (5000km) tous les filtres + vidange

j'ai aussi réalisé un diag via l'appli smartphone, aucune erreur

quelqu'un aurait rencontré ce type de problème svp ?

merci d'avance à vous.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

je me permets de participer à ce forum est exposer mon problème de démarrage de santa fé 2 de 2009.

en effet, le véhicule ne veut plus démarrer malgré le remplacement de batterie, ou pousser le véhicule.

le démarreur est lancé, la courroie alternateur est bien entraînée, mais le moteur ne démarre pas,

j'ai remplacé il y 4 mois (5000km) tous les filtres + vidange

j'ai aussi réalisé un diag via l'appli smartphone, aucune erreur

quelqu'un aurait rencontré ce type de problème svp ?

merci d'avance à vous.

 

Bonjour,

Témoin de reconnaissance de clé?

Prise des compression

Contrôle pression du circuit basse pression de gasoil,

Contrôle pression de rail?

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour et merci pour vos retours,

il s'agissait d'un problème de pompe à gavage, la pompe est morte.

j'ai fait changer la pompe+filtreGO, tout est ok maintenant,

le véhicule démarre sans problème

cela pourrait aider d'autre personne sur le forum

Cordialement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...