Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème amorçage gasoil sur megane 2, 1.9DCI


Invité §tid054Mt

Messages recommandés

Invité §tid054Mt

Bonjour à tous.

 

voici mon problème:

durant un mois ma Mégane avait du mal à démarrer et du jour au lendemain plus rien. Elle démarre plus. Pensant que c'était les bougies de préchauffage je les ai changées mais rien encore.

J'ai vérifié l'arrivé de gasoil sur les injecteurs, en dévissant le tuyau, et la je me suis aperçu que quand j'essayai de démarrer rien ne giclait.

En me renseignant on m'a dit que c'était la pompe à gasoil et qu'il fallait que je pompe avec la poire d'amorçage pour la faire démarrer.

j'ai trouver cette poire et j'ai pompé pendant 20min mais j'arrive pas à faire monté le gasoil. quand j'appuie le gasoil descend dans le tube mais quand je relâche il remonte mais n'arrive jamais à remonter jusqu'à la poire.

mon niveau de gasoil est entre le début de réserve et la première barre.

Es ce que quelqu'un pourrait me donner son avis. Je sais pas si il faut que je remette du gasoil dans mon réservoir pour augmenter la pression?

Merci d'avance pour vos réponse

Lien à poster
Partager sur d’autres sites
Invité §tid054Mt

oui désolé effectivement c'est le mauvais réflexe de ma génération!!:)

je vous avouerai je connais pas trop la mécanique donc j'ai fait ce que l'on m'a conseillé et sa non je ne l'ai pas fait!

mais avant de dévisser cette visse faudrait-il pas que l'amorçage soit bien effectué (avec la poire)? parce que là je n'arrive même pas à amorcer. je pompe avec la poire mais le gasoil ne monte pas jusqu'à celle-ci donc je me suis dit que j'ai peut être pas assez de gasoil dans le réservoir?

Lien à poster
Partager sur d’autres sites
Invité §tid054Mt

Bonjour

aujourd'hui j'ai effectué l'amorçage de ma voiture.

En dévissant la vis de purge du filtre à gasoil et en pompant avec la poire j'ai réussi à remplir la poire ainsi qu'à purger l'air du circuit. J'ai vérifié si sur la rampe d'injection avait du gasoil (en dévissant une arrivée d'injection) et sa à giclé. Par contre la voiture ne démarre pas.

HELP!!!

es ce que quelqu'un peut me dire qu'est ce qui se passe?

Lien à poster
Partager sur d’autres sites
Invité §tid054Mt

c est ce que j ai fait mais malheureusement sa ne démarre pas. quelqu'un pompé pendant le démarrage et apparemment la poire se ramollissait pendant que je démarrais. J'ai même cru à un problème de batterie mais même avec les pinces rien. ce que je ne comprend pas c'est que le gasoil arrive bien dans la rampe à injection donc je sais pas si c'est pas un problème de pompe à gasoil ou autre?

Lien à poster
Partager sur d’autres sites
Invité §Bib461AK

Bonjour , est ce que quelqu'un a trouver car la mienne ne démarre plus après avoir changer le filtre à gasoil... J'ai eu beau pompe sur la poire elle reste molle... Le gasoil monte pas dans le tuyau... La rampe injection pas alimenter... J'ai rempli le filtre en le remontant rien ne change... Help svp

Lien à poster
Partager sur d’autres sites

trafic2 19 dci 100

bonjour

je viens de régler ce même problème.

j'ai acheté une poire de pompage "grand modèle" ( avec des clapets) 12 eurs environ, chez norauto et en pompant dans un jerrycan j'ai envoyé le gas oil dans le filtre en débranchant le connecteur qui vient du réservoir et en purgeant. purge fermée la poire devient dure.

ensuite j'ai rebranché l'arrivée de gas oil sur le filtre et démarré au quart de tour!

à noter qu'il y a de bulles dans le tuyau d'arrivée mais plusieurs forum en parle et ne ne suis pas parvenu à savoir si c'est bulles sont normales ou pas.

la poire norauto est capricieuse, un lieu ou trouver du matériel de meilleure qualité les magasins de matériel nautique.

cordialement

Lien à poster
Partager sur d’autres sites
Invité §Sim536JM

Bonjour suite à une panne e gasoile sur ma megane 2 1.9dci et n'y connaissant rien en mécanique, j'aurais aimais savoir où se trouve la poire pour réamorcer? J'ai chercher et rien ressemble à une poire. Merci

Lien à poster
Partager sur d’autres sites
Invité Jipe

Sur le dessus de votre filtre a gasoil débrancher le raccord marqué  en vert et mettre en lieu et place un tuyau style aquarium et aspirer avec la bouche comme si vous siphoniez et des que le mazout arrive replacer le raccord vert et la poire sera reamorcee,bonne soirée à tous

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page