Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[qst] Bruit ventilateur du moteur


Invité §job072FN

Messages recommandés

Invité §job072FN

Salut

 

j'ai plusieur fois remarquer que lorsque j'arrete le moteur, le ventilateur a l'avant de la voiture sous le capot tourne toujours pendnat plusieurs minutes.

O_o quelqu'un aurait un explication ?

 

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Aur668no

Salut, c'est tout a fait normal.

 

Après un long parcours par de forte chaleur, le ventilateur ne tourne pas tand que tu roule, la vitesse produit suffissament d'air pour refroidir l'eau du radiateur. quand tu t'arrêtes et coupe le moteur, il n'y a plus d'air qui circule dans ton radiateur et ton moteur est encore chaud. donc il y a un court instant ou la température du moteur monte (c'est l'inertie des matériaux) ce qui fait déclanché ton ventillo car la sonde détect une monté de température.

Pour ne pas avoir ce problème je conseil lors d'une pose pipi sur autoroute de laissé tourné le moteur au ralentit attendre un cycle de refroidissement (démarrage / arret ventillo) et arreter le véhicule. cela permet de faire redescende la température du moteur en douceur, la dilatation des matériaux se fait plus progressivement.

 

Pour constater ce phénome rien de plus simple (mais tu ne le ferra qu'une fois car le moteur sera HS), tu fait 500km sur autoroute a 130km/h tu t'arrete et tu lance un sceau d'eau glacé sur le moteur... les méteaux vont dilater telement vite qu'il vont cassé.

Lien à poster
Partager sur d’autres sites
Invité §job072FN

ok

 

mais bon maintenat je peux pas dire que j'ai rouler beaucoup.

j'ai rouler 20 km fait une pause 10 min

j'ai refaire 20 km et quand je me gare chez moi hop le ventilo ce met en route. (il fait ca vraiement tres rarement)

 

si bien que quand j'ai demande a mon garage ils m'ont pris pour un fou quand je leur ai expliquer que le ventilateur tourne a l'arret.

 

enfin bon si c'est normal c'est bon :D je pourrai dormir comme il faut ce soir :)

 

 

Lien à poster
Partager sur d’autres sites
Invité §job072FN

re bon la ca me fou les boules un peu.

suis aller faire une course (dans un magasin) :)

j'ai rouler 10 min sur le parking la ventilation reste brancher.

20 min apres je sors elle est couper.

je rentre chez moi re 10 min en voiture

et la ca fait 2 h et la ventilation tourne encore .................

 

O_o

Lien à poster
Partager sur d’autres sites
Invité §Aur668no

re bon la ca me fou les boules un peu.

suis aller faire une course (dans un magasin) :)

j'ai rouler 10 min sur le parking la ventilation reste brancher.

20 min apres je sors elle est couper.

je rentre chez moi re 10 min en voiture

et la ca fait 2 h et la ventilation tourne encore .................

 

O_o

 

 

Oula tu n'aurai pas un problème de refroidissement la ? as tu de l'huile dans l'eau du radiateur ? Très rare car c'est plutot l'inverse qui ce produit "l'eau dans l'huile" mais cela peux arrivé et m'est déjà arrivé sur mon ancienne voiture, résultat un joint de culasse a changer. Comme l'huile se refroidit plus difficilement, ton ventilo tourne plus longtemps.

Sinon peu être un problème de sonde ou de relais...

 

Tu as combien de briquettes sur l'indication de température moteur au niveau de l'affichage central ? Chez moi le ventilo se lance quand j'atteind la 3ieme briquette, et je suis en permanance sur la 2ieme quand je roule (même sur autoroute). des que je m'arrete la 3ieme briquette s'allume et hop aussitot le ventilo démarre.

Lien à poster
Partager sur d’autres sites
Invité §job072FN

je regarderai demain pour l'etat des briquettes.

 

le plus etonant c'est que des fois je roule 2 h et quand je m'arrete le ventilo tourne pas.

et aujourdh'ui 10 min et il se met en route.

 

je te dirai quoi demain.

 

+

Lien à poster
Partager sur d’autres sites
Invité §Aur668no

je regarderai demain pour l'etat des briquettes.

 

le plus etonant c'est que des fois je roule 2 h et quand je m'arrete le ventilo tourne pas.

et aujourdh'ui 10 min et il se met en route.

 

je te dirai quoi demain.

 

+

 

 

oui la température extérieur a son importance et peu faire varier le phénomène du quitte au double.

Température extérieur plus chaud = monté température moteur plus rapide = refroidissement plus dure = climatisation activé = travail moteur augmenté = monté de température moteur plus rapide ....etc

Lien à poster
Partager sur d’autres sites
Invité §meu788vj

Bonjour,

je relance ce sujet car je dispose du même problème, sur 1.6 Hdi 110 FAP

Le ventilateur fonctionne 10 bonne minute après l'arrêt du moteur, et ça épuise ma batterie.

Ca arrive sur de petit trajet (5km) comme sur des grands, la température moteur peut être de 3 barrettes, comme de 1 seule ...

 

Citroen s'est contenté de me répondre avec un grand professionnalisme "vous n'avez qu'à débrancher la batterie quand vous vous arrêtez".

 

Si jamais quelqu'un a trouvé une réponse à ce problème, qui me parait plutôt récurent d'après le nombre de sujet sur les forums...

 

merci

Lien à poster
Partager sur d’autres sites
Invité §juj254hC

Bonjour,

je relance ce sujet car je dispose du même problème, sur 1.6 Hdi 110 FAP

Le ventilateur fonctionne 10 bonne minute après l'arrêt du moteur, et ça épuise ma batterie.

Ca arrive sur de petit trajet (5km) comme sur des grands, la température moteur peut être de 3 barrettes, comme de 1 seule ...

 

Citroen s'est contenté de me répondre avec un grand professionnalisme "vous n'avez qu'à débrancher la batterie quand vous vous arrêtez".

 

Si jamais quelqu'un a trouvé une réponse à ce problème, qui me parait plutôt récurent d'après le nombre de sujet sur les forums...

 

merci

 

 

Absolument rien à voir avec les bêtises lues plus haut...

Si le ventilo tourne après arrêt du moteur, c'est juste qu'un cycle de regénération du fap était en cours. Et c'est normal. Il dégage beaucoup de chaleur et son cycle déclenche automatiquement le ventilo. Seul moyen de pas vider ta batterie: laisser tourner le moteur jusqu'à l'arrêt du ventilo soit la fin du cycle. SI tu fais des petits trajets il regénère souvent c'est normal.

Lien à poster
Partager sur d’autres sites
Invité §zek215mj

Bonjour,

 

je rencontre le même prôblème sur ma c4 1.6hdi 110 , sur de petits parcours le ventillateur se lance une fois que j'arrete le moteur et cela dure environ 10 minute?

 

Je ne sais pas non plus comment savoir si je dispose du FAP sur ma voiture peut être est-ce ça qui crée l'allumage du ventillateur?

 

Merci pour vos retours

 

 

 

Lien à poster
Partager sur d’autres sites
Invité Anti peux

Bonjour j’ai une Citroën c4 vts et lorsque j’allume ma voiture le ventilateur qui se trouve à lavant en dessous du Capot moteur tourne à fond même si la voiture est froide 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page